Subject: (urth) Abaia and the undines

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 05 Dec 2008 23:12:31 +0000

I don't recall reading anything about the origin of Abaia and the 
undines. Does anyone "know" or care to guess? IIRC, Baldanders seems to 
think they evolved for a watery future, which may be true.

A related question is why they are necessarily or assumed to be evil. 
I've been moving away from a perverted-Christ interpretation (though 
that aspect can never be dismissed) since that discussion began (for 
example, I see no reason to assume that the Hierogrammates/Hierodules 
really work for the Increate at all, or do his bidding, or that the 
Increate caused the Flood any more than God causes the deaths of puppies).

The only straw I have to clutch at is that they are basically water 
elementals. In the Seven Worlds cosmology, things are just the way they 
are, as in folklore. So, for example, don't trust the wood fairies, but 
run from the water fairies, and stay away from giants, etc. Just as 
fairies have their own plans that don't really involve us (see John 
Crowley's Little, Big), the Hieros do what they do without much interest 
in human morality, and the undines even  less so.

Several months ago, there was a discussion about what the New Sun would 
do to the undines. Clearly they are alive and well on Ushas, whether 
Abais himself survived or not. But they would have vanished utterly in 
Master Ash's timeline except for the small ones who could escape (like 
Idas).

So why would they oppose Severian at all? Or was it rather the 
Commonwealth they opposed, perhaps as the heirs of Typhon and the first 
empire? You'd think thet'd want the New Sun to come and bring the Clean 
Slate with lots of water on the side.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081204-0, 12/04/2008
Tested on: 12/5/2008 6:12:33 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Sat, 06 Dec 2008 00:05:16 +0000

Hmmmm.

As to why they would want to stop Severian, I can only think that one of the
stated reasons that these massive giants don't just wipe out everyone
themselves is that they are more interested in enslaving humanity, not
destroying it.  Hence, a flood that destroys Humanity pretty much leaves
them where they already were...i.e. with a bunch of fun Undines to play
with, but not much else.  So, I would think they want to capture decaying
humanity for their own purposes.  The fact that decaying humanity is wiped
from the Urth means they having nothing left to do, I suppose.  All the best
toys would be gone!

And I'm not going to weigh in on the Christ thing again....of fuck it, why
not!  If it is not meant to have any resonance with the idea of there being
some sort of Increate involved here, then Wolfe need never have done things
like turn water into wine.  The Hiero's didn't do that.  It doesn't really
make a ton of sense for the 'claw' to do it, but it certainly has some
special resonance vis a vis a certain past messiah, right?  There are lots
of examples like that, which aren't things 'created' by the Undines or the
Hierdules, but are things that happen to Sev on his journey.  Are these all
red herrings by Wolfe to throw us off the course?  Could be.  That would be
a poor interpretation in my book, but then again, it's our book, not my
book, isn't it!

On Fri, Dec 5, 2008 at 3:12 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I don't recall reading anything about the origin of Abaia and the undines.
> Does anyone "know" or care to guess? IIRC, Baldanders seems to think they
> evolved for a watery future, which may be true.
>
> A related question is why they are necessarily or assumed to be evil. I've
> been moving away from a perverted-Christ interpretation (though that aspect
> can never be dismissed) since that discussion began (for example, I see no
> reason to assume that the Hierogrammates/Hierodules really work for the
> Increate at all, or do his bidding, or that the Increate caused the Flood
> any more than God causes the deaths of puppies).
>
> elementals. In the Seven Worlds cosmology, things are just the way they are,
> as in folklore. So, for example, don't trust the wood fairies, but run from
> the water fairies, and stay away from giants, etc. Just as fairies have
> their own plans that don't really involve us (see John Crowley's Little,
> Big), the Hieros do what they do without much interest in human morality,
> and the undines even  less so.
>
> Several months ago, there was a discussion about what the New Sun would do
> to the undines. Clearly they are alive and well on Ushas, whether Abais
> himself survived or not. But they would have vanished utterly in Master
> Ash's timeline except for the small ones who could escape (like Idas).
>
> So why would they oppose Severian at all? Or was it rather the Commonwealth
> they opposed, perhaps as the heirs of Typhon and the first empire? You'd
> think thet'd want the New Sun to come and bring the Clean Slate with lots of
> water on the side.
>
>
> ---
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/7f62a0ae/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 06 Dec 2008 00:16:57 +0000

>for example, I see no reason to assume that the Hierogrammates/Hierodules 

What I find HARD to swallow, is the idea that a devout Catholic, a self-proclaimed "Catholic Author",  would write a sprawling Messianic tale about Death & Resurrection which had it's ultimate point that everything that seemed to be the Work of God was just a bunch of selfish manipulation by charlatanes.  

That is the most preposterous idea I've seen yet in conjunction with this work.

Does anyone thing a Believer in Christ would write a story this full of Christian symbolism just to yank the rug out from under you and say "sucker, you're faith is all a lie"?

I have to say, it's not a compelling reading.

~sonofwitz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 06 Dec 2008 02:38:53 +0000

Yes, that is a difficult interpretation to accept, on many levels. It's unsatisfying to me, too---an atheist---even more than it would be in any other kind of story. I don't suggest it.

On the other hand, God DOESN'T cause the deaths of puppies, does he? We cause our own pain and each other's. So couldn't it be true that selfish manipulation by charlatans carries out the Work of God anyway---or even that it ALWAYS gets carried out DESPITE their manipulations?

The sticking point is what kind of Work is worth (or worth overlooking) such atrocities. John's link will take you right into a discussion of exactly that. I don't know the answer. 

The Manvantara scheme sounds pretty mechanistic and pointless to me too, unless I missed something. It almost seems to propose a "hungry universe"---that the universe is just plain hungry, generating and destroying life like a cosmic woodchipper. This idea is closer to what most mythologies assume than it is to any Christian universe. All the astronomer societies believed that deep time crushes humanity repeatedly, on a vast scale. 

You'd think the Increate would offer some escape from this if he is God. Maybe he isn't. Maybe he does.

------------------------------

Message: 8
Date: Sat, 06 Dec 2008 00:16:57 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W217641043543611228522617 at webmail32>
Content-Type: text/plain; charset="us-ascii"

~sonofwitz

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081205-0, 12/05/2008
Tested on: 12/5/2008 9:38:54 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081205/0c32edbd/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 02:45:35 +0000

God is omniscient and omnipotent.

What occurs is the will of God.

What is not the will of God does not occur.

That's it.

It's truly amazing to me how people complicate this.

.

> Yes, that is a difficult interpretation to accept, on many levels. It's
> unsatisfying to me, too---an atheist---even more than it would be in any
> other kind of story. I don't suggest it.
>
> On the other hand, God DOESN'T cause the deaths of puppies, does he? We
> cause our own pain and each other's. So couldn't it be true that selfish
> manipulation by charlatans carries out the Work of God anyway---or even
> that it ALWAYS gets carried out DESPITE their manipulations?
>
> The sticking point is what kind of Work is worth (or worth overlooking)
> such atrocities. John's link will take you right into a discussion of
> exactly that. I don't know the answer.
>
> The Manvantara scheme sounds pretty mechanistic and pointless to me too,
> unless I missed something. It almost seems to propose a "hungry
> universe"---that the universe is just plain hungry, generating and
> destroying life like a cosmic woodchipper. This idea is closer to what
> most mythologies assume than it is to any Christian universe. All the
> astronomer societies believed that deep time crushes humanity repeatedly,
> on a vast scale.
>
> What I find HARD to swallow, is the idea that a devout Catholic, a
> self-proclaimed "Catholic Author",  would write a sprawling Messianic tale
> about Death & Resurrection which had it's ultimate point that everything
> that seemed to be the Work of God was just a bunch of selfish manipulation
> by charlatanes.
>
> Does anyone thing a Believer in Christ would write a story this full of
> Christian symbolism just to yank the rug out from under you and say
> "sucker, you're faith is all a lie"?
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 06 Dec 2008 03:00:16 +0000

> It's truly amazing to me how people complicate this.

i don't relate to the standard question, "why does God allow evil?"  
either.

it just HAS to BE.

look at the yin yang symbol as another basic, perfect symbol of it.

it's NOT the duality of it.
it's the dance.

sounds trite, but it's true.

and WHO are WE to judge?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 06 Dec 2008 03:16:38 +0000

I don't think that's quite right.

What occurs occurs by the will of God.  I.e., He created all that is,
and possesses mastery--He could at any time and in any matter
intervene decisively.

It does not follow (or at least, so Christians say) that what occurs
occurs in accordance to the will of God.

Of course, many are persuaded that the problem of evil is
intractable--that this distinction is without meaning. I take it that
Wolfe is not among them.

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 03:21:27 +0000

> and possesses mastery--He could at any time and in any matter

Sometimes He chooses not to. This is an act of will.

> occurs in accordance to the will of God.

See above.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 06 Dec 2008 03:47:28 +0000

> Christian
> symbolism just to yank the rug out from under you and say "sucker, you're 
> faith is all a lie"?

I'd be curious to read a point-by-point detailing of all this supposedly 
explicit Christian symbolism in "The Book of the New Sun". I'm usually 
pretty good at this sort of thing. But I don't find it especially 
overwhelming.

I seem to recall that in an interview with James Jordan, Wolfe balked giving 
any place to Severian a stand-in for Christ. He explicitly corrected Jordan 
by stating he was a "Christ-figure". Well, Christ-figures are a 
dime-a-dozen. Raymond Shaw in "The Manchurian Candidate" is a Christ-figure. 
Obi-Wan Kenobi is a Christ-figure.

Yes, there's the who Mediator thing, but that always struck me as more of 
the Gnostic symbolism rather than Christian (don't get mad Gnostics, you 
know what people mean by "Christian"). If I were going to designate 
Severian/Conciliator as something Biblical, it would probably be Elijah or 
John the Baptist (who was also Elijah in a sense, so Jesus said) or, better, 
*Adam*.

I meant to ask Wolfe in Chicago--but I completely didn't get around to it, 
but I did mention it to Nigel--what he would say to someone who stated that 
his entire Sun cycle of stories is to Gnosticism as The Chronicles of Naria 
are to Orthodox Christianity.

J.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 06 Dec 2008 04:28:01 +0000

On Dec 5, 2008, at 7:47 PM, James Wynn wrote:

>> Does anyone thing a Believer in Christ would write a story this  
>> full of Christian
>> symbolism just to yank the rug out from under you and say "sucker,  
>> you're faith is all a lie"?
>
> I'd be curious to read a point-by-point detailing of all this  
> supposedly explicit Christian symbolism in "The Book of the New  
> Sun". I'm usually pretty good at this sort of thing. But I don't  
> find it especially overwhelming.
>
> I seem to recall that in an interview with James Jordan, Wolfe  
> balked giving any place to Severian a stand-in for Christ. He  
> explicitly corrected Jordan by stating he was a "Christ-figure".  
> Well, Christ-figures are a dime-a-dozen. Raymond Shaw in "The  
> Manchurian Candidate" is a Christ-figure. Obi-Wan Kenobi is a Christ- 
> figure.
>
> Yes, there's the who Mediator thing, but that always struck me as  
> more of the Gnostic symbolism rather than Christian (don't get mad  
> Gnostics, you know what people mean by "Christian"). If I were going  
> to designate Severian/Conciliator as something Biblical, it would  
> probably be Elijah or John the Baptist (who was also Elijah in a  
> sense, so Jesus said) or, better, *Adam*.
>
> I meant to ask Wolfe in Chicago--but I completely didn't get around  
> to it, but I did mention it to Nigel--what he would say to someone  
> who stated that his entire Sun cycle of stories is to Gnosticism as  
> The Chronicles of Naria are to Orthodox Christianity.
>
> J.

you know,
I think my ideas about Christ are severely unorthodox & probably  
heretical.
no point in trying to get this across in a rational way

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 04:33:23 +0000

> I seem to recall that in an interview with James Jordan, Wolfe balked
> giving any place to Severian a stand-in for Christ. He explicitly
> corrected Jordan by stating he was a "Christ-figure".

He is, according to Wolfe a manifestation of the Mystical Body of Christ.
Perhaps it is more accurate to say that he participates in the Mystical
Body of Christ.

In Catholicism, the communicant eats the flesh and drinks the blood of
Christ. Christ (or bits of Him) thus becomes part of the communicant. The
Christian does not and cannot become Christ: Christ is the Unique
Incarnation. Christ becomes part of the Christian.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 06 Dec 2008 04:35:15 +0000

> Incarnation. Christ becomes part of the Christian.

now we're talking.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 06 Dec 2008 06:09:04 +0000

> It's truly amazing to me how people complicate this.

Which god is this, then?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 06 Dec 2008 06:15:20 +0000

> Incarnation. Christ becomes part of the Christian.

So you're saying he's a Christian, not a Christ.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 06 Dec 2008 06:35:06 +0000

> Does anyone thing a Believer in Christ would write a story this full of Christian
> symbolism just to yank the rug out from under you and say "sucker, you're faith is all a lie"?

There's an interview where Wolfe says that he was obviously concerned with "working out" some of his beliefs as a Catholic. But I don't see why "working out" can't mean giving a fictional account of, say, a monstrous version of what you believe in order to clarify it by contrast. The alzabo/eucharist is a case in point: there we're given an incredibly ambiguous version of communion which is an ongoing "what if" take on communion throughout the whole book: "what if" it were literally becoming another (non-divine) person? In that case, Severian achieves a union with Thecla he never could otherwise, but it's also something he struggles with throughout the books, suffering identity crises, revulsion at the corruption of traditional "union" (as well as simple disgust towards cannibalism), etc. In fact, to me, so much of the emotional impact of Severian's Thecla-ness comes as a result of its being a corruption of a more holy kind of communion. There's a
 beautiful tragedy inherent in it.

So why couldn't New Sun be a story of a corrupted second coming? Why couldn't it be a story about all the ugliness inherent when ultimately worldly, material  powers try to act out a sacred myth? To me, that makes Severian the Sleeper seem particularly compelling: the Conciliator's true mediation is still sleeping, waiting for further and better expressions/incarnations in later times, other words, etc. After all...didn't "Wolfe" find this "manuscript" as if it was written in our "far" past. Maybe telling a story now about a Christ figure that didn't live up to Christ makes the real Christ all the more wonderful?

Maybe. I'm not convinced that any of that's what IS going on, but I think it's certainly a reasonable option.

Just because Wolfe professes his faith openly doesn't restrict his freedom to write imaginative fiction that, in the end, may not line up with doctrine. In fact, as someone who apparently seems like an very thoughtful and inquisitive believer, I wouldn't be surprised if much of his fiction is as much exploratory as it is orthodox.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 06 Dec 2008 07:25:52 +0000

>> He is, according to Wolfe a manifestation of the Mystical Body of
>> Christ. Perhaps it is more accurate to say that he participates in the
>> Mystical Body of Christ.

>> Christ. Christ (or bits of Him) thus becomes part of the communicant.
>> The Christian does not and cannot become Christ: Christ is the Unique

> So you're saying he's a Christian, not a Christ.

That is indeed what I am saying.

And I feel that I am on safe ground here, as Gene Wolfe has said the same
thing on more than one occasion.

.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 06 Dec 2008 07:27:28 +0000

On Sat, Dec 6, 2008 at 1:35 AM, Craig Brewer <cnbrewer at yahoo.com>
wrote:> There's an interview where Wolfe says that he was obviously
concerned with "working out" some of his beliefs as a Catholic. But I
don't see why "working out" can't mean giving a fictional account of,
say, a monstrous version of what you believe in order to clarify it by
contrast. The alzabo/eucharist is a case in point: there we're given
an incredibly ambiguous version of communion which is an ongoing "what
if" take on communion throughout the whole book: "what if" it were
literally becoming another (non-divine) person? In that case, Severian
achieves a union with Thecla he never could otherwise, but it's also
something he struggles with throughout the books, suffering identity
crises, revulsion at the corruption of traditional "union" (as well as
simple disgust towards cannibalism), etc. In fact, to me, so much of
the emotional impact of Severian's Thecla-ness comes as a result of
its being a corruption of a more holy kind of communion. There's a
>  beautiful tragedy inherent in it.

Agreed. Though I'd point out that it's the results that are ambiguous,
not the process.

I mean, the description of Thecla's corpse is horrific, as parts of
her have apparently been roasted, she's probably been gutted, etc. I
believe Severian states he hopes never to see her in this world again?
In any case, the eating Thecla scene is one of the most disturbing
things I've ever read, one of Wolfe's best moments as a writer.

Contrast with eating the autarch - it's done off-camera, and is
presumably much more "natural" - Severian and the autarch don't try
and pretty it up or prepare the "meal" - Sev just eats the autarch's
brain.

Wolfe is a Catholic, but I think he wants us to remember how
unpleasant and how physical Christianity is. The crucifixion was a
bloody, horrible event, as are martyrdoms, etc. Vodalus' "communion"
tries to deny death - Sev takes Thecla's body, but her corpse is done
up to look appealing. It's metaphorically (and perhaps literally?)
bloodless.

-Matt

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 06 Dec 2008 07:30:55 +0000

> thing on more than one occasion.

The more Wolfe I read, the more I wonder if "Gene Wolfe" isn't another
one of his unreliable narrators...

Though I agree on this one. I suppose it's natural for a Christian to
take on some of the attributes of Christ. Wolfe loves stories of
imitators coming to resemble the imitated. Of course, Sev isn't
intentionally imitating Christ... It's unconscious on his part and
conscious on Wolfe's?

-Matt

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 06 Dec 2008 18:02:31 +0000

On Dec 5, 2008, at 10:35 PM, Craig Brewer wrote:

> There's an interview where Wolfe says that he was obviously  
> concerned with "working out" some of his beliefs as a Catholic. But  
> I don't see why "working out" can't mean giving a fictional account  
> of, say, a monstrous version of what you believe in order to clarify  
> it by contrast. The alzabo/eucharist is a case in point: there we're  
> given an incredibly ambiguous version of communion which is an  
> ongoing "what if" take on communion throughout the whole book: "what  
> if" it were literally becoming another (non-divine) person? In that  
> case, Severian achieves a union with Thecla he never could  
> otherwise, but it's also something he struggles with throughout the  
> books, suffering identity crises, revulsion at the corruption of  
> traditional "union" (as well as simple disgust towards cannibalism),  
> etc. In fact, to me, so much of the emotional impact of Severian's  
> Thecla-ness comes as a result of its being a corruption of a more  
> holy kind of communion. There's a
> So why couldn't New Sun be a story of a corrupted second coming? Why  
> couldn't it be a story about all the ugliness inherent when  
> ultimately worldly, material  powers try to act out a sacred myth?  
> To me, that makes Severian the Sleeper seem particularly compelling:  
> the Conciliator's true mediation is still sleeping, waiting for  
> further and better expressions/incarnations in later times, other  
> words, etc. After all...didn't "Wolfe" find this "manuscript" as if  
> it was written in our "far" past. Maybe telling a story now about a  
> Christ figure that didn't live up to Christ makes the real Christ  
> all the more wonderful?
>
> Maybe. I'm not convinced that any of that's what IS going on, but I  
> think it's certainly a reasonable option.
>
> Just because Wolfe professes his faith openly doesn't restrict his  
> freedom to write imaginative fiction that, in the end, may not line  
> up with doctrine. In fact, as someone who apparently seems like an  
> very thoughtful and inquisitive believer, I wouldn't be surprised if  
> much of his fiction is as much exploratory as it is orthodox.

I agree, and it is a valid reading, and to not acknowledge that the  
text suggests it is to miss the boat to some degree.
but on the flip side, to not acknowledge the potential that it could  
all be the workings of the Increate, and that the text supports that  
reading, is to also miss the boat.

One of the key things here is doubt.
and neither BotNS, or say, the Bible, prove anything beyond a doubt.
I think what Wolfe has done with the ambiguity here is key.  What we  
make of this mythical territory is personal to our souls and psyche.

I think we can all probably agree that Wolfe has written a messianic  
tale using warped reflections of solar deity myths - such as Christ's  
and including others- to explore the nature of Death and Resurrection  
and mankinds's relationship to 'higher' powers.

He's given us a question, not an answer, which is why we're here 20  
odd years after the fact still arguing over these basic facets of the  
work.

Realizing this will help me make my own fiction more interesting.  
Instead of trying to answer anything, I'll just ask questions and not  
try to know the answers myself.  Its much more fertile territory this  
way.  It's focusing my attention on the fact that these are the sorts  
of stories that stick with me, the ones where you could argue the  
meaning many ways.  A recent film example of this would be Pan's  
Labyrinth.  Whether you see the ending as positive or negative is up  
to you. the film provides enough fodder for either (and other) takes.   
Yet, again, to deny that either view is valid is to not see the whole  
picture very well.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 06 Dec 2008 18:11:26 +0000

On Sat, Dec 6, 2008 at 1:02 PM, Son of Witz <sonofwitz at butcherbaker.org> wrote:
>
> A recent film example of this would be Pan's Labyrinth.  Whether you see the ending as
> positive or negative is up to you. the film provides enough fodder for
> either (and other) takes.  Yet, again, to deny that either view is valid is
> to not see the whole picture very well.

Not to go too off-topic, but have you seen The Devil's Backbone? It's
one of del Toro's earlier films, and I think much more morally and
thematically interesting than Pan's Labyrinth. The plots also tie
together in a slight way...

-Matt

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Dec 2008 19:39:11 +0000

Oh, well, it's all settled then. We can stop discussing it and writers can stop writing about it. Any further questions should be suppressed. Literature is dead. Burn your copies of Boethius. 

Thanks, brunians!

Message: 4
Date: Fri, 5 Dec 2008 21:45:35 -0500 (EST)
From: brunians at brunians.org
Subject: (urth) The Will Of God
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <11112.67.142.130.13.1228531535.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

That's it.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081206-0, 12/06/2008
Tested on: 12/7/2008 2:39:12 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Dec 2008 19:46:11 +0000

Sure, but so what? How does that help explain anything in TBotNS? No one has questioned that there is evil---I have said that Wolfe clearly believes it is real. The question is to what extent "actors" think they are doing evil and doing good vs to what extent they are actually doing either, and how that fits into this will of God---which, by the way, is inaccessible to us. 

If it were accessible, it would be known. If it were known, it would be both acted upon and resisted. Do the Hierogrammates know the will of God?

Message: 5
Date: Fri, 5 Dec 2008 19:00:16 -0800
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) The Will Of God
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <05E02316-317D-4B1E-994F-BBBFD5FE3ABA at butcherbaker.org>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

it just HAS to BE.

and WHO are WE to judge?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081206-0, 12/06/2008
Tested on: 12/7/2008 2:46:12 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081207/f5d308f7/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 07 Dec 2008 20:02:09 +0000

I think it is clear that the Hierogrammates do not know the will of
God.  What is less clear to me is:

1) Are the pieties of the Hierodules, Hierarchs, and Hierogrammates
sincere?  I take is that there is truth mixed with falsehood, but I
can't tell where one ends and the other begins.

2) Do the Hierogrammates ultimately bring about the will of God?  I
want to say that they do. I do not know how, in the text, this occurs,
unless it really is through time-travelling protagonists from later
series.

On 12/7/08, David Stockhoff <dstockhoff at verizon.net> wrote:
>
> Sure, but so what? How does that help explain anything in TBotNS? No one has
> questioned that there is evil---I have said that Wolfe clearly believes it
> is real. The question is to what extent "actors" think they are doing evil
> and doing good vs to what extent they are actually doing either, and how
> that fits into this will of God---which, by the way, is inaccessible to us.
>
> If it were accessible, it would be known. If it were known, it would be both
> acted upon and resisted. Do the Hierogrammates know the will of God?
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Dec 2008 20:19:16 +0000

Craig, all that is very well said and very much in line with the conclusions I have been groping toward. I agree that Wolfe is inquisitive and his writing is exploratory. He asks questions without necessarily answering them---and the basic speculative-fictional question is "what if"? I think that some posters here assume that "Christian symbolism" means something straightforward and orthodox; someone used the word "explicit." But that's the wrong idea.

In a sense, Wolfe is being deliberately blasphemous, especially if you accept the evidence of Severian's serial incest along with his parody of Christ. He's a parody of a god, really, not too different from the gods of the Whorl or ancient Greece. Certain events are plainly analogous to communion, but I never knew what to do with that. (I also like a previous post about Severian being a manifestation of the Body of Christ---I don't know what that means, but it sounds right.)

We know that Wolfe inverts and perverts myth of all kinds, and I think we can assume he is quite knowledgeable about the various strains of Christianity that preceded the Catholic version. The more you know about that history, the less you take for granted. 

(I have always especially found Gnosticism fascinating, perhaps because it strikes me as a version of Christianity for very unsentimental and skeptical---even paranoid---people. I can relate, because regular Christianity has always made me feel like I was being fed a line, and an overly sweetened one at that. Wolfe is never sweet.)

Message: 4
Date: Fri, 5 Dec 2008 22:35:06 -0800 (PST)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Abaia and the undines
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <319891.68655.qm at web37607.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081206-0, 12/06/2008
Tested on: 12/7/2008 3:19:18 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081207/1cf38525/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Dec 2008 20:40:37 +0000

Exactly. 

I meant also to ask, Do Abaia and his lords perceive the will of the Increate? Presumably they do not, any more than the Hierogrammates do. But they seem to try to resist it rather than carry it out, at least until Severian comes along. Because their motivations are unclear beyond the desire to enslave humanity, it's hard to figure out whether they guess right about the Increate or not. If they ARE on the wrong side, is it because they guessed right or guessed wrong?

As an idle aside: It occurs to me that a Protestant view of the Hieros (all of them) would be to mistrust them completely. They stand between us and the Increate, pretending or seeming to represent him or what he wants. And they are all corrupt.(The extent to which they actually claim this status can be argued.) 

Message: 5
Date: Sun, 7 Dec 2008 15:02:09 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) The Will Of God
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812071202i48475888k496b8fde9f0a96a9 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081206-0, 12/06/2008
Tested on: 12/7/2008 3:40:38 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 07 Dec 2008 21:32:45 +0000

Individual entities may or may not know the will of God. This does not
stop them from doing the will of God. Nothing happens save by the will of
God.

God, will, occurred, did not occur: these are terms.

'God' means the (presumed) omniscient, omnipotent ruler of the world. You
may or may not believe that such a thing exists. This is immaterial: that
is the definition of the term.

Will is a deliberate act.

I am going to assume that everyone here knows what it means to say that
something did occurred or that something may have occurred but did not in
fact occur.

Assuming that there is an omniscient, omnipotent ruler of the world,
everything that occurs is in accordance with said ruler's will: either He
wills it to occur, or he chooses not to prevent it.

So once something has occurred, you can look back and say "that was the
Will of God". Before it occurs, you don't know.

___

Q Are there more live people or dead people?
A There are more live people. Dead people are not.

.

> Exactly.
>
> I meant also to ask, Do Abaia and his lords perceive the will of the
> Increate? Presumably they do not, any more than the Hierogrammates do. But
> they seem to try to resist it rather than carry it out, at least until
> Severian comes along. Because their motivations are unclear beyond the
> desire to enslave humanity, it's hard to figure out whether they guess
> right about the Increate or not. If they ARE on the wrong side, is it
> because they guessed right or guessed wrong?
>
> As an idle aside: It occurs to me that a Protestant view of the Hieros
> (all of them) would be to mistrust them completely. They stand between us
> and the Increate, pretending or seeming to represent him or what he wants.
> And they are all corrupt.(The extent to which they actually claim this
> status can be argued.)
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 07 Dec 2008 22:47:54 +0000

Ah, but you said, "That's it." As in, it's that simple. Now you're saying it's not that simple: "either He wills it to occur, or he chooses not to prevent it."

This seems like a huge distinction to me. Creating a big enough space to fit a four-volume novel or three, maybe.

Anyway, we can't ever know which is which, but we can speculate. Especially since the actual topic here is not God's actual will, but a mere novel depicting such events. 

(For the same reason, I'd say "occur" vs "not occur" is pretty well useless in analyzing TbotNS. We have only "Severian said it occurred." 

And even within that category, can something occur and then become something that has not occurred? I'd say so. Maybe not in TBotNS, but certainly in Wolfe and any time you are dealing with alternative timelines. I mean something more than "I thought it occurred, but then I found out it didn't.")

Message: 2
Date: Sun, 7 Dec 2008 16:32:45 -0500 (EST)
From: brunians at brunians.org
Subject: Re: (urth) The Will Of God
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <7205.67.142.130.26.1228685565.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081207-0, 12/07/2008
Tested on: 12/7/2008 5:47:56 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 07 Dec 2008 23:11:37 +0000

> And even within that category, can something occur and then become
> something that has not occurred? I'd say so. Maybe not in TBotNS, but
> certainly in Wolfe and any time you are dealing with alternative
> timelines. I mean something more than "I thought it occurred, but then I
> found out it didn't.")

I solve that problem by assuming that all possible timelines exist.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 07 Dec 2008 23:20:04 +0000

The one thing that's bothered me about multiple timelines is that it only makes any difference if you can actually move between them. That's great for stories where that happens, but even if it is true, if "I" only exist and ever will exist in one timeline, then all the rest might as well not exist.

In other words, the idea of multiple timelines only really becomes speculatively interesting if time travel is a real possibility. Otherwise, the answer to "what if there are multiple timelines?" is, for all pratical purposes, "It doesn't matter."

Of course, within speculative fiction, all kinds of great stuff can come from the idea. But when it becomes an actual metaphysical speculation, I just don't really know what to do with it.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sunday, December 7, 2008 5:11:37 PM
Subject: Re: (urth) The Will Of God

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 07 Dec 2008 23:34:58 +0000

> The one thing that's bothered me about multiple timelines is that it only
> makes any difference if you can actually move between them. That's great
> for stories where that happens, but even if it is true, if "I" only exist
> and ever will exist in one timeline, then all the rest might as well not
> exist.

> In other words, the idea of multiple timelines only really becomes
> speculatively interesting if time travel is a real possibility. Otherwise,
> the answer to "what if there are multiple timelines?" is, for all pratical
> purposes, "It doesn't matter."

> Of course, within speculative fiction, all kinds of great stuff can come
> from the idea. But when it becomes an actual metaphysical speculation, I
> just don't really know what to do with it.

Well! It's hard to say what's real and what's not real in these matters,
but there are known methods for both moving from one timeline to another
and for perceiving what is happening in other ones, which involve the use
of various drugs and other magickal techniques.

Anyway, I am personally convinced of the reality of multiple timelines due
to various experiences that I have had. If you have not had these or
similar experiences, it is no surprise to me that you are skeptical: that
is a reasonable attitude to have.

It's like telepathy or bilocation or any of that stuff: if you experience
it, it is real to you.

I don't know if time *travel* is possible. I believe that seeing other
times is possible, with the same caveats as above.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 08:21:51 +0000

> If it were accessible, it would be known. If it were known, it would be both acted upon and resisted. Do the Hierogrammates know the will of God?

They might have superior knowledge of God's will if their superior 
preception in time and space includes divine interventions like the 
literal words and deeds of our cycle's Christ, Moses receiving the 
Commandments, any of Abraham's numerous audiences with God, and those 
yet to come in our timeline, like Judgment Day.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 08:28:14 +0000

> I solve that problem by assuming that all possible timelines exist.

Separate God in each, or One for all and all under One?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 08:32:05 +0000

>>> timelines. I mean something more than "I thought it occurred, but then
>>> I found out it didn't.")

> Separate God in each, or One for all and all under One?

The latter, of course.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 08:54:35 +0000

>> Separate God in each, or One for all and all under One?

Is the tree of alternatives fully populated?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 09:30:06 +0000

> Is the tree of alternatives fully populated?

I am not sure that I understand you.

.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 08 Dec 2008 09:39:34 +0000

> Is the tree of alternatives fully populated?
Yes, but proportionately to one's net good and evil ;)

-- 
| David Duffy (MBBS PhD)                                         ,-_|\
| email: davidD at qimr.edu.au  ph: INT+61+7+3362-0217 fax: -0101  /     *
| Epidemiology Unit, Queensland Institute of Medical Research   \_,-._/
| 300 Herston Rd, Brisbane, Queensland 4029, Australia  GPG 4D0B994A v

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 08 Dec 2008 12:16:28 +0000

Brunians wrote:
> >>>>/ I solve that problem by assuming that all possible timelines exist.
> /
> >>>/ Separate God in each, or One for all and all under One?
> /
> >>/ The latter, of course.
> /
> >/ Is the tree of alternatives fully populated?
> /
It seems a bit contradictory to the concept of "the will of God" that 
God would allow timelines in which every possible thing happens. It 
would follow from what you said before that every possible thing is the 
will of God.

Have you read Niven's "All the Myriad Ways"? It takes the multiple 
worlds concept to just such a depressing moral conclusion. People who 
are contemplating murder, rape, or suicide ask themselves -- "Why not? 
It's going to happen somewhere."

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 12:30:36 +0000

Well, that's how I look at the World, and how I think it is arranged.

You are free to come up with ideas that suit you better.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 14:55:03 +0000

Yes, that's likely to have been intended. It fits with so much else.

But I'm thinking primarily of Ash's "future," which is only a possible future from a time before the New Sun, not after. Therefore, it's possible that one could consider it extinct after the New Sun comes. And I think the Hierodules say (in "Urth") that they never met Ash but they did meet the Green Man. So that may suggest that Ash's future is gone.

However, the whole idea of the "corridors of time" implies intersections, not just back and forth. Following this, it's possible that the Hierodules, if they are able to move forward in time at all (I never could figure this out), could go back until Ash becomes possible, then go forward to meet him. But (a) they apparently can't and (b) in that scene, they haven't yet come to the point where Ash is possible, so they wouldn't have. 

Message: 2
Date: Sun, 7 Dec 2008 18:11:37 -0500 (EST)
From: brunians at brunians.org
Subject: Re: (urth) The Will Of God
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <5526.67.142.130.22.1228691497.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 9:55:05 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/c798b9d6/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 15:06:15 +0000

So, superior but not perfect. Yes, you would think that their "higher" perspective is worth something. However, it might equally well be worth nothing.

I'm skeptical that knowledge of those particular events is worth anything either. Perhaps this is because I regard them as fictional at best.  And the Christian myth has its own share of unreliable narrators.

But the issue here is how, then, to identify and analyze a true "divine intervention"---which brings us back to our starting point. 

Only true miracles could possibly be proof, and then only to eyewitnesses themselves. And no mere reader of Severian can ever be a direct eyewitness.

Message: 5
Date: Mon, 08 Dec 2008 02:21:51 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The Will Of God
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493CD91F.1010802 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson >

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 10:06:16 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/e4bae194/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 15:26:48 +0000

On the other hand, if every possible event is God's will, then the 
concept of God's will becomes meaningless. It will only matter, after 
accepting a fully populated tree, whether something is possible, i.e., 
if there is a branch for it. ------------------------------ Message: 11 
Date: Mon, 08 Dec 2008 05:16:28 -0700 From: Dave Tallman 
<davetallman at msn.com> Subject: Re: (urth) The Will Of God To: 
urth at lists.urth.net Message-ID: <493D101C.9040404 at gmail.com> 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 10:26:49 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/84316723/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 16:23:54 +0000

> Only true miracles could possibly be proof, and then only to eyewitnesses
> themselves.

That's a key to this whole thing.

I believe what I believe because of some unusual experiences that I have
had. If you, not having had these experiences, believed the same way I do,
I would have to say that I thought you were being sort of silly.

>              And no mere reader of Severian can ever be a direct
> eyewitness.

A-yup.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 16:26:23 +0000

> concept of God's will becomes meaningless.

Which event goes in which world is certainly God's will.

I find the whole structure very esthetically pleasing, actually.

Of course, I really like the Gita....

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 16:28:55 +0000

> Is the tree of alternatives fully populated?

That is,

Is there a timeline for every possible alternative outcome of every 
quantum uncertainty? Or is there some more selective criteria?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 16:38:55 +0000

> quantum uncertainty? Or is there some more selective criteria?

I don't know: I have no evidence.

Either way works for me.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 16:44:19 +0000

> Only true miracles could possibly be proof, and then only to eyewitnesses themselves. And no mere reader of Severian can ever be a direct eyewitness.

THe Hierogrammates seem to have an improved from of witness in that that
absorbed fragments share with the main body and the main body with new 
fragments. They also demonstarte an ability to direct portals through 
time and space through which they can speak and observe, and depost 
people. If an archipelago were to ever identify a miracle in their 
companion galaxy in Briah, they could all be personal witnesses of it in 
short order.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 16:47:22 +0000

>>              And no mere reader of Severian can ever be a direct

But an *eater* of Severian could, and the Hierogrammates share memories 
much like users of the alzabo do, so if one saw the Increate, they all 
may have.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 16:50:00 +0000

> I don't know: I have no evidence.

Good enough; can you describe anything about the mechanism for viewing 
or physically shunting to other lines?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 17:06:49 +0000

> or physically shunting to other lines?

Viewing involves the use of myrrh and physically shunting involves the use
of datura.

The use of myrrh is relatively safe: you can eat the powdered myrrh,
though when I was really getting into it I was using what's called a
spiritual sol of myrrh (this is not metaphysical: the 'spiritual' part
refers to the fact that you are using 200 proof alcohol for solvent and
'sol' is the root of 'solvent'.

I would normally eat a dose of sol and then take a sweat bath wherein I
burnt quite a bit of myrrh and white sage as well as smoking bits of
cannabis and tobacco.

Myrrh is a narcotic and soporific, and what happens is after you get out
of the sweat bath you feel pretty woozy and lie down for a while, at which
point you go into this sort of dreaming state generically similar to the
kind of stuff you get with opiates. When you wake up you will find that
you have memories from one or more of the other worlds.

Datura is quite dangerous.

.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 08 Dec 2008 17:24:23 +0000

> burnt quite a bit of myrrh and white sage as well as smoking bits of

One is reminded of:

http://www.xkcd.com/353/

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/24c1735e/attachment.bin>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 18:14:15 +0000

>> refers to the fact that you are using 200 proof alcohol for solvent
>> and 'sol' is the root of 'solvent'.

>> I would normally eat a dose of sol and then take a sweat bath
>> wherein I burnt quite a bit of myrrh and white sage as well as smoking
>> bits of cannabis and tobacco.

> http://www.xkcd.com/353/

Why do you say that?

.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 08 Dec 2008 18:29:47 +0000

>>> bits of cannabis and tobacco.

It could be the python, or it could be the medicine cabinet.

Myrrh?  Grain alcohol?  Sativa?  Cannabis?  Other worlds?

import antigravity;

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/24c562d9/attachment-0001.bin>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 08 Dec 2008 18:31:05 +0000

> Myrrh?  Grain alcohol?  Sativa?  Cannabis?  Other worlds?

s/tiv/lvi/;

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/37ed7dc6/attachment.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 19:09:37 +0000

Ah, very nicely reasoned, Jeff. Perhaps so.

I somehow imagine angels sitting in office buildings on Yesod, layer upon layer of middle management and banks of miracle hotline workers. ;)

Associates are standing by for your call!

Message: 2
Date: Mon, 08 Dec 2008 10:44:19 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The Will Of God
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493D4EE3.7090307 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 2:09:38 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/f322207f/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 19:23:53 +0000

>>>> wherein I burnt quite a bit of myrrh and white sage as well as
>>>> smoking bits of cannabis and tobacco.

> It could be the python, or it could be the medicine cabinet.

You mean that it is a hallucination? Of course it is a hallucination. The
question is, is there any underlying reality to the hallucination? I think
probably yes. But it is impossible to demonstrate either way. It is
suggestive that several people have had the same kind of hallucinations by
following these instructions. Also, that I am far from the first person
who has had the perception that the world is this way.

Also, I should add, that these drugs (and the use of drugs in magick
generally) are training aids. Many of the perceptions and visions in
dreams (in my opinion) come from the other worlds, and learning to
navigate and retain memory of dreams is one of the most important
exercises. And waking reveries can also be induced.

Of course, and in any case, you are entitled to your opinions.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 19:24:34 +0000

> Associates are standing by for your call!

Hierogrammate means "holy scribe" , so there must be *some* paperwork 
and bureaucracy involved.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 19:26:17 +0000

> s/tiv/lvi/;

White sage is a stimulant, not a psychedelic. Not Salvia divinorum.

Also, the spirits of wine are used as a solvent to prepare the sol of
myrrh. None is consumed.

Myrrh is certainly a powerful psychedelic.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 19:51:34 +0000

Actually, since powerful thinking machines apparently lie just beneath the surface of the whole Yesod/Hieros/Hierogrammates complex---in a way I do not comprehend---the paperwork would all be digital. The storage capacity would be unthinkable, of course. 

But are the machines the scribes/slaves, or are those the people who maintain the servers? I admit that I am completely baffled by the natures of both the Hierogrammates and the Hierodules. Too many masks. 

Message: 5
Date: Mon, 08 Dec 2008 13:24:34 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The Will Of God
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493D7472.3080205 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 2:51:35 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/82dcceca/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 08 Dec 2008 19:59:06 +0000

So the big Gnab may just be a horrific extension of the Blue Screen of
Death?

My guess is that the entire Universe is run on Vista.  It would explain a
lot in the Urth cycle
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/4a1736a5/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Dec 2008 21:03:14 +0000

> Datura is quite dangerous.

How is physically traveling different from awakwning with otherworldly 
memories?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 21:46:22 +0000

> How is physically traveling different from awakwning with otherworldly

The memories are not particularly otherworldly.

When you move from world to world the worlds are different. Like, for
instance, maybe you lived in a house in the world you started from but you
do not live in a house in the world you arrive in. You can remember it
being different, sort of, but you also have a new set of memories
approrpriate to the place you find yourself.

.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 08 Dec 2008 22:11:33 +0000

On Fri, Dec 5, 2008 at 6:12 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Does anyone "know" or care to guess?

Aren't they a band?

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/30506afb/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 08 Dec 2008 22:52:23 +0000

I've had roughly similar experiences, without myrrh---startlingly vivid 
"waking dreams" that include mundane but totally "wrong" details. These 
are sometimes hard to shake off. Most recently, I was sure I had a 
parakeet. ------------------------------ Message: 8 Date: Mon, 8 Dec 
2008 16:46:22 -0500 (EST) From: brunians at brunians.org Subject: Re: 
(urth) The Will Of God To: "The Urth Mailing List" <urth at lists.urth.net> 
Message-ID: <2621.67.142.130.35.1228772782.squirrel at brunians.org> 
Content-Type: text/plain;charset=iso-8859-1

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/8/2008 5:52:24 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081208/02fbe773/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Dec 2008 23:00:59 +0000

Yes. I think I mentioned that drugs in practices like this are by way of
being training aids. Did I mention learning to dream, to navigate in and
retain your dreams? In dreams and reveries, also, you are in the actions,
not remembering them, you can act in the other worlds.

The problem with the myrrh and the waking up with two sets of memories is
that you can become confused as to which set is the real one. It can get
interesting.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 09 Dec 2008 05:13:15 +0000

Thomas Bitterman wrote:
> On Fri, Dec 5, 2008 at 6:12 PM, David Stockhoff <dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>> wrote:
> 
>     undines. Does anyone "know" or care to guess?

Abaia could be an enormous, ageless leviathan grown from some earlier 
epoch's premiere thaumaturgist, like Baldanders begins to be during 
Severian's reign, or it could be something else but still seems to 
include gigantified beings descended of human stock among its "undine" 
henchmen.

My pet theory is that Ouen's side of the family has undines in the 
driftwoodpile; this explains several mysteries of the book: Dorcas' 
awakening when buried underwater, where Severian's sister is (she's 
Jolenta), Severian's unfailing ability to survive water when his other 
powers are hit and miss, the ambiguous agression of the undines against 
the New Sun (they want to turn Severian instead of "wasting" an 
irreplaceable double agent, they "save" him from Gyoll instead of 
letting him stay tangled long enough to make it obvious he's an 
undine-bred), and so forth.

---

From: John Smith <jsmith2627 at att.net>
Date: Tue, 09 Dec 2008 13:26:03 +0000

Isn't Abaia an alien monster from the stars? 

 This is Jonas'  story of the black beans:

"...others went out in the ships that ply between the stars, returning with treasure and knowledge.  In time there returned a woman who had gained nothing among them but a handful of black beans...

"...-she displayed the beans to the lords of men, and told them that unless she were obeyed she would cast them into the sea and so put an end to the world.  They had her seized and torn to bits, for they were a hundred times more complete in their domination than our Autarch."   (Shadow, XXXV)

Best wishes,

Jack

--- On Tue, 12/9/08, Jeff Wilson <jwilson at io.com> wrote:

> Date: Tuesday, December 9, 2008, 12:13 AM
> Thomas Bitterman wrote:

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 09 Dec 2008 19:09:47 +0000

> Isn't Abaia an alien monster from the stars? 

Possibly. Abaia is said to be one of the Great Beasts, but so was 
Aleister Crowley in his time. The library book _Lives of the Seventeen 
Megathereians_ implies that many Great Beasts (Mega * Thereians) are 
human enough to have biographies.

Of course, a man can take a beast's name for notoriety, as Typhon did. 
The Typhon that we meet in the Book is certainly a man, and certainly 
has designs on the dominating the world, but is not the irresistable 
force of nature the ancient Greek myths' Typhon was.

> This is Jonas'  story of the black beans:

I can't make more of that than maybe they were quantum black holes that 
ended up being chucked in the sun instead. Jonah is also our source for 
the Great Beasts being mountain-sized.

The boatman, however, tells a story of huge voices bespeaking through 
the river, with the female ones belonging to the huge undines, while 
their male order-giver is never seen. The male could be Abaia, or could 
be some lieutenant, perhaps.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 09 Dec 2008 19:23:20 +0000

>the Great Beasts being mountain-sized.

I believe we see Abia and Erebus in Severian's Undine Dream. Shadow 15

"""""""""""""""""""""""""""""""""""""
Far off loomed great shapes - things hundreds of times larger than a man. Some 
seemed ships, and some clouds; one was a living head without a body; one had a 
hundred heads. A blue haze obscured them, and I saw below me a country of sand, 
carved by the currents. A palace stood there that was greater than our Citadel, 
but it was ruinous,
"""""""""""""""""""""""""""""""""""""""""""

Hundreds of times larger than a man.
Living head without a body,
one had a hundred heads.

This is a hunch of course.

While these creatures seem to represent primordial and pagan entities, I think they also stand as a sort of theological critique.
Living Head without a body: a distant God with no incarnated aspect. 
One had a hundred heads: Polytheism.

~witz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 09 Dec 2008 19:30:42 +0000

I think all of this is further complicated when we get into Short Sun and
the Mother, right?  I mean, this argues a bit for the extraterrestrial
invaders theory, in my book.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/a9611a06/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 09 Dec 2008 19:31:47 +0000

Witz--I think your instinct is correct.  It's also worth noting that
the mythological Typhon had a hundred heads, and that the great,
ruined palace might be R'lyeh.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 09 Dec 2008 19:45:05 +0000

Which is a nice tie in to Evil Guest, no?

I know it's been discussed, but it did seem like an interesting way to maybe
talk about the origin of the Megatherians.  Except not really.

They do seem pretty Lovecraftian, while also having the symbolic
characteristics Witz talks about.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/95321222/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 09 Dec 2008 19:59:27 +0000

>-----Original Message-----
>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Tuesday, December 9, 2008 11:31 AM
>To: 'The Urth Mailing List'

Interesting. I don't know anything about Typhon, myth or long sun. that's neat.  R'lyeh too. gonna read some Lovecraft soon. just bought that Necronomicon compiliation.

I'd thought of Leviathan, of course, along the lines of it's presence in The Illuminatus Trilogy.

~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 09 Dec 2008 20:08:44 +0000

And to pick up another thread, I think it's helpful to view TBotNS's cosmology from a faerie or Greek perspective. Severian need not be related to the undines, but that's one way of explaining why he does indeed seem to have a water-sprite connection.

My assumption has always been that the undines, Abaia, Baldanders, and Idas were all the same race but different ages, and Abaia is merely an ancient, huge, undersea humanoid. Which is the same as saying he is Poseidon and the undines are his nymphs---but with a rational explanation.

Message: 5
Date: Mon, 08 Dec 2008 23:13:15 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Abaia and the undines
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493DFE6B.6040800 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/9/2008 3:08:46 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/9beae132/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 09 Dec 2008 20:28:57 +0000

Jack, Jeff, Witz---

I recall a hint somewhere that Abaia and Erebus were not from Urth, but I am not sure Jonas is the source of that. Where does he suggest that? I recall thinking that made them sound very Cthulhulean. They would have had to arrive when very small, a long time ago. And they could have, back during the era when there was commerce between star systems.

Is the book Lives of the Seventeen Megathereians in the Autarch's library? The image of huge giants bringing about an apocalypse---or struggling against one---is very Revelations. I am also reminded of The Night Land and its Watchers.

But yes, since the Beast has been interpreted as the Church (see interpretations of Nostradamus, however silly), it is possible to see the various beasts as symbolic. However, in terms of the story, if interpreted literally, that would mean that several species got together on Urth to conquer it. Seems odd. 

I have preferred to see that scene as a vision, and that none of the monsters are actually Abaia or Erebus. But I have no argument for this. I'll have to look it up.

Message: 7
Date: Tue, 9 Dec 2008 05:26:03 -0800 (PST)
From: John Smith <jsmith2627 at att.net>
Subject: Re: (urth) Abaia and the undines
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <95063.26628.qm at web180004.mail.gq1.yahoo.com>
Content-Type: text/plain; charset=us-ascii

Best wishes,

Jack

Message: 8
Date: Tue, 09 Dec 2008 13:09:47 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Abaia and the undines
To: jsmith2627 at att.net, The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493EC27B.7010800 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------ Message: 9 Date: Tue, 09 Dec 2008 
19:23:20 +0000 From: "Son of Witz" <sonofwitz at butcherbaker.org> Subject: 
Re: (urth) Abaia and the undines To: "The Urth Mailing List" 
<urth at lists.urth.net> Message-ID: <W503031070535921228850600 at webmail39> 
Content-Type: text/plain; charset="us-ascii"

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/9/2008 3:28:58 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/47ed0e1f/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 09 Dec 2008 21:17:20 +0000

> My assumption has always been that the undines, Abaia, Baldanders, and Idas were all the same race but different ages, and Abaia is merely an ancient, huge, undersea humanoid. Which is the same as…
Abaia can't be all that ancient. In SotL, Typhon wakes up and tells 
Severian that he detects the monsters for the first time. They are new 
to Typhon, though he must have possessed mental powers sufficient to 
sense them before his "death," if they were there and powerful enough at 
that time.

If we connect the "black bean" story with Abaia and company, we also 
know that they arrived during a rule that was more harsh than the 
autarchs, and that the woman who introduced them was torn to pieces for 
attempting to use them to seize power.

One possible story, tying in with things we learn later in the BotSS:
1) Cilinia, Typhon's daughter, was involved in plotting with the monster 
Syclla.
2) She died a few years after being scanned for the Whorl.
3) She was power-hungry, since her personality also plotted against Pas 
on the Whorl.
4) Thus, she could be the woman who used the black beans -- embryo 
Megatherians drawn from space by interstellar travel or by specula.
5) She was probably executed by Typhon for this crime.
6) In the early stages the minds of the monsters might not be strong 
enough to detect by Typhon's mental powers.
7) They would need a power source to thrive and grow, and the image 
connection between "black beans" in the sea and a black hole in the Sun 
is hard to ignore. They probably didn't just grow by eating fish -- one 
of them is under the ice at the South Pole, after all.
8) Something caused the people controlling Typhon's rockets to abandon 
the planet. Typhon called it a "disaster," and mere slow cooling of the 
Sun wouldn't be enough.
9) Undines were probably people recruited and corrupted by Abaia, just 
as Juturna tried to recruit and corrupt Severian. They were given the 
power to breath underwater and grow without limit.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 09 Dec 2008 21:23:58 +0000

This seems dead-on to me, except that I can't quite square the black
beans with Apheta's claim that the Hieropeople were behind the black
hole in the sun (or, in my pet Wild Theory, the off-hand comment that
the black panther in Soldier of Sidon is "the thing that eats the
stars.")

Maybe the Hieropeople gave Cilinia the Megatherian embryos?

On 12/9/08, Dave Tallman <davetallman at msn.com> wrote:
> David Stockhoff wrote:
> > My assumption has always been that the undines, Abaia, Baldanders, and
> Idas were all the same race but different ages, and Abaia is merely an
> ancient, huge, undersea humanoid. Which is the same as saying he is Poseidon
> and the undines are his nymphs---but with a rational explanation.
> >
> >
> Abaia can't be all that ancient. In SotL, Typhon wakes up and tells Severian
> that he detects the monsters for the first time. They are new to Typhon,
> though he must have possessed mental powers sufficient to sense them before
> his "death," if they were there and powerful enough at that time.
>
> If we connect the "black bean" story with Abaia and company, we also know
> that they arrived during a rule that was more harsh than the autarchs, and
> that the woman who introduced them was torn to pieces for attempting to use
> them to seize power.
>
> 3) She was power-hungry, since her personality also plotted against Pas on
> the Whorl.
> 6) In the early stages the minds of the monsters might not be strong enough
> to detect by Typhon's mental powers.
> connection between "black beans" in the sea and a black hole in the Sun is
> hard to ignore. They probably didn't just grow by eating fish -- one of them
> is under the ice at the South Pole, after all.
> 8) Something caused the people controlling Typhon's rockets to abandon the
> planet. Typhon called it a "disaster," and mere slow cooling of the Sun
> wouldn't be enough.
> 9) Undines were probably people recruited and corrupted by Abaia, just as
> Juturna tried to recruit and corrupt Severian. They were given the power to
> breath underwater and grow without limit.
>
>
>

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 09 Dec 2008 22:42:30 +0000

> is under the ice at the South Pole, after all.

Wolfe presumably knows--and expects us to know--that under the ice at
the South Pole currently sits a continent.  What's going on here? Is
this one of those singleton clues Wolfe likes to drop?

Possibilities:

- Everyone agreed to a cartographic inversion
- Magnetic poles reversed
- Antarctica drifted, like, really far
- A Velikovskian pole flip

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 09 Dec 2008 22:47:49 +0000

> - A Velikovskian pole flip

Actually, Antarctica is the single strongest argument against my
theory that the continents have shifted position noticeably by the
time of BotNS: the Megatherian Erebus is named for the volcano
on Antarctica in which, apparently, he makes his residence. I was
kind of surprised that nobody mentioned this when I proposed it.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 09 Dec 2008 23:23:17 +0000

> kind of surprised that nobody mentioned this when I proposed it.

Antarctica is alive!  Perhaps it is possessed by Thulcandra.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 09 Dec 2008 23:37:41 +0000

> - Everyone agreed to a cartographic inversion

Well, you know, everyone likes to be at the top of the map.....perhaps  
the Ascians, and the trans-Ascians, put Erebus at the North Pole.

Or maybe It is in fact just the eponymous Volcano God.  I wonder what  
dating It is like.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/19db62c0/attachment.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 10 Dec 2008 02:56:38 +0000

Hmmm.

The black beans appear to be a tough knot to unravel. I don't see how 5 beans can become 17 megatherians, nor how they can indicate both Abaia/Erebus and the black hole in the sun. I wonder if they have been connected to any old myths ... real ones, I mean.

Message: 4
Date: Tue, 09 Dec 2008 14:17:20 -0700
From: Dave Tallman <davetallman at msn.com>
Subject: Re: (urth) Abaia and the undines
To: urth at lists.urth.net
Message-ID: <493EE060.6080708 at gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081209-1, 12/09/2008
Tested on: 12/9/2008 9:56:40 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/79892dc9/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 10 Dec 2008 03:22:58 +0000

How many Megatherians are actually named in the text?  Four,
right--Abaia, Erebus, Scylla and Arioch?

If it's just these four, how plausible is it that all 17 megatherians
are similar godlike monsters--that there are 13 such monsters unnamed
in the text?

Maybe some of the so-called "megatherians" are otherworldly monsters,
and so are human or semi-human, like Baldanders or Typhon and his
brood.

On 12/9/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> Hmmm.
>
> The black beans appear to be a tough knot to unravel. I don't see how 5
> beans can become 17 megatherians, nor how they can indicate both
> Abaia/Erebus and the black hole in the sun. I wonder if they have been
> connected to any old myths ... real ones, I mean.
>
>> > ancient, huge, undersea humanoid. Which is the same as saying he is
>> > Poseidon and the undines are his nymphs---but with a rational
>> > explanation.
>> >
>>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 10 Dec 2008 04:42:30 +0000

>> kind of surprised that nobody mentioned this when I proposed it.

Right. Roy wouldn't like your reasoning since it relies on 
evidence-by-reference, but I find it pretty conclusive all by itself. As it 
is, there are other signs pointing to Erebus being at Antarctica as well.

IIRC Severian says that where he is (south of the Equator) it is cold in the 
South and warm in the North. It's the opposite in the land of the Ascians. 
So South is not "North" in Severianland.

Erebus = Antarctica (presumably in an underground base "under the ice").
Abaia = North Pole (controlling the Ascians)
Scylla = East of Nessus??? I say this since it gives her proximity to 
Cilinia
Arioch= Pacific and points West?

There seems to be only four Megatherians of any significance in Severians 
day. Just because there have been seventeen over the years doesn't mean they 
are all alive or still living on Earth. Typhon might have *become* a 
Megatherian given time and the opportunity to attach more heads and snakey 
appendages.

J

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 05:04:21 +0000

David Stockhoff wrote:
> And to pick up another thread, I think it's helpful to view TBotNS's
> cosmology from a faerie or Greek perspective. Severian need not be
> related to the undines, but that's one way of explaining why he does
> indeed seem to have a water-sprite connection.

That was my thought at first, but Severian goes on to survive watery 
peril without a companion undine at hand.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 05:28:19 +0000

> sense them before his "death," if they were there and powerful enough at 

They could have been in hiding somehow, and then didn't bother with the 
shielding or whatever after he was dead.

> Megatherians drawn from space by interstellar travel or by specula.

good guess, though small black holes are sometimes characterized as 
"kernels"; I'd say we've got even odds.

> of them is under the ice at the South Pole, after all.

If you mean Erebus, Mt Erebus is far from the pole on an island off the 
Antractic coast. Still lots of geothermal power for nefarious schemes, 
and if the eternal smoke were to suddenly stop when roofed over, that's 
a symptom to be mis-interpreted as cooling of Urth's core.

> the planet. Typhon called it a "disaster," and mere slow cooling of the 

seeding with monsters would, I guess. The rocket captains must have been 
foreward thinkers.

> power to breath underwater and grow without limit.

I agree, though the indefinite life span and freedom of the seas 
probably sells more dupes.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 05:37:34 +0000

> kind of surprised that nobody mentioned this when I proposed it.

Existing volcanoes travel with the continental plates. In the case of 
Hawaii, there's a relatively stationary hotspot in the mantle that burns 
new ones through the crust as it passes overhead, leaving a trail of 
volcanic mountains.  Erebus is the last of a group of volcanoes over a 
closing-up vent with no particular hot spot. (this is all pre-1980 
concumer encyclopedia geology, btw,) So Mt Erebus stays at the edge of 
Antarctica, whether Antarctica goes or stays.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 06:03:19 +0000

David Stockhoff wrote:
> Hmmm.
> 
> The black beans appear to be a tough knot to unravel. I don't see how
> 5 beans can become 17 megatherians, nor how they can indicate both
> Abaia/Erebus and the black hole in the sun. I wonder if they have
> been connected to any old myths ... real ones, I mean.

Seventeen is the Urthly thirteen - _Lives_ can draw on all of the Age of 
Myth and such and just pick the 17 most lurid folks from the likes of 
Chernovog, Vlad the Impaler, Aleister Crowley, Satan, Herod, Ming The 
Merciless, Dr Death, Dr Island, Dr Doctor, Doctor Who, The Master, 
Cthulhu, Azathoth, Yog-Sothoth, Adolph Hitler, Darth Vader, Son of Sam, 
Jack the Ripper, Attila the Hun, Caligula....

---

From: John Smith <jsmith2627 at att.net>
Date: Wed, 10 Dec 2008 07:42:20 +0000

Jonas speaks of "a handful of black beans"  (Shadow XXXV)

Is there some other reference in the text that specifies only 5?

Best wishes,

Jack

> > The black beans appear to be a tough knot to unravel.
> I don't see how 5  beans can become 17 megatherians

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 14:43:45 +0000

> Is there some other reference in the text that specifies only 5?

Perhaps he's thinking of another handful of magic beans, Jack.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 10 Dec 2008 15:03:49 +0000

On Dec 10, 2008, at 12:03 AM, Jeff Wilson wrote:

>
> Seventeen is the Urthly thirteen - _Lives_ can draw on all of the  
> Age of Myth and such and just pick the 17 most lurid folks from the  
> likes of Chernovog, Vlad the Impaler, Aleister Crowley, Satan,  
> Herod, Ming The Merciless, Dr Death, Dr Island, Dr Doctor, Doctor  
> Who, The Master, Cthulhu, Azathoth, Yog-Sothoth, Adolph Hitler,  
> Darth Vader, Son of Sam, Jack the Ripper, Attila the Hun, Caligula...

Don't forget Doctor Girlfriend!

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/9cf8e67b/attachment-0001.bin>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 10 Dec 2008 15:05:53 +0000

No Doctor Doom?

On 12/10/08, Adam Thornton <adam at io.com> wrote:
> Merciless, Dr Death, Dr Island, Dr Doctor, Doctor Who, The Master, Cthulhu,
> Azathoth, Yog-Sothoth, Adolph Hitler, Darth Vader, Son of Sam, Jack the
> Ripper, Attila the Hun, Caligula...
> >
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 10 Dec 2008 15:14:50 +0000

Who doesn't know Mount Erebus?

... Erebus, fiery-throated on the waste Antarctic shore.
---The Lathe of Heaven, by Ursula K. Le Guin

Presumably it's no longer an active volcano (so there's no reason why a 
giant humanoid couldn't live in it---just sayin'). But it wouldn't be 
full of water either.

Also, I don't see why the four Beasts need to be part of the 17 
Megatherians at all, especially if 5 beans = 5 Beasts (one unnamed). We 
have no other names for them, not even "Beast." There are 4 apocalyptic 
horsemen, however---FWIW.

Mythical Scylla has only 6 heads, but she could be the hundred-headed 
beast Severian sees (somehow she is also a goddess in BotLS and, I 
think, BotSS). Of the rest, I don't know of any associations with 
ships/clouds/headless giants, which Severian also sees. In myth, Abaia 
is a giant eel who brings a Flood in anger, Erebus is darkness and death 
(and is the sunset/West looking out from Scylla's cave in Homer), and 
Arioch is a demon of Semitic origin with a number of interpretations. 
Arioch is often depicted with a huge sword, thanks in part to Michael 
Moorcock, I think.

The main features of the 4 horsemen are: bow and crown, sword, scales, 
death ("*and Hades was following with him*," whose other name is 
Erebus). That's 2 possible correspondences, but we need 4.

Incidentally, in Moorcock's Elric pantheon, there is "*Pyaray*, the 
*Tentacled Whisperer of Impossible Secrets*, [who] appears as a giant 
red octopus. His soul is kept in a blue crystal on his head. Sailors who 
drown at sea are taken into his Chaos Fleet. One portent of the end of 
the world is the ascent of the Chaos Fleet to the surface." Pelagic 
argosy, anyone?

Otherwise, I have not found any correspondence of these names with one 
another or any single mythos in any way, except that the names Erebus 
and Arioch may have Semitic roots, and that Erebus and Scylla are Homeric.

I'll have to look into black bean myths.

I don't follow the Erebus/Antarctica pole-flipping thread.

> Date: Tue, 9 Dec 2008 14:47:49 -0800
> From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
> 	<1f7617370812091447l39e73211q646269fb5455ebaf at mail.gmail.com>
> -- Dan'l Danehy-Oakes, writer, trainer, bon vivant -----

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081209-1, 12/09/2008
Tested on: 12/10/2008 10:14:51 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/b04fb175/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 10 Dec 2008 15:22:49 +0000

Exactly. If he is granted that power or is "favored" by the sea fairies, he can breathe water, whether he has a companion or not. 

However, in TUotNS, he dives deep down to drowned Nessus with no problem because he is an aquastor who cannot be killed. When the gun of the Tower fires on him, he is struck, killed, and recovers instantly; there is no reason to apply narrow concepts of "living" or "dead" to him now. Juturna basically tells him this.

Message: 2
Date: Tue, 09 Dec 2008 23:04:21 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Abaia and the undines
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493F4DD5.7040905 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081209-1, 12/09/2008
Tested on: 12/10/2008 10:22:50 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/d9c6df3f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 10 Dec 2008 15:26:33 +0000

I thought whoever brought up Jonas's story said there were 5 beans. I haven't dug up the text yet.

Message: 7
Date: Wed, 10 Dec 2008 08:43:45 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) Abaia and the undines
To: jsmith2627 at att.net, The Urth Mailing List <urth at lists.urth.net>
Message-ID: <493FD5A1.2020708 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081209-1, 12/09/2008
Tested on: 12/10/2008 10:26:34 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/f96cde4b/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 10 Dec 2008 15:51:58 +0000

> Don't forget Doctor Girlfriend!

And Dr Henry Killinger!

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 10 Dec 2008 15:54:37 +0000

> Presumably it's no longer an active volcano

It is active.

It has a lava lake, even.

http://erebus.nmt.edu/

.

(so there's no reason why a

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 10 Dec 2008 16:26:25 +0000

come on....how could you forget Dr Phil????

Talk about evil...

Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 12/10/08, brunians at brunians.org <brunians at brunians.org> wrote:

From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 10, 2008, 7:51 AM

And Dr Henry Killinger!

.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/ff3a1e48/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 10 Dec 2008 18:47:50 +0000

> It has a lava lake, even.

Where's the monster?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 10 Dec 2008 19:11:43 +0000

Right, I meant in Severian's time.

Vodalus says Erebus wants humanity to conquer the stars again, only this time as their slaves, "who wait until man is purified again, ready to join with them in the conquest of the universe." So neither he nor Abaia would want to do anything to make humanity impure or otherwise delay that time. Thus, they couldn't be the cause of humanity's disgrace nor the wounding of the sun, unless they are very stupid. 

Their main attributes are size and mental powers; Vodalus does not make their physical forms clear: "You mustn't think of them battering at the Wall with their fists, or tossing boulders about." It would make sense if they are aliens who came to Urth seeking to control the Autarchs, whom they knew would eventually produce the New Sun and thus (they think) their galactic empire. So the struggle between them and the Hierodules literally makes pawns of the human species.

Anyway, it is indeed a "handful" of black beans, not 5.

Also, Severian sees the many-headed monster, along with Medusa's head, in an earlier dream brought by Abaia. This seems to favor my own opinion that the vision of "Beasts" after the flood is also a dream. I don't think the many-headed beast and the headless giant are Abaia's gang.

Message: 6
Date: Wed, 10 Dec 2008 10:54:37 -0500 (EST)
From: brunians at brunians.org
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <4623.67.142.130.21.1228924477.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

It is active.

http://erebus.nmt.edu/

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081209-1, 12/09/2008
Tested on: 12/10/2008 2:11:44 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/9c85ad4b/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 10 Dec 2008 22:54:46 +0000

John Watkins wrote:

Apheta's words don't read like a direct confession to planting the black
hole to me: "You know that we have condemned the peoples of Urth, and why.
They now feel that they have earned our forgiveness, and the chance to
resume the places they held of old --"

The condemnation sounds like something administrative, because is it tied to
"the chance to resume the places they held of old." It may be that the
peoples of Urth were condemned because of something an Urth person did (i.e.
ruin their sun). I believe Urth was quarantined from human-led space travel
-- that was the main punishment (this ties in well with the "resume the
places" line). In this view, the help with Urth's Sun problem was a
side-issue, only allowed after forgiveness was obtained.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081210/5d153b70/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 10 Dec 2008 23:21:44 +0000

>side-issue, only allowed after forgiveness was obtained.

I too have a hard time buying any of the explanations of where the text clues us into any astroengineering.

along that line of reasoning, the Old Autarch's dialogue could possibly add some support.  From the "Autarch of the Commonwealth chapter in Citadel:
""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
"You were right to hate me, Severian. I stand? as you will stand? 
for so much that is wrong." 

"Why?" I asked. "Why?" I was on my knees beside him. 
"Because all else is worse. Until the New Sun comes, we have but a 
choice of evils. All have been tried, and all have failed. Goods in 
common, the rule of the people? everything. You wish for 
progress? The Ascians have it. They are deafened by it, crazed by 
the death of Nature till they are ready to accept Erebus and the rest 
as gods. We hold humankind stationary? in barbarism. The 
Autarch protects the people from the exultants, and the exultants? 
shelter them from the Autarch. The religious comfort them. We 
have closed the roads to paralyze the social order?" 
""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

We know the Hierodules are behind the Autarchy.  When the Autarch says "we" he probably means the Hierarchs and the state.  So, it could be that the condemnation is that they were held in barbarism.  That they were 'condemned' to a lesser evil than that of Erebus's brand of evil.

Also, Severian says in Urth XII
"I felt my consciousness falling in upon itself as the matter does in the heart of a star" 

the combination of these two bits of text may support the final potential explanation that the Lexicon Urthus gives for why a black hole might be in the heart of the sun.
"""""""""""""""""""""""""""""""""""""""""""""""""""""""
"Finally there is a theory of how there might already be a black hole in the heart of our star...Among the many possibilities presented by Pournelle, one seems especially germane: "there's a black hole of around 1% of the Sun's mass dead center in our star, and the Sun shines because matter falling into the hole gives off energy; there's no fusion in there at all"
"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

Now, I don't know much about this stuff and had never heard that theory.  Given that it's not common knowledge (as far as I know) its' interesting that Severian, of limited education, would just sort of understand this as a common explanation of what goes on in the heart of a star.  This makes me think that Wolfe is probably buying into this theory, at least as far as BoTNS is concerned. Which, would, it seems make the black hole a natural event, just as entropy of the universe is a natural event.

---

From: Matthew Malthouse <matthew at calmeilles.co.uk>
Date: Wed, 10 Dec 2008 23:49:01 +0000

At 15:14 10/12/2008, you wrote:
>Otherwise, I have not found any correspondence of these names with 
>one another or any single mythos in any way, except that the names 
>Erebus and Arioch may have Semitic roots, and that Erebus and Scylla 
>are Homeric.

Arioch is indeed Hebrew meaning fierce lion and as a  demon appeared 
in works as diverse (or similar?) as Paradise Lost and Morcock's Elric et al.

Erebus son of Chaos was shadow.  Also a part of or alternate name for 
all of Hades.  The word has proto-indo-european roots and may be 
cognate the Hebrew erebh, sunset.

Scylla, daughter of Nissus king of Megara.  Or (more likely):  one of 
the monster guardians the straits of Messina, either 6 headed or a 
single human head with 4 dogs' heads.

Thematically all these three are bad ends for men - or mankind.

So even if their motives are complex and their actions mot entirely 
explicable I think the name are enough to tell us that Wolfe means us 
to understand that This Is Not A Good Idea.

Matthew

Si non confectus, non reficiat

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 08:30:21 +0000

FWIW, the — marks in this should mostly be periods

On Dec 10, 2008, at 3:21 PM, Son of Witz wrote:

> along that line of reasoning, the Old Autarch's dialogue could  
> possibly add some support.  From the "Autarch of the Commonwealth  
> chapter in Citadel:

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 17:39:01 +0000

That's certainly true, and that's why I briefly considered a connection with the apocalypse. Arioch is only mentioned once at the opening of Book 3, and Scylla only once in Book 2. They are unimportant unless they provide a clue to the significance of the main 2. I'm not sure they do.

Obviously, all are monsters. Scylla's physical form is probably less important than the root "to rend" (conflated by poets with crab and bitch, thus her depicted form). Arioch may signify some kind of devourer, though there are many far cooler devourers in mythology. Wolfe may have chosen them to round out the bunch, but that's all I see. Maybe he wanted to give a shout-out to Milton.

Funny that Abaia did not after all cause the Flood. 

Message: 3
Date: Wed, 10 Dec 2008 23:49:01 +0000
From: Matthew Malthouse <matthew at calmeilles.co.uk>
Subject: Re: (urth) Abaia and the undines
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <20081210234924.D4D3A8039 at diego.dreamhost.com>
Content-Type: text/plain; charset="us-ascii"; format=flowed

Matthew

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 12:39:02 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/8ba337a8/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 17:53:26 +0000

on a mundane note, I think the fact that he left these players offstage is just great, even though my first read I was a bit disappointed that they didn't have more of a presence. I think as menacing threats, they're scarier because they're unknown.
~witz

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Thursday, December 11, 2008 09:39 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 18:19:41 +0000

I also don't recall any evidence that the black hole had anything to do with any punishment. The suns inhabited by humans are cut off from one another, and the Commonwealth is frozen so that no change can come before it is judged. As long as the Ascians are fended off, it can't fall, nor will it progress. 

That's punishment enough---a kind of purgatory. Eventually, the purgatory will become a cold hell if a new sun is not brought.

----------------------------------------------------------------------

Message: 1
Date: Wed, 10 Dec 2008 15:54:46 -0700
From: "Dave Tallman" <davetallman at msn.com>
Subject: Re: (urth) Abaia and the undines
To: urth at lists.urth.net
Message-ID:
	<1bf4dd40812101454g55a6d7cbo5f449221b8d74017 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

John Watkins wrote:

-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 1:19:42 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 11 Dec 2008 18:35:46 +0000

On Wed, Dec 10, 2008 at 6:49 PM, Matthew Malthouse
<matthew at calmeilles.co.uk> wrote:
>> another or any single mythos in any way, except that the names Erebus and
>> Arioch may have Semitic roots, and that Erebus and Scylla are Homeric.
>
>
> Arioch is indeed Hebrew meaning fierce lion and as a  demon appeared in
> works as diverse (or similar?) as Paradise Lost and Morcock's Elric et al.

I know Moorcock published at least one of Wolfe's stories, so perhaps
he was making a Paradise Lost reference AND homaging Moorcock?

The problem there is that Moorcock and Wolfe are pretty much
completely opposed philosophically and Moorcock is probably not the
first writer Wolfe would "call out".

Arioch in Moorcock's books is one of the major gods of Chaos, which
seems relevant.

-Matt

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 11 Dec 2008 18:43:29 +0000

The sword Eterne in Wizard Knight is a Moorcock homage, isn't it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 18:55:44 +0000

Witz---

Two thoughts:

First, I am not sure Severian's thought needs to refer to a black hole. It sounds to me like what happens at the heart of a normal star. There is immense pressure and matter becomes plasma.

Second, it just happens to be true that Jerry Pournelle is a nutjob and his theory is impossible.

But it raises a good point, and what scraps of Lexicon Urthus I can read suggest parallel thinking. And that is this---that, IF Wolfe intended Urth to be of great age (millions of years) so that he could depict the sun as red and dying (as depicted in The Time Machine), THEN he would have had to deal with the problem of its ballooning into a red giant, eventually swallowing all 4 inner planets) in around 5 billion years---because that's the Main Sequence evolutionary path for a yellow star with the sun's mass, and that's how long it would take. He could have dealt with this in the following ways, by:

-Ignoring stellar physics and making shit up, or convincing us that Urth is 5 billion years older 

-Suggesting that humans or Hieros plugged a hole in the Sun to stop its evolution

-Imagining that some unlikely event arose RANDOMLY to knock the Sun off its normal course of evolution

-Appealing to myth to force some other kind of ending to the Sun

I think the first is obviously out and I see little evidence for the second, though it's possible. Nowhere is the worm in the Sun linked to crime or punishment or the Hieros, and we know that when they brought the Fountain (a white hole), they had to physically drag or throw it. There's no record of a black hole passing Urth. Freezing the Sun's evolution would save Urth, not kill it.

(No idea what is supposed to happen when the 2 holes meet---would they just cancel each other out and let the Sun go on for another 5 billion years? Presumably; having a white sun would destroy life on Urth just as surely as a black sun.)

But the last two work very well with one another and with the text. First, there is a Black Worm or Wolf or Panther or Dragon eating the Sun in every mythology. It's one of the main reasons for a hero to arise and go forth to die in combat with powerful beings to save the dying land. Second, there has always been speculation about the possibility of a spontaneous black hole developing in (or a very small one falling into?) the Sun. It's unlikely for it to actually happen, but it's a solid sci-fi explanation for bringing a mythical element into the story. And one way to summarize TBotNS is that it does exactly that over and over---not science fantasy but science MYTHOLOGY.

Finally, it lets Wolfe set the story whenever he damn well wants to, and Urth can grow cold and die long before any stellar physicist can complain that the proper evolutionary track has been violated. 

BTW, I have a mostly-cleaned-up PDF of all 5 books. Shall I send you this PDF?

Message: 2
Date: Wed, 10 Dec 2008 23:21:44 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W4996120908111691228951304 at webmail9>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 1:55:46 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 19:04:21 +0000

Exactly, and that's just what Lovecraft did with his monsters. Abaia and Erebus are EXTREMELY Lovecraftian. All but the tentacles---Cthulhu also sent out dreams from beneath the sea to trouble the sensitive.

Message: 2
Date: Thu, 11 Dec 2008 17:53:26 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W179082961163631229018006 at webmail49>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 2:04:23 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 19:13:46 +0000

Yes, I considered that, Erebus being the son of Chaos, and Scylla being the daughter of Hecate or Crataeis or else of Typhon and Echidna (Chaos, Mother of all monsters), as in TBotLS. 

But Moorcock mixes things up even more prolifically than Wolfe. He's not much of a source, really ...

It's possible, I guess. Also, I wonder if by the second book Wolfe was already planning TBotLS and was working out a new mythology.

Message: 4
Date: Thu, 11 Dec 2008 13:35:46 -0500
From: "Matthew Keeley" <matthew.keeley.1 at gmail.com>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<44fb53d10812111035he34ec14i19af61d8210b2438 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

-Matt

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 2:13:47 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/f4eda1bf/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 11 Dec 2008 19:20:19 +0000

David Stockhoff wrote:

> However, in TUotNS, he dives deep down to drowned Nessus with no problem
> because he is an aquastor who cannot be killed. When the gun of the Tower
> fires on him, he is struck, killed, and recovers instantly; there is no
> reason to apply narrow concepts of "living" or "dead" to him now. Juturna
> basically tells him this.
>
>
Consider Sev in his role of Apu-Punchau. He was an aquastor, but he was able
to be killed by his people. He self-resurrected only when the light of the
New Sun reached him. All of Sev's other resurrections on Urth can be
explained as New-Sun-powered miracles, including the gun in the Tower, avern
poisoning, etc.  But the situation in TUotNS is different; he experiences
breathing water like a new type of air. It's not at all like his earlier
ordeals of long submersion, which were like drowning (or actually were
drowning).

I think that Juturna granted him the gift of water-breathing at their
encounter in the throne room. She said saving him from drowning was
something she had not yet done, but would do because he said. Severian
believed that Juturna saved him from drowning in the Gyoll in his youth, but
he was wrong -- the skull he found and placed in the tomb was his own. What
emerged from the Gyoll was his first aquastor.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/2ca6197e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 19:57:26 +0000

>First, I am not sure Severian's thought needs to refer to a black hole. It sounds to me like what happens at the heart of a normal star. There is immense pressure and matter becomes plasma.

Ah, I was unaware of that.

>Second, it just happens to be true that Jerry Pournelle is a nutjob and his theory is impossible.

that as well.  but wacky theories are the bread and butter of SF, no?

>Finally, it lets Wolfe set the story whenever he damn well wants to, and Urth can grow cold and die long before any stellar physicist can complain that the proper evolutionary track has been violate…

I suppose the 2nd point, about the Hieros doesn't conflict with the 3rd and 4th points you make.  I think, yeah, Wolfe is working with a micrcosmic apocatastasis here, so the myth comes first, and anything else is just something to make that somewhat plausible.

>BTW, I have a mostly-cleaned-up PDF of all 5 books. Shall I send you this PDF?

Yes PLEASE.
~Witz

ate: Wed, 10 Dec 2008 23:21:44 +0000

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 20:04:52 +0000

>From: Dave Tallman [mailto:davetallman at msn.com]
>Sent: Thursday, December 11, 2008 11:20 AM

I'm about to come to these chapters again, but I think you're onto something.
I've been pretty convinced that Sev died in Gyoll in the very beginning as well.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 20:37:25 +0000

That makes sense! I thought Juturna was referring to the next Severian's drowning in Gyoll, which would mean there are not 2 (which I have argued against before) but an infinite series of Severians (which is insane). 

But this is better.

Although I still don't understand the corpse in the tomb where Severian played. And now that I understand that he did not move into a new body on the starsailship but was recreated by Tzadkiel, I don't understand why his face was changed when he returned from Yesod. Valeria recognized him for the first time then. 

...I asked the chiliarch whether he had been a junior officer when I sat the Phoenix Throne.
"No, Autarch. I was only a boy."
"Yet clearly you recall me."
"It's my duty to know the House Absolute, Autarch. There are pictures and busts of you in some parts of it."
"They..."
The voice was so weak I scarcely heard it. I turned to make sure it was indeed Valeria who spoke.
"They don't really look as you did. They look the way I thought---"
I waited, wondering.
She waved a hand. It was a weak old woman's gesture. "As I thought you might when you came back to me, back to our family tower in the Old Citadel. They look the way you do now." She laughed, and began to sob.

It couldn't be age. Severian has been gone for weeks or months at most.

Message: 5
Date: Thu, 11 Dec 2008 12:20:19 -0700
From: "Dave Tallman" <davetallman at msn.com>
Subject: Re: (urth) Abaia and the undines
To: urth at lists.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/2ca6197e/attachment-0001.htm>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/11/2008 3:37:26 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 11 Dec 2008 20:45:20 +0000

On Thu, 11 Dec 2008, David Stockhoff wrote:

> And now that I understand that he did not move into a new body on the 
> starsailship but was recreated by Tzadkiel, I don't understand why his face 
> was changed when he returned from Yesod. Valeria recognized him for the first 
> time then. 
> She waved a hand. It was a weak old woman's gesture. "As I thought you might 
> when you came back to me, back to our family tower in the Old Citadel. They 
> look the way you do now." She laughed, and began to sob.
>

He looks younger/less damaged, I assume.

David Duffy.

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 11 Dec 2008 21:29:49 +0000

David Stockhoff wrote:

> Although I still don't understand the corpse in the tomb where Severian
> played. And now that I understand that he did not move into a new body on
> the starsailship but was recreated by Tzadkiel, I don't understand why his
> face was changed when he returned from Yesod. Valeria recognized him for the
> first time then.
>

The mausolem is indeed a mystery. One thing we know for sure is that
it is Severian's. "I have disturbed my own tomb, and I go to lie in
it." It contains three closed coffins and two empty coffins. Who could
be in them?

I like the suggestion in Lexicon Urthus that the Sev of UotNS went
back in time and had it constructed for himself when he got old. The
rose, spaceship, and fountain markings on the tomb look like a coded
message about the New Sun. The three closed coffins could be the
remains of Odilio, Pega, and Thais. Perhaps the two open coffins were
for Severian and whoever was his wife in his old age. Perhaps they
were raided by tomb robbers or relic-seekers.

For the face-changing issue, they are talking about how the faces of
rulers are idealized and ennobled in portraits and sculptures. He
didn't look that noble in real life, even on the day he came to claim
Valeria. But now he does -- after his character-transformative
experiences of becoming the New Sun and the Conciliator. Valeria
laughs and cries because now it is too late for her.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/03c16dc3/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 21:35:14 +0000

>were raided by tomb robbers or relic-seekers.

Interesting, I hadn't considered those three characters.  good suggestion.

>laughs and cries because now it is too late for her.

Though his portrait as Autarch is horribly scarred, at least on the coin.
"""""""""""""""""""""""""""""""""""""""""""""""""""
Said you gave him a chrisos like none he'd seen." 
"He may return it, if he wishes. Do you want to see one of our coins?" 
...
 I passed a chrisos across the table. 
He examined it, bit it, and gave it back to me. "Gold all right. Looks a trifle like you, 'cept he seems to have got himself cut up. Don't suppose you noticed." 

The Chrisos Severian has is from his reign, one Idas brought with when he boarded along with Sev. unless I'm mistaken.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 11 Dec 2008 21:44:06 +0000

> Though his portrait as Autarch is horribly scarred, at least on the coin.

Yes.  Severian's face was scarred by Agia in Citadel.  When he returns
as the New Sun, his face is healed.  That, and the many years that
have passed for her, is why Valeria doesn't recognize him at first.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 11 Dec 2008 22:32:13 +0000

> I've been pretty convinced that Sev died in Gyoll in the very beginning as

I can see water-breathing as a useful edit to make in an aquastor, the
exchange of water could speed the accumulation of "real" matter and get
them off dependence on the sustaining machinery all the sooner.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 11 Dec 2008 23:34:35 +0000

>> First, there is a Black Worm or Wolf or Panther or Dragon eating the Sun
>> in every mythology.

Yes, Caput and Cauda Draconis (them Head and Tail of the dragon) are
associated with lunar and solar eclipses. I think Caput is actually the
one associated with Solar eclipses.

http://en.wikipedia.org/wiki/Caput_Draconis

Caput being the ascending or north-going and cauda the descending or
south-going node of the Moon's orbit in reference to the Sun.

http://en.wikipedia.org/wiki/Orbital_node

How many dragons are there in the sky?

.

It's one of the main reasons for a hero to arise and
>> go forth to die in combat with powerful beings to save the dying land.
>> Second, there has always been speculation about the possibility of a
>> spontaneous black hole developing in (or a very small one falling into?)
>> the Sun. It's unlikely for it to actually happen, but it's a solid sci-fi
>> explanation for bringing a mythical element into the story. And one way
>> to summarize TBotNS is that it does exactly that over and over---not
>> science fantasy but science MYTHOLOGY.
>>
>>Finally, it lets Wolfe set the story whenever he damn well wants to, and
>> Urth can grow cold and die long before any stellar physicist can complain
>> that the proper evolutionary track has been violated.
>
> I suppose the 2nd point, about the Hieros doesn't conflict with the 3rd
> and 4th points you make.  I think, yeah, Wolfe is working with a
> micrcosmic apocatastasis here, so the myth comes first, and anything else
> is just something to make that somewhat plausible.
>
>
>>along that line of reasoning, the Old Autarch's dialogue could possibly
>> add some support.  From the "Autarch of the Commonwealth chapter in
>> Citadel:
>>
>>We know the Hierodules are behind the Autarchy.  When the Autarch says
>> "we" he probably means the Hierarchs and the state.  So, it could be that
>> the condemnation is that they were held in barbarism.  That they were
>> 'condemned' to a lesser evil than that of Erebus's brand of evil.
>>
>>the combination of these two bits of text may support the final potential
>> explanation that the Lexicon Urthus gives for why a black hole might be
>> in the heart of the sun.
>>"Finally there is a theory of how there might already be a black hole in
>> the heart of our star...Among the many possibilities presented by
>> Pournelle, one seems especially germane: "there's a black hole of around
>> 1% of the Sun's mass dead center in our star, and the Sun shines because
>> matter falling into the hole gives off energy; there's no fusion in there
>> at all"
>>Now, I don't know much about this stuff and had never heard that theory.
>> Given that it's not common knowledge (as far as I know) its' interesting
>> that Severian, of limited education, would just sort of understand this
>> as a common explanation of what goes on in the heart of a star.  This
>> makes me think that Wolfe is probably buying into this theory, at least
>> as far as BoTNS is concerned. Which, would, it seems make the black hole
>> a natural event, just as entropy of the universe is a natural event.
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 11 Dec 2008 23:39:01 +0000

Severian has horrible facial scars all the time he is ruling, from Agia
smacking him with her leopardman claws, I forget what Wolfe called them.

.

>> ...I asked the chiliarch whether he had been a junior officer when I sat
>> the
>> Phoenix Throne.
>> "It's my duty to know the House Absolute, Autarch. There are pictures
>> and
>> busts of you in some parts of it."
>> "They..."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 14:58:09 +0000

On the first point, Severian writes this in TCotA before he experiences 
and writes TUotNS: Then those who walk the corridors walked back to the 
time when he was young, and my own story---as I have given it here in so 
many pages---began. The second thing is this. He was not returned to his 
own time but became himself a walker of the corridors. I know now the 
identity of the man called the Head of Day, and why Hildegrin, who was 
too near, perished when we met, and why the witches fled. I know too in 
whose mausoleum I tarried as a child, that little building of stone with 
its rose, its fountain, and its flying ship all graven. I have disturbed 
my own tomb, and now I go to lie in it. Problems: ---He can't yet know 
that HD/AP is himself in his own future, as well as an aquastor who 
presumably is immortal. Later he is stunned when he finds out. So he 
must be another Severian---Sev 1 out of 2, or else a corpse the single 
Severian left behind. ---If the man in the tomb is Severian 1, who put 
him in it? You can build your own tomb but you can't put yourself in it. 
Also, you wouldn't build your own tomb unless you expected to die, and 
any Severian who is mature and alive before Severian himself is born 
knows he won't ever die, because otherwise, what would he be doing 
there? ---If the time-walkers did take him back to the time of his 
youth, he would have been dead then, or else he would have been a threat 
to the Throne. They would have had to go to the Autarch and say, Build 
us a tomb, we have a corpse of a failed god. It's true that Apheta and 
Tzadkiel are unclear on Severian's fate if he fails; perhaps Severian 
1's fate is to be put to sleep in a coffin, honored and forgotten, in a 
time when no one knows him. (Do the coffins preserve bodies somehow? If 
so, isn't there a danger of Severian merging with the corpse, whatever 
it is? If not, could the corpse be an aquastor corpse?) ---But if the 
corpse is Sev 1, he can't also be the Sleeper because the Sleeper is Sev 
2. It may make sense that Sev 2 lies in a coffin while the other of the 
5 gods do not, but who are the other 2 there and when did he get put in 
the coffin? Did the Sevs merge at some time? On the second point, your 
theory sounds good. Severian is a god when he returns to Urth. It would 
basically be coincidence, then, that his "icons" and his god-self 
resemble one another ... but not if you see one as the echo of the 
other. ------------------------------ Message: 8 Date: Thu, 11 Dec 2008 
14:29:49 -0700 From: "Dave Tallman" <davetallman at msn.com> Subject: Re: 
(urth) Abaia and the undines To: urth at lists.urth.net Message-ID: 
<1bf4dd40812111329j659754f9i9c4727c8374b7f70 at mail.gmail.com> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/03c16dc3/attachment.htm>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/12/2008 9:58:10 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/0606fc7a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 15:01:38 +0000

Witz wrote:

If Severian returns significantly more cut up than when he left, that would also explain why Valeria weeps, but not why he was depicted that way in the House Absolute.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/12/2008 10:01:39 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 15:21:28 +0000

On Dec 12, 2008, at 7:01 AM, David Stockhoff wrote:

> Said you gave him a chrisos like none he'd seen." "He may return it,  
> if he wishes. Do you want to see one of our coins?" ...
> I passed a chrisos across the table. He examined it, bit it, and  
> gave it back to me. "Gold all right. Looks a trifle like you, 'cept  
> he seems to have got himself cut up. Don't suppose you noticed."
> The Chrisos Severian has is from his reign, one Idas brought with  
> when he boarded along with Sev. unless I'm mistaken.
>
>
>
> If Severian returns significantly more cut up than when he left,  
> that would also explain why Valeria weeps, but not why he was  
> depicted that way in the House Absolute.

I don't follow.  he's scarred about the time he becomes Autarch. so  
when he reigns in the House Absolute, he's scarred.
when he returns later, he's fixed, but he has a smaller new/different  
scar from his fight with the Monarch's guards, but that happens after  
the Chrisos scene above.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 15:23:30 +0000

And that passage occurs after Severian returns from Yesod, so that makes even better sense than if he is MORE scarred.

Who is the prophetess with the Autarch Valeria when Severian steps forth into the audience room? I thought it was Herena, but Herena is from the time of Typhon.

Message: 2
Date: Thu, 11 Dec 2008 16:44:06 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812111344q124ee25fy6dcdf746331dd170 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/12/2008 10:23:31 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/e4c9a682/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 17:06:56 +0000

>my own tomb, and now I go to lie in it. 

Problems: 
---He can't yet know 
>Severian left behind. 

The quote above, I believe, is accurate speculation by Severian. Good Intuition.  He's not "stunned" in tUotNS, he just marvels at it.  He encounters his healed face, 10 years older than when he saw Apu Punchau, and he now looks like Apu Punchau whereas he didn't see the likeness before.  He's marveling at this 'new face' not shocked to understand his identity.

There is only One Severian Consciousness.  Many bodies, but only one consciousness. Consciousness is primary in Being. There are not mulitiple Severians unless there are multiple consciousnesses.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 12 Dec 2008 17:15:18 +0000

Folks,

On Friday 12 December 2008, David Stockhoff wrote:

> . . . an aquastor who presumably is immortal

I don't know where this idea got its start, but I don't believe that
there's any reason at all to believe that aquastors are immortal.
Severian certainly gets his body replaced often enough; but it seems
that between replacements, he ages and suffers injuries like anybody
else.

Best,

Mark Millman

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 17:27:52 +0000

>From: Mark Millman [mailto:markjmillman at gmail.com]

>that between replacements, he ages and suffers injuries like anybody

It's Severian who is immortal. His body doesn't matter. tUotNS makes it very clear that Severian is NOT his body, which dies again and again. by the middle, he's clearly a cosmic entity, a New Sun, a White Fountain, a HEAVENLY BODY, and he puppeteers his little Severian puppet by strings that would strangle half of Briah.  In BoTNS, there were many deaths too, though they were covert. In UoTNS, the deaths are overt. I believe the point of these many deaths in UotNS is to illustrate this to him.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 12 Dec 2008 17:35:48 +0000

Dear Son of Witz,

On Friday 12 December 2008, you wrote:

> It's Severian who is immortal. His body
> doesn't matter. tUotNS makes it very
> clear that Severian is NOT his body,
> which dies again and again. by the
> middle, he's clearly a cosmic entity, a
> New Sun, a White Fountain, a HEAV-
> ENLY BODY, and he puppeteers his
> little Severian puppet by strings that
> would strangle half of Briah.  In BoTNS,
> there were many deaths too, though
> they were covert. In UoTNS, the deaths
> are overt. I believe the point of these
> many deaths in UotNS is to illustrate
> this to him.

Yes, it's Severian who is (physically) immortal; thank you for the
support.  The fact that until he brings the New Sun that immortality
is by the agency of body-replacement with aquastors seems to have
confused some people, as there have been several references lately to
aquastors themselves being immortal, which does not seem to be
textually supported.

Best,

Mark Millman

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 12 Dec 2008 19:01:18 +0000

> aquastors themselves being immortal, which does not seem to be

Aquastors begin as machine-sustained images that need not age, but can, as
the machine operator's wish and skill may allow. An aquastor that lasts
long enough to accumulate its own matter via eating, etc. can become
self-sustaining and wean off machine support and thus begin to age and
accumulate scars like a natural individual would.

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 12 Dec 2008 20:36:51 +0000

David Stockhoff wrote:
> Problems: ---He can't yet know 
> there?
I believe these assumptions about immortality of aquastors, and even 
Severian himself, to be unwarranted. Aquastors can age, be injured, or 
die. One of the B,F and O trio even say that all of us can be regarded 
as aquastors of the Increate.

Severian knows that he himself will eventually die -- he doesn't have to 
keep resurrecting if there is no reason for it, after all. Neither does 
once being connected to the White Fountain make him immortal, since that 
connection ceases after it has served its purpose.

I see no reason why he cannot plan his own tomb and eventually be buried 
there.

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 12 Dec 2008 20:42:58 +0000

> Who is the prophetess with the Autarch Valeria when Severian steps forth into the audience room? I thought it was Herena, but Herena is from the time of Typhon.
Jader's sister. Jader was a boy Severian healed in Thrax (in SotL). His 
sister's full name is never given.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 21:36:21 +0000

Right. The argument is that portraits of Autarch Severian make him look younger and better than he is---even though the chrisos shows him scarred---so when he is healed, he looks like he did before he was scarred and married Valeria.

Why a coin would show him scarred while his portraits show him unscarred, I don't know. 

Is it possible that the portraits Valeria has seen are not of Autarch Severian, whom she knew anyway, but icons of the Conciliator? And that they looked different enough that no one guessed they were the same? It would be a bit like Jesus showing up in short hair and body armor and an assault rifle, then reappearing with long hair and robes and a halo. Suddenly you'd get it.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/12/2008 4:36:22 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/86e1d032/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 21:48:03 +0000

>Sent: Friday, December 12, 2008 12:36 PM

Immortal may be the wrong word.  Severian's various bodies live and die, but his consciousness does not die and is continous between the "lives" of his various bodies. And it probably doesn't die when he finally rests in his tomb.  Midway through Urth, he very clearly understands his body is a puppet.  Puppet of what? A white fountain? a New Sun?  what powers do these have to raise the dead if this is all mechanical astroengineering? 
It's METAPHOR.  It's a HEAVENLY BODY.  Severian's consciousness is up there in the cosmos, and it has many instantiations in the temporal world. Just, as I believe, the LOGOS does, which is why I've generally tried to use Logos rather than Christ, because everyone seems to get caught up in the specific history of this Jesus character as if that's all there is to the Logos. as if the concept of the Logos didn't preexist Jesus. As if the concept of a redemptive figure that must die so that life can come anew didn't preexist Christ.  This is what I'm getting at, nothing Moral or Doctrinal, or, *shudder*, historical.

But that bit about all of us being regarded as aquastors of the increate is dead on. That's what a lot of this is about. Christ isn't the only instance of the God, we all are, that's why one finds Christ in their hearts. God is right there. 

~sonofwitz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 21:52:51 +0000

>Sent: Friday, December 12, 2008 01:36 PM

I like that image.  When I was about 15 I did a drawing of Jesus and His Disciples packing aussalt rifles. "Jesus is back and he's pissed"
(speaking of such heresies, has anyone seen Bill Hicks's stand-up comedy about how if Christ returned the LAST thing he'd want to see is a crucifix on his followers? seriously funny)

In my reread I haven't yet got to any unscarred portraits, and had forgotten them if they're there. But I had just read that bit about the scarred face on the Chrisos, so I'm probably wrong about the portraits. I can't remember clearly. will read that soon though.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 23:30:06 +0000

Then Severian CAN die.

But after he becomes a god, can he die?

Is there a point where he is no longer a god---Ushas---and can die?

Message: 7
Date: Fri, 12 Dec 2008 13:01:18 -0600 (CST)
From: "Jeff Wilson" <jwilson at io.com>
Subject: Re: (urth) Abaia and the undines
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <ffa7f37cd9474ac252661a631fd140d9.squirrel at webmail.io.com>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/12/2008 6:30:08 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/895aa8f1/attachment.htm>

---

From: Steve McCann <steve2mccann at gmail.com>
Date: Sat, 20 Dec 2008 22:13:48 +0000

This is a little tangential, but just thought I'd share: this thread
re:Abaia has reminded me strongly of an artwork by Adriane Fleet:
http://kitsunenoir.com/blog/2008/12/10/the-desktop-wallpaper-project-featuring-adrian-fleet/
-s

On Thu, Dec 11, 2008 at 11:55 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Witz---
>
> Two thoughts:
>
> First, I am not sure Severian's thought needs to refer to a black hole. It
> sounds to me like what happens at the heart of a normal star. There is
> immense pressure and matter becomes plasma.
>
> But it raises a good point, and what scraps of Lexicon Urthus I can read
> suggest parallel thinking. And that is this---that, IF Wolfe intended Urth
> to be of great age (millions of years) so that he could depict the sun as
> red and dying (as depicted in The Time Machine), THEN he would have had to
> deal with the problem of its ballooning into a red giant, eventually
> swallowing all 4 inner planets) in around 5 billion years---because that's
> the Main Sequence evolutionary path for a yellow star with the sun's mass,
> and that's how long it would take. He could have dealt with this in the
> following ways, by:
>
> I think the first is obviously out and I see little evidence for the
> second, though it's possible. Nowhere is the worm in the Sun linked to crime
> or punishment or the Hieros, and we know that when they brought the Fountain
> (a white hole), they had to physically drag or throw it. There's no record
> of a black hole passing Urth. Freezing the Sun's evolution would save Urth,
> not kill it.
>
> (No idea what is supposed to happen when the 2 holes meet---would they just
> cancel each other out and let the Sun go on for another 5 billion years?
> Presumably; having a white sun would destroy life on Urth just as surely as
> a black sun.)
>
> But the last two work very well with one another and with the text. First,
> there is a Black Worm or Wolf or Panther or Dragon eating the Sun in every
> mythology. It's one of the main reasons for a hero to arise and go forth to
> die in combat with powerful beings to save the dying land. Second, there has
> always been speculation about the possibility of a spontaneous black hole
> developing in (or a very small one falling into?) the Sun. It's unlikely for
> it to actually happen, but it's a solid sci-fi explanation for bringing a
> mythical element into the story. And one way to summarize TBotNS is that it
> does exactly that over and over---not science fantasy but science MYTHOLOGY.
>
> along that line of reasoning, the Old Autarch's dialogue could possibly add
> some support.  From the "Autarch of the Commonwealth chapter in Citadel:
>
> We know the Hierodules are behind the Autarchy.  When the Autarch says "we"
> he probably means the Hierarchs and the state.  So, it could be that the
> condemnation is that they were held in barbarism.  That they were
> explanation that the Lexicon Urthus gives for why a black hole might be in
> the heart of the sun.
> the heart of our star...Among the many possibilities presented by Pournelle,
> one seems especially germane: "there's a black hole of around 1% of the
> Sun's mass dead center in our star, and the Sun shines because matter
> falling into the hole gives off energy; there's no fusion in there at all"
> that Severian, of limited education, would just sort of understand this as a
> common explanation of what goes on in the heart of a star.  This makes me
> think that Wolfe is probably buying into this theory, at least as far as
> BoTNS is concerned. Which, would, it seems make the black hole a natural
> event, just as entropy of the universe is a natural event.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081220/f697fedf/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 22 Dec 2008 01:13:26 +0000

I love it.  hilarious.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081221/5fb671bb/attachment.htm>