Subject: (urth) Random Wolfe spottings

From: Nigel Price <nigelaprice at talktalk.net>
Date: Tue, 09 Dec 2008 10:38:58 +0000

Gwern Branwen wrote...

>>"BUYING A HORSE
>>If its feet are no good, other virtues will be wasted.
>>Gene Wolfe, Barrington, Illinois"
>>
>>Hm!
>>
>>Another Google search reveals no hits; does anyone
>>recognize what the source for this might be?

The short answer is "No," but the vague and not terribly helpful longer
answer is "Hmmm, that rings a bell..."

It could be from either of the first two soldier books, but I think it's
from "The Wizard Knight".

Nigel

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 09 Dec 2008 20:00:15 +0000

*Really useful stuff!

Yes, Wizard Knight feels like the right answer. How about the rest of them?

I'm not sure if that last one is because the bullet travels faster than 
sound, or something else is meant. Surely you can hear a gunshot and be 
wounded ...

158* Books thumb thumb thumb thumb thumb
*BUYING A GOOD BOOK 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#>*
If you're considering buying a book, open it at random and read a page. 
Do this three times. If you haven't stumbled onto a vital part of the 
story at least once, don't buy the book.
Gene Wolfe, Barrington, Illinois
(LR) Legacy Rule of Thumb from previously published collections
Current Rating: * 4.8 * out of * 10 * based on * 18 * reviews
Comments (1) 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
 Mail It 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
You must login to Rate.

*1248* Horses thumb thumb thumb thumb thumb thumb
*BUYING A HORSE 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#>*
If its feet are no good, other virtues will be wasted.
Gene Wolfe, Barrington, Illinois
(LR) Legacy Rule of Thumb from previously published collections
Current Rating: * 5.8 * out of * 10 * based on * 15 * reviews
Comments (0) 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
 Mail It 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
You must login to Rate.

*1745* Language thumb thumb thumb thumb thumb thumb
*TRANSLATING GREEK 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#>*
If you can't identify a word in a Greek sentence, it is a verb with a 
prefix. To figure it out, go through the lexicon chopping off one letter 
from the front at a time.
Gene Wolfe, Barrington, Illinois
(LR) Legacy Rule of Thumb from previously published collections
Current Rating: * 5.6 * out of * 10 * based on * 30 * reviews
Comments (1) 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
 Mail It 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
You must login to Rate.

*1894* Weapons thumb thumb thumb thumb
*SHOOTING AN AUTOMATIC PISTOL 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#>*
When an automatic pistol malfunctions, try a new brand of ammunition and 
a new magazine before taking it to a gunsmith.
Gene Wolfe, Barrington, Illinois
(LR) Legacy Rule of Thumb from previously published collections
Current Rating: * 4.2 * out of * 10 * based on * 14 * reviews
Comments (1) 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
 Mail It 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
You must login to Rate.

*2297* Military thumb thumb thumb thumb thumb
*DODGING BULLETS 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#>*
If you hear the shot, it won't kill you.
Gene Wolfe, Barrington, Illinois
(LR) Legacy Rule of Thumb from previously published collections
Current Rating: * 5 * out of * 10 * based on * 14 * reviews
Comments (0) 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
 Mail It 
<http://rulesofthumb.org/inc_rulesmain.php?action=search&keyword=gene+wolfe&Submit=Search#> 
You must login to Rate.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081208-0, 12/08/2008
Tested on: 12/9/2008 3:00:17 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/288ef0e3/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: icon_thumb.gif
Type: image/gif
Size: 1004 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/288ef0e3/attachment-0002.gif>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: envelope.gif
Type: image/gif
Size: 1006 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081209/288ef0e3/attachment-0003.gif>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 09 Dec 2008 20:09:17 +0000

> sound,

Yes. If there are a lot of gunshots going off at once, you may not even be
able to clearly distinguish the one associated with the bullet that hit
you seconds ago. What you hear are the supersonic whistles of the bullets
going past (and of course if one hits you you won't hear that one).

>        or something else is meant. Surely you can hear a gunshot and be
> wounded ...

Unless you are very close, you can be wounded and then hear a gunshot, the
other way doesn't work.

.