Subject: (urth) Aside on Christ figures in TBotNS

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 19:02:21 +0000

I had forgotten that Tzadkiel's son fought and died in the judicial 
combat that confirmed Severian's success as Epitome.

If Tzadkiel is the Demiurge, and the Demiurge is God, then that makes 
the son, well, his Son. Not sacrificed, but exposed to the risk of 
death, because Tzadkiel thought it wrong to judge Urth without putting 
something of his own on the block.

Again, I am reminded of the theory that TBotNS presents parodies of the 
true religion, and the phrase in Tlon, Uqbar, Orbis Tertius that Wolfe 
has pointed at as an inspiration for TBotNS: "an atropious or banal 
reality."

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 2:02:22 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 20:01:59 +0000

>has pointed at as an inspiration for TBotNS: "an atropious or banal 

Yeah, but as I understand it, the Demiurge is NOT God. The Demiurge THINKS it's God. Half-Creator/ False-Creator.   I'm not clear on how Christ as son of Yahweh fits in, but I believe that he exists as part of the Godhead, not as actual spawn of Yahweh.  I don't know though.  Surely there are many opinions.  In a work like Valis or Divine Invasion, PKD shows a gnostic world where the Logos is a healing energy sent in from the true God into the realm of the Demiurge.  With that sort of view, Christ is still elevated far beyond the false creator.

>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 11 Dec 2008 20:07:56 +0000

The standard Gnostic view was that Christ was an emanation of the true
God, and so, yes, "elevated far beyond the false creator" (or real
creator of the material world, whatever).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 00:02:50 +0000

Which is perfect, if you accept the parody theory. After all, the Demiurge is a parody of God.

BTW, I meant "atrocious" in my quote below. I think this term can apply to actual atrocities as well as travesties of Christian form, and nothing is more banal than a sci-fi cliche or a mundane explanation of a miracle.

I think the Conciliator is exactly that: "a healing energy sent in from the true God into the realm of the Demiurge." Tzadkiel knows he is no Demiurge, but he is clearly the higher being in charge of our creation. To Urth, he is God in all the ways the Increate is not---the way the "hairy thunderer" Yahweh is everything the Christian God is not.

------------------------------

Message: 2
Date: Thu, 11 Dec 2008 20:01:59 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Aside on Christ figures in TBotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W2548019216258801229025719 at webmail36>
Content-Type: text/plain; charset="us-ascii"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/11/2008 7:02:52 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/c7a2f5e9/attachment-0001.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 12 Dec 2008 00:51:35 +0000

Well, a big big difference here is that I don't see Tzadkiel asking for
worship, or denying the Increate, or putting himself in place of the
Increate.  He acknowledges his nullity in the face of the Increate, and also
never demands worship.  The Demiurge demands worship, and tries to set
himself up as God with a capital G.

On Thu, Dec 11, 2008 at 4:02 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> From: "Son of Witz" <sonofwitz at butcherbaker.org> <sonofwitz at butcherbaker.org>
> To: "The Urth Mailing List" <urth at lists.urth.net> <urth at lists.urth.net>
>  >I had forgotten that Tzadkiel's son fought and died in the judicial >combat that confirmed Severian's success as Epitome.>>If Tzadkiel is the Demiurge, and the Demiurge is God, then that makes >the son, well, his Son. Not sacrificed, but exposed to the risk of >death, because Tzadkiel thought it wrong to judge Urth without putting >something of his own on the block.>>Again, I am reminded of the theory that TBotNS presents parodies of the >true religion, and the phrase in Tlon, Uqbar, Orbis Tertius that Wolfe >has pointed at as an inspiration for TBotNS: "an atropious or banal >reality."
>
>
> avast! Antivirus <http://www.avast.com>: Outbound message clean.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/ea085dc2/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 02:21:51 +0000

yeah. I agree with Jordon's worship comment.
The Increate name maps to the true godhead, The Uncreated, rather than  
a yahweh figure.
but I see no figure in NewSun that really does map to Yaweh. I suppose  
you're right that Tzadkiel is the closest, but I see him still in the  
archangel / djinn category, ontologically.
I can accept this sort of gnostic prison planet idea without an overt  
demiurge.  I sense the Black Iron Prison.

admittedly, PKD informs my notion of Christ heavily.

~witz

On Dec 11, 2008, at 4:51 PM, Jordon Flato wrote:

> Well, a big big difference here is that I don't see Tzadkiel asking  
> for worship, or denying the Increate, or putting himself in place of  
> the Increate.  He acknowledges his nullity in the face of the  
> Increate, and also never demands worship.  The Demiurge demands  
> worship, and tries to set himself up as God with a capital G.
>
> On Thu, Dec 11, 2008 at 4:02 PM, David Stockhoff <dstockhoff at verizon.net 
> > wrote:
> BTW, I meant "atrocious" in my quote below. I think this term can  
> apply to actual atrocities as well as travesties of Christian form,  
> and nothing is more banal than a sci-fi cliche or a mundane  
> explanation of a miracle.
>
> I think the Conciliator is exactly that: "a healing energy sent in  
> from the true God into the realm of the Demiurge." Tzadkiel knows he  
> is no Demiurge, but he is clearly the higher being in charge of our  
> creation. To Urth, he is God in all the ways the Increate is not--- 
> the way the "hairy thunderer" Yahweh is everything the Christian God  
> is not.
>
>
>
> Yeah, but as I understand it, the Demiurge is NOT God. The Demiurge  
> THINKS it's God. Half-Creator/ False-Creator.   I'm not clear on how  
> Christ as son of Yahweh fits in, but I believe that he exists as  
> part of the Godhead, not as actual spawn of Yahweh.  I don't know  
> though.  Surely there are many opinions.  In a work like Valis or  
> Divine Invasion, PKD shows a gnostic world where the Logos is a  
> healing energy sent in from the true God into the realm of the  
> Demiurge.  With that sort of view, Christ is still elevated far  
> beyond the false creator.
>
>
>
>
>
>
>
>
>
>
>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/496476b4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 15:56:14 +0000

Jordon & Witz---

It doesn't work perfectly for exactly those reasons. However, the pattern is so clear I don't think it can be denied.

Also, for me there is little difference between Yahweh saying he is the Utmost and humans thinking he is, not realizing he is simply a sun god and that a bigger God lies above and behind him. This is partly because humans lie and make things up about their gods, and partly because the universe of TBotNS is, in a way. a Catholic universe with all the flesh stripped away to reveal the bones, like a postmodern building. It is generally rational and rationalized, relatively speaking. It has to "make sense" regardless of our existing religious beliefs, which will never perfectly apply.

If Tzadkiel had been an evil or foolish Demiurge (Abaia and his brothers seem to want to fill that slot), it would have been a very different story. 

----------------------------------------------------------------------

Message: 1
Date: Thu, 11 Dec 2008 16:51:35 -0800
From: "Jordon Flato" <jordonflato at gmail.com>
Subject: Re: (urth) Aside on Christ figures in TBotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<273409710812111651g4b3059c6kac072c41d63af90e at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/12/2008 10:56:16 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 12 Dec 2008 17:03:04 +0000

Sure, I'll grant there is a correspondance there.   Hell, I've been arguing
for the Christ correspondences while saying it's not a precise fit, so I
can't really buck this one!

Somehow, though, I've always felt that Tzadkiel and the rest were more the
higher angelic heirarchy.  Especially with the biblical notion that Man is
higher than the Angels, and the BotNS idea that The Hierogrammates lift up
man so they will resemble the Hierogrammates creators (who were, thus,
higher than them).

On Fri, Dec 12, 2008 at 7:56 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Jordon & Witz---
>
> It doesn't work perfectly for exactly those reasons. However, the pattern
> is so clear I don't think it can be denied.
>
> Also, for me there is little difference between Yahweh saying he is the
> Utmost and humans thinking he is, not realizing he is simply a sun god and
> that a bigger God lies above and behind him. This is partly because humans
> lie and make things up about their gods, and partly because the universe of
> TBotNS is, in a way. a Catholic universe with all the flesh stripped away to
> reveal the bones, like a postmodern building. It is generally rational and
> rationalized, relatively speaking. It has to "make sense" regardless of our
> existing religious beliefs, which will never perfectly apply.
>
> If Tzadkiel had been an evil or foolish Demiurge (Abaia and his brothers
> seem to want to fill that slot), it would have been a very different story.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/f42df042/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 17:13:59 +0000

Yeah, I see the correspondence.
In that view Yaweh must be an archangel or something. not exactly. he's the aborted offspring of Sophia, if I remember right.  But either way, he's in a category far above humanity, which from our perspective is very hard to differentiate the levels of ontology.

Parody has come up in this discussion of Christ in BoTNS, and I don't think it's unfair, but I don't think it deflates the lofty things either.  I find UotNS practically hilarious. it is parody, and slapstick. More and more I seem to be of the opinion that UoTNS is truly a sequel to, and not a part of BoTNS.  BoTNS is very much "Is he the messiah"  UoTNS is more "he's the "Messiah" but what does that mean? who's Messiah? and to what ends?"  That Severian ends up as a "petty god", as (I believe it was) Roy put it, is both funny, and well deserved. dude's been through the wringer, been manipulated to the ends of time, and now he gets to rest and live it up a bit in the fruits of his labor.

>From: Jordon Flato [mailto:jordonflato at gmail.com]

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 12 Dec 2008 20:49:18 +0000

> Also, for me there is little difference between Yahweh saying he is the Utmost and humans thinking he is, not realizing he is simply a sun god and that a bigger God lies above and behind him. This…
The idea that Yaweh (the Creator as shown in the Old Testament) is a 
different being than the God of the New Testament has been rejected as 
heresy by the Church from the time of Marcion.

That is not to say that Wolfe couldn't play with the idea. Pas is a 
demiurge in comparison to the Outsider in the Long Sun books.  I just 
don't see as much of that in the New Sun books.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 12 Dec 2008 20:54:29 +0000

On 12/12/08, Dave Tallman <davetallman at msn.com> wrote:
> That is not to say that Wolfe couldn't play with the idea. Pas is a demiurge
> in comparison to the Outsider in the Long Sun books.  I just don't see as
> much of that in the New Sun books.

Me either.  Tzadkiel isn't playing at being God--he's either genuinely
God's agent, or playing at being God's agent.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 21:50:45 +0000

But angels don't have sons. 

Basically, I'm suggesting any being in charge of Urth or its galaxy is essentially a type of god. Though he also functions as angel.

Message: 5
Date: Fri, 12 Dec 2008 09:03:04 -0800
From: "Jordon Flato" <jordonflato at gmail.com>
Subject: Re: (urth) Aside on Christ figures in TBotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<273409710812120903j46b473dy3af4c28ca2716fc1 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/12/2008 4:50:47 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 12 Dec 2008 21:52:14 +0000

He's a Sufficiently Advanced Alien.  Such creatures are
indistinguishable from gods from a mortal viewpoint (although not, of
course, from the viewpoint of the Increate.)

On 12/12/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> Basically, I'm suggesting any being in charge of Urth or its galaxy is
> essentially a type of god. Though he also functions as angel.
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 22:03:34 +0000

>course, from the viewpoint of the Increate.)

What if the Archangel Gabriel is a Sufficiently Advanced Alien?
does that change anything? everything?
or is the Sufficiently Advanced Alien still on a mission from on high?
Can only Angels work Gods plan, or can Aliens too?

Many will argue that there are "Higher Beings" out there. In the old days, we called them Djinn, Angels, Demons, Gods, etc, and saw them in flying chariots?  Our modern material minds, when apprehending them, seem to see Aliens in saucers.  Are they the same entities?  If so, what does that tell us?

I think the Heirogrammites and Heirodules are the same entities that past speculation has called Archangels and Angels. I'm not saying that Tzadkiel IS an Archangel, any more than I'm saying Severian is Jesus.  Tzadkiel and Gabriel are just different ways our human minds have wrapped around the experience of these Higher Beings.  Same with Severian and Jesus.  That EITHER of those characters are "real" is HIGHLY unlikely, but the prospect that these "characters" are trying to express some higher being that IS existent seems much more likely to me. This is where Wolfe keeps it ambiguous and leaves it to faith.  

~SonOfWitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 12 Dec 2008 22:12:17 +0000

> Can only Angels work Gods plan, or can Aliens too?

Are you asking for my philosophical and theological speculation, or
are you asking about the teachings of the ancient Christian churches?

> I think the Heirogrammites and Heirodules are the same entities that past speculation has called Archangels and Angels.

You may be right.  But this is Gene Wolfe's book, and we're led to
believe that Gene Wolfe is an orthodox Roman Catholic (heck, a
Thomist!).  As such he likely believes traditional Christian doctrines
concerning angels.

>That EITHER of those characters are "real" is HIGHLY unlikely,

I don't think Wolfe agrees.  That is, I think he believes in the
Archangel Gabriel, and made an effort to faithfully depict him in his
short story, The Queen, much as he made an effort to faithfully depict
the Archangel Michael in The Wizard Knight.

Whether or not Tzadkiel is meant to similarly depict an angelic being
is up to debate--I think it's more likely that Tzadkiel is meant as a
parody of an angelic being, or as a deconstruction of the idea of an
angelic being than as a faithful depiction of the higher powers as
Wolfe understands them.  But that's just my interpretation.

>but the prospect that these "characters" are trying to express some higher being >that IS existent seems much more likely to me. This is where Wolfe keeps it >ambiguous and leaves it to faith.

That he does.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 22:32:03 +0000

>are you asking about the teachings of the ancient Christian churches?

no, I'm merely asking one to strip away the PLOT and try to deal with what the story is getting at.  He's cast aliens as angels, metaphorically. It seems really obvious to me.  Who cares if their "not" literally angels in Severian's world. They're metaphorically Angels doing the work of God.  Of course, that can be doubted to the ends of time.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 23:34:20 +0000

Sure, in the plain, sci-fi interpretation of TBotNS. But he's also something else, because everything in TBotNS is also Something Else.

Message: 8
Date: Fri, 12 Dec 2008 16:52:14 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) Aside on Christ figures in TBotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812121352s56ad512au911121516868dc83 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/12/2008 6:34:21 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 12 Dec 2008 23:44:39 +0000

> no, I'm merely asking one to strip away the PLOT and try to deal with what the story is getting at.  He's cast aliens as angels, metaphorically. It seems really obvious to me.  Who cares if their "…

This is the actual definition of begging the question.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 12 Dec 2008 23:50:43 +0000

>-----Original Message-----
>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Friday, December 12, 2008 03:44 PM
>To: 'The Urth Mailing List'

Dis me all you want, but it makes PERFECT sense to apply circular logic to a book about intractable timeloops where you can never extract what happened first of which the most explicit description of is given by Heirodules when they describe a two headed snake eating it's own head.  

So you want to solve a metaphysical paradox with logic?  Good fucking luck, buddy.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 12 Dec 2008 23:52:56 +0000

> So you want to solve a metaphysical paradox with logic?  Good fucking luck, buddy.

Ok, I think I'm out of this discussion.  Sorry.