Subject: (urth) Severian among the Ascians

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 19:17:42 +0000

Lexicon Urthis suggests that Severian spent a year among the Ascians.

Does anyone know when this is thought to have occurred?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081210-0, 12/10/2008
Tested on: 12/11/2008 2:17:43 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 11 Dec 2008 19:33:47 +0000

> Does anyone know when this is thought to have occurred?

It must be after he became Autarch (1 S.R.) and before leaving for
Briah (10 S.R.). The most likely scenario is that he was captured
while leading a battle against the Ascians. Just like the first time
he and the old Autarch were captured, he wouldn't have been recognized
as Autarch. He was enslaved by them for about a year.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/1a8232c7/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 11 Dec 2008 19:45:53 +0000

> Does anyone know when this is thought to have occurred?

I'm reminded of the Mormon claim that Jesus spent some of the Missing  
Years in America.

Also, of course, the fairy-story trope of rulers switching kingdoms  
for a year and a day.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/97616e55/attachment-0001.bin>

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Thu, 11 Dec 2008 21:28:57 +0000

On Thu, Dec 11, 2008 at 01:45:53PM -0600, Adam Thornton wrote:
> I'm reminded of the Mormon claim that Jesus spent some of the Missing Years 
> in America.

I'm assuming that by Missing Years, you mean between age 8 and 30.  The
Mormon claim is actually that Jesus spent time in America after his
resurrection.

>
> Also, of course, the fairy-story trope of rulers switching kingdoms for a 
> year and a day.
>
> Adam

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------

---

From: John Smith <jsmith2627 at att.net>
Date: Thu, 11 Dec 2008 21:45:27 +0000

Is there any evidence in the text for Severian spending a year with the Ascians?   Or is this a doctrine, like the Immaculate Conception, that is derived by clever reasoning?

Best wishes,

Jack

--- On Thu, 12/11/08, Dave Tallman <davetallman at msn.com> wrote:

> From: Dave Tallman <davetallman at msn.com>
> Subject: Re: (urth) Severian among the Ascians
> To: urth at lists.urth.net
> Date: Thursday, December 11, 2008, 2:33 PM
> David Stockhoff wrote:
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 11 Dec 2008 21:54:39 +0000

>> Does anyone know when this is thought to have occurred?

My biggest problem with Lexicon Urthus is that he throws out some wild suggestions and then often doesn't cite any text that supports it.  I love the speculation, but lets back it up.   Of course there are many great things about the L.U.

~witz

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 11 Dec 2008 23:20:59 +0000

Son of Witz wrote:

My biggest problem with Lexicon Urthus is that he throws out some wild
> suggestions and then often doesn't cite any text that supports it. I love
> the speculation, but lets back it up. Of course there are many great things
> about the L.U.

L.U. does give a reference on this one under "History of Urth" in the
timeline. It's UotNS, Chapter 51. It says Sev spent a year among the
Ascians, but not that he was a slave. The part comes from a Wolfe interview,
referenced here:
http://lists.urth.net/htdig.cgi/urth-urth.net/2007-July/008043.html
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/9f0b4756/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 11 Dec 2008 23:26:14 +0000

> I'm reminded of the Mormon claim that Jesus spent some of the Missing

Who knows? I believe that if you had the right connections you could get a
boat in the Middle East that was going to America, or would meet up with
one that did.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 11 Dec 2008 23:43:13 +0000

> Mormon claim is actually that Jesus spent time in America after his

There are, apparently, (according to modern, Christian Polynesians)
pre-Christian Polynesian stories about some white guy going around on a
big boat around the time of Christ and doing miracles.

Also, and I don't think there is a connection, large numbers of Tongans
are Mormons (the official Church is Weslayan, and there are also a lot of
Catholics in Tonga).

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 11 Dec 2008 23:55:06 +0000

Sounds likely---thanks!

------------------------------

Message: 6
Date: Thu, 11 Dec 2008 12:33:47 -0700
From: "Dave Tallman" <davetallman at msn.com>
Subject: Re: (urth) Severian among the Ascians
To: urth at lists.urth.net
Message-ID:
	<1bf4dd40812111133s3bb56290m97a6102eb644f3c5 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/1a8232c7/attachment-0001.htm>

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/11/2008 6:55:07 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081211/cc32649b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 12 Dec 2008 15:32:28 +0000

The text is here:

Again I endured my imprisonment in the jungle ziggurat by Vodalus, the year I had spent among the Ascians,
my flight from the white wolves in the Secret House; and a thousand similiar terrors, until
at last it seemed to me that a demon desired that I surrender my miserable existence to
Apu-Punchau, and that the demon was myself.

Wolfe is here:

Wolfe: "There was the time when Severian encountered assassins in the
Secret House who had come to kill Ymar, an autarch a chiliad dead. I may
write about that sometime. And the year he spent as a slave of the
Ascians. But I doubt that either will make it into print."

Since this was in 1982, it was before he wrote TUotNS, in which Severian does indeed meet a corpse of an assassin 
who comes to life as he watches, then presumably stabs Valeria. 

Message: 2
Date: Thu, 11 Dec 2008 16:20:59 -0700
From: "Dave Tallman" <davetallman at msn.com>
Subject: Re: (urth) Severian among the Ascians
To: urth at lists.urth.net
Message-ID:
	<1bf4dd40812111520k2cf8a103q494286aaa130ce6e at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

Son of Witz wrote:

L.U. does give a reference on this one under "History of Urth" in the 
timeline. It's UotNS, Chapter 51. It says Sev spent a year among the 
Ascians, but not that he was a slave. The part comes from a Wolfe 
interview, referenced here: 
http://lists.urth.net/htdig.cgi/urth-urth.net/2007-July/008043.html 
-------------- next part --------------

Wolfe: "There was the time when Severian encountered assassins in the
Secret House who had come to kill Ymar, an autarch a chiliad dead. I may
write about that sometime. And the year he spent as a slave of the
Ascians. But I doudt that either will make it into print."

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081211-0, 12/11/2008
Tested on: 12/12/2008 10:32:30 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/3a9caf81/attachment.htm>