Subject: (urth) Science catches up to the New Sun

From: Jordon Flato <jordonflato at gmail.com>
Date: Sat, 13 Dec 2008 00:03:18 +0000

I'm pretty sure this isn't the first time this theory has been bandied
about, but this sounds pretty much like the cosmology of the New Sun, except
it's been posited as reality:

Most cosmologists believe that our universe emerged from a singularity
during the Big Bang. But now physicists are exploring the possibility that
our universe was created by the death of an earlier universe.

Martin Bojowald and Abhat Ashtekar began researching their theory of loop
quantum cosmology (LQC), an approach to cosmology that combine's Einstein's
theory of gravity with quantum mechanics. They have modeled the birth of our
universe, exploring the mathematics of universe as it contracts back toward
its point of origin.

Bojowald's major realisation was that unlike general relativity, the physics
of LQC did not break down at the big bang. Cosmologists dread the
singularity because at this point gravity becomes infinite, along with the
temperature and density of the universe. As its equations cannot cope with
such infinities, general relativity fails to describe what happens at the
big bang. Bojowald's work showed how to avoid the hated singularity, albeit
mathematically. "I was very impressed by it," says Ashtekar, "and still am."

The researchers have found that when applying LQC, the universe does not
revert back to a singularity as it contracts. Instead of seeing a big bang,
the models indicate that the universe experienced a big bounce, with a
predecessor universe contracting as it ended and then reemerging as our new,
expanding universe. If the theory proves correct, it could mean that our
universe does not have a finite beginning and end but is, instead, part of a
chain of universes that expand and then contract to give way to a brand new
universe.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/7d4d7e53/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 13 Dec 2008 00:15:30 +0000

Of course, I'm far too much of a knucklehead to speak well about this theories potential veracity, but I've intuited this since I was a stoned 19 year old looking at Stephen Hawkings model where he has a big sphere with a big bang on one end and a big crunch on the other.  I thought, "NO NO NO, you' have to take either pole, bring them together in the middle until they are the same point. Then you've got the Donut or Bagel theory of the Universe, where the Big Bang is the Big Crunch, and the curves of the hole are event horizons.

Then I saw this AMAZING lecture by Stan Tenen, called Geometric Metaphors for Life where he extracted the same basic theory out of a very strange reading of the Torah.  Anyone know Stan Tenen? Meru Foundation.  Very interesting stuff there.  Hard for me to follow. there are some overview videos on youtube.

he's doing work with numbers and geometry, but it's not Kaballah, or Gematria.
he comes up with geometric models exrapolated from the letters, which describe a Torus, the shadows of which can depict every hebrew letter, and further extrapolates these Apple and Seed models that speak to this notion of Re-Genesis.  Great stuff.  Give it a look. trust me, incredibly interesting stuff, potentially VERY important. Sort of a voice in the wilderness.

http://video.google.com/videoplay?docid=-208619888961779202&hl=en

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 13 Dec 2008 00:21:17 +0000

> http://video.google.com/videoplay?docid=-208619888961779202&hl=en

Well, ok, but I still don't understand what Lilith has to do with
anything, or why Shinji Ikari gets crucified on the Tree of Life.  And
what was the Human Instrumentality Project up to, anyway?  I mean,
talk about bizarre.

(This is my way of saying this stuff is way over my head.)

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 13 Dec 2008 00:30:35 +0000

>(This is my way of saying this stuff is way over my head.)

Metaphysics is over ALL of our heads.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 13 Dec 2008 00:35:26 +0000

>(This is my way of saying this stuff is way over my head.)

Seriously, watch the video.  it's a very condensed overview.  I find these findings edge-of-your-seat fascinating.  It's science puncturing metaphysics and actually yielding results.  I think it's relevant to the discussion.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 13 Dec 2008 00:38:58 +0000

The Big Bang is so Twentieth Century.

Steady-state forever!

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 13 Dec 2008 00:40:13 +0000

It could be contracting now if time ran backwards....

.

> Of course, I'm far too much of a knucklehead to speak well about this
> theories potential veracity, but I've intuited this since I was a stoned
> 19 year old looking at Stephen Hawkings model where he has a big sphere
> with a big bang on one end and a big crunch on the other.  I thought, "NO
> NO NO, you' have to take either pole, bring them together in the middle
> until they are the same point. Then you've got the Donut or Bagel theory
> of the Universe, where the Big Bang is the Big Crunch, and the curves of
> the hole are event horizons.
>
> Then I saw this AMAZING lecture by Stan Tenen, called Geometric Metaphors
> for Life where he extracted the same basic theory out of a very strange
> reading of the Torah.  Anyone know Stan Tenen? Meru Foundation.  Very
> interesting stuff there.  Hard for me to follow. there are some overview
> videos on youtube.
>
>
> he comes up with geometric models exrapolated from the letters, which
> describe a Torus, the shadows of which can depict every hebrew letter, and
> further extrapolates these Apple and Seed models that speak to this notion
> of Re-Genesis.  Great stuff.  Give it a look. trust me, incredibly
> interesting stuff, potentially VERY important. Sort of a voice in the
> wilderness.
>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Sat, 13 Dec 2008 01:06:23 +0000

Holy smokes, Witz.  I can't believe I never followed up on this before when
you tried to point it out.  That is incredible incredible stuff!  I'll have
to see out more!!!!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081212/736719bc/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Sat, 13 Dec 2008 01:18:36 +0000

Heh, I loved NGE too, but I'm pretty sure that the creator's use of 
Judeo-Christian imagery and reference was mostly for effect and for 
their alien-ness to his audience.

Doesn't mean that he didn't say something touching and fascinating using 
these symbols (among others), but it does suggest that it's not useful 
to assume their intricate, deliberate, precise use.

I mustn't run away...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 13 Dec 2008 03:05:46 +0000

Some kind of cyclically expanding/contracting universe theory has been around for at least several decades, if not more. But this is cool to read about. 

It addresses something that has always bothered me when I read TBotNS:

That the various Hieros are rather vague on the concept of successive "universes." The word gets thrown around a lot, almost casually: you have stacked universes, sequential universes, and so on. How does one escape a universe when it implodes? Was Yesod always there, or was it created? 

But if a universe is never totally destroyed, then you can imagine whole species surviving from one to the next with some predictability. Without that predictability, Apheta's theory of generation and countergeneration can't possibly go on forever. Eventually, the chain will break if every universe ends in a great melodramatic catastrophe.

Perhaps one could simply categorize Briah as a universe subject to cyclical contractions (thus, multiple bodies and a single consciousness, like Severian), and Yesod subject to none (like the Increate). The manvantara model dug up by Witz resembles this.

------------------------------

Message: 7
Date: Fri, 12 Dec 2008 16:03:18 -0800
From: "Jordon Flato" <jordonflato at gmail.com>
Subject: (urth) Science catches up to the New Sun
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<273409710812121603t299e1fa7ie7045e06c4a43bae at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

 . . .

-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/12/2008 10:05:48 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 13 Dec 2008 03:53:52 +0000

On Fri, Dec 12, 2008 at 8:18 PM, Allan Anderson  wrote:
> Judeo-Christian imagery and reference was mostly for effect and for their
> alien-ness to his audience.

"There are a lot of giant robot shows in Japan, and we did want our
story to have a religious theme to help distinguish us. Because
Christianity is an uncommon religion in Japan we thought it would be
mysterious. None of the staff who worked on Eva are Christians. There
is no actual Christian meaning to the show, we just thought the visual
symbols of Christianity look cool. If we had known the show would get
distributed in the US and Europe we might have rethought that choice."
— Kazuya Tsurumaki

That's true. If you parse the imagery, you don't get anything really
meaningful. When you take into account further information like the
Secret Files (Lilith and Adam are organisms created by the 'First
Ancestral [Alien] Race' as part of a panspermia program, but
accidentally they both end up on Earth etc.), Evangelion is, if
anything, profoundly atheistic.

(Personally, I consider the case for a cynical atheistic Evangelion
infinitely stronger than the one for a cynical atheistic New Sun.
There's an interesting essay I once saw in this vein -
http://www.geocities.com/sephkhan/rants/dharma.html )

Random trivia: Kaworu, in the early outlines, was a cat.

> these symbols (among others), but it does suggest that it's not useful to
> assume their intricate, deliberate, precise use.

If you want to analyze Eva, it's much more profitable to approach it
from a Buddhist or Western psychological perspective - both are fields
that Anno actually does know quite a bit about.

Random trivia: the striking phrase "Hedgehog's dilemma" is borrowed
from Arthur Schopenhauer.

> I mustn't run away...

"It's strange that 'Evangelion' has become such a hit - all the
characters are so sick!" ?Hideaki Anno

- --
gwern

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 13 Dec 2008 04:07:36 +0000

> characters are so sick!" ?Hideaki Anno

We have Eva fans here? And I thought I was the only one.

I'd love to have an involved debate, but I think I agree with
everything you said. I do think Eva is atheistic (or I think I do) but
a Buddhist brand of atheism as opposed to a Death-of-God sort of
atheism. The end of the show harps so damn much on relativism that
it's hard to conclude otherwise.

Video for the initiated: Shinji's voice actor, frustrated at the end
of the show (some language)

http://video.aol.com/video-detail/shinjis-rant-animated/48171386

"'If I were to run away, OK, let's analyze that, where the f--- would I go!?"

-Matt

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 13 Dec 2008 04:14:38 +0000

I agree with all of this. I was merely using the infamously opaque
ending to Evangelion to express my bafflement at the theoretical
physics.

Also, uh, Witz and I had had a heated exchange, so I wanted to make a joke.

On 12/12/08, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:
>> characters are so sick!" “Hideaki Anno
>>
>> - --
>> gwern
>
> We have Eva fans here” And I thought I was the only one.
>

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 13 Dec 2008 04:20:20 +0000

> Also, uh, Witz and I had had a heated exchange, so I wanted to make a joke.

Joking is good. Hence my link to "Shinji's Rant".

Theoretical physics is insane.

In a good, mind-blowing  way.

-Matt

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Sat, 13 Dec 2008 04:56:00 +0000

On Fri, 12 Dec 2008, David Stockhoff wrote:

> Some kind of cyclically expanding/contracting universe theory has been around 
> for at least several decades, if not more. But this is cool to read about. 
> That the various Hieros are rather vague on the concept of successive 
> "universes." The word gets thrown around a lot, almost casually: you have 
> stacked universes, sequential universes, and so on. How does one escape a 
> universe when it implodes? Was Yesod always there, or was it created? 
> But if a universe is never totally destroyed, then you can imagine whole 
> species surviving from one to the next with some predictability. Without that 
> predictability, Apheta's theory of generation and countergeneration can't 
> possibly go on forever. Eventually, the chain will break if every universe 
> ends in a great melodramatic catastrophe.
>
> Perhaps one could simply categorize Briah as a universe subject to cyclical 
> contractions (thus, multiple bodies and a single consciousness, like 
> Severian), and Yesod subject to none (like the Increate). The manvantara 
> model dug up by Witz resembles this.
>
> revert back to a singularity as it contracts.
>

When BotNS was written, a big crunch (and restart) was seen as quite 
likely, but now, of course, we live in a flat universe.

I might point to _Star Maker_ as another model -- progressive but 
atemporal.  If you haven't read it, download it immediately ;) 
http://gutenberg.net.au/ebooks06/0601841.txt

David Duffy.

-- 
| David Duffy (MBBS PhD)                                         ,-_|\
| email: davidD at qimr.edu.au  ph: INT+61+7+3362-0217 fax: -0101  /     *
| Epidemiology Unit, Queensland Institute of Medical Research   \_,-._/
| 300 Herston Rd, Brisbane, Queensland 4029, Australia  GPG 4D0B994A v

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 13 Dec 2008 06:07:24 +0000

> of the show (some language)

Not all of Evangelion's ambiguity is on screen: I had similar baffling 
experience "meeting" Asuka's US voice actress at a con. I kept hearing 
Asuka's voice in the tiny tower room with me but could not see the 
person, until I realized Asuka's 15-yr-old-voice was living in a body 
about four decades older.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 13 Dec 2008 16:36:17 +0000

The video is hilarious.

On Fri, Dec 12, 2008 at 11:20 PM, Matthew Keeley

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 13 Dec 2008 17:46:12 +0000

> Also, uh, Witz and I had had a heated exchange, so I wanted to make  

ha.
hot and bothered.  no big deal though, right?

now, talk about over my head... I have NO idea what the hell that last  
bunch of stuff was. some anime thing?

~witz

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 13 Dec 2008 21:17:14 +0000

> the various Hieros are rather vague on the concept of
> successive "universes." The word gets thrown around a lot, almost 
> casually: you have stacked universes, sequential universes,
> and so on. How does one escape a universe when it implodes?
>Was Yesod always there, or was it created?

Since Time collapses with successive universes, the idea of "sequentiality" 
between universes would be either naive or would mean something totally 
different from what we mean by it. If we assume that the Hieros are 
"causality-based", then successive universes would be a theoretical model 
rather than an observed phenomena. It would mean that the Hieros have the 
ability to move between parallel worlds...some adjacent and others 
not...like those in "There Are Doors".

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 13 Dec 2008 22:56:37 +0000

James---

Apheta makes it fairly clear that causation has occurred. The Hieros happened, and then the Hierogrammates happened. The Hieros' old universe is gone, and Briah has not. Naturally, the Hieros can move from Yesod to any universe, but only any universe that exists. So the model of universes separated by time is a given in her version. 

They aren't successive in the sense of occupying the same space, since that would be meaningless. But it's reasonable to guess that universes are not actually created or destroyed, just like matter.

Message: 2
Date: Sat, 13 Dec 2008 15:17:14 -0600
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Science catches up to the New Sun
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <06A23F1ABA0E4BB484E342A66C55D6BA at GATEWAY>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081212-0, 12/12/2008
Tested on: 12/13/2008 5:56:39 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081213/bd14f624/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 14 Dec 2008 05:39:48 +0000

David Stockhoff wrote:
> James---
> 
> Apheta makes it fairly clear that causation has occurred. The Hieros
> happened, and then the Hierogrammates happened. The Hieros' old
> universe is gone, and Briah has not. Naturally, the Hieros can move
> from Yesod to any universe, but only any universe that exists. So the
> model of universes separated by time is a given in her version.
> 
> They aren't successive in the sense of occupying the same space,
> since that would be meaningless. But it's reasonable to guess that
> universes are not actually created or destroyed, just like matter.

There are however questions of scale that can make them practically 
inaccessible.

Also, it's more like "Science catches up to Anderson's _Tau Zero_"  or 
Lee and Kirby's _Fantastic Four_", as both featured means of 
side-stepping the grand gnab into new universes ten years before the 
Book appeared.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 14 Dec 2008 06:49:38 +0000

>>>successive "universes." The word gets thrown around
>>>a lot, almost casually: you have stacked universes, 
>>>sequential universes, and so on. How does one escape
>>>a universe when it implodes? 

>>Since Time collapses with successive universes, the idea of
>>"sequentiality" between universes would be either naive or
>>would mean something totally different from what we mean
>>by it. If we assume that the Hieros are "causality-based", 
>>then successive universes would be a theoretical model
>>rather than an observed phenomena. It would mean that the
>>Hieros have the ability to move between parallel worlds...
>>some adjacent and others not...like those in "There Are Doors".

>Apheta makes it fairly clear that causation has occurred. 
>The Hieros happened, and then the Hierogrammates happened. 

David,

Yes, I agree, the Hierogrammates are casuality-based beings they can only exist in some relative Time. However, when you say:

>The Hieros' old universe is gone, and Briah has not. 

You are making a conclusive leap here. The story is that "at the destruction of their universe" the compainions escaped to Yesod. That is a point in Time within their universe. But what does it mean when you say "the Hieros' old universe is gone"? Look at your next sentence:

>Naturally, the Hieros can move from Yesod to any universe,
>but only any universe that exists. So the model of universes
>separated by time is a given in her version. 

If the Hieros can move to "any" universe then they can move to one of various manvantara accessible from Yesod simultaneously, not only the *next* one. They don't have to wait for the current universe to end before moving on to the next. So the sequentiality of the universes is irrelevant to them. They can't go back to a time in their original universe because it would create a paradox--so in a practical sense, I guess, it is "gone", but only in a practical sense. That's why I said that "successive universes would be a theoretical model [for the Hieros] rather than an observed phenomena." They know their own universe collapses, and can probably determine that the others will as well. Given what we know they know, the "successive universe" theory would be a pretty obvious one. Yet, they could not examine various world's from a place beyond causality. For them, they are merely moving like Adam Green in "There Are Doors", from one parallel "dimension" to another--or rather, they are moving in a more sophisticated fashion through a corridor beyond the dominance of any particular dimension. Immediately successive universes would be like Green's adjacent dimensions (his guitar string analogy).

Does it matter? Only when trying to imagine the vague "concept of successive 'universes.'" 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081214/5a317f24/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 14 Dec 2008 07:39:38 +0000

Let's post this in Plain Text.

David,

Yes, I agree, the Hierogrammates are casuality-based beings they can only 

>The Hieros' old universe is gone, and Briah has not.

You are making a conclusive leap here. The story is that "at the destruction 
of their universe" the compainions escaped to Yesod. That is a point in Time 
within their universe. But what does it mean when you say "the Hieros' old 

>separated by time is a given in her version.

If the Hieros can move to "any" universe then they can move to one of 
various manvantara accessible from Yesod simultaneously, not only the *next* 
one. They don't have to wait for the current universe to end before moving 
on to the next. So the sequentiality of the universes is irrelevant to them. 
They can't go back to a time in their original universe because it would 
create a paradox--so in a practical sense, I guess, it is "gone", but only 
in a practical sense. That's why I said that "successive universes would be 
a theoretical model [for the Hieros] rather than an observed phenomena." 
They know their own universe collapses, and can probably determine that the 
others will as well. Given what we know they know, the "successive universe" 
theory would be a pretty obvious one. Yet, they could not examine various 
world's from a place beyond causality. For them, they are merely moving like 
Adam Green in "There Are Doors", from one parallel "dimension" to 
another--or rather, they are moving in a more sophisticated fashion through 
a corridor beyond the dominance of any particular dimension. Immediately 
successive universes would be like Green's adjacent dimensions (his guitar 
string analogy).

Does it matter? Only when trying to imagine the vague "concept of successive 
'universes.'"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 14 Dec 2008 14:56:03 +0000

I think it's somewhat more important than that---if only to rule out disturbing implications such as a literally repetitive cycle of universes where everything plays out the same or nearly so. (For example, for all we know, if there was a Severian 1, he lived in a previous Briah and the current Briah overlays his.) Such a theory is not necessary because Yesod is an over-universe in which time is not any kind of constant. That allows the Hieros to move among universes almost at will, I assume. At very least, it allows them to look "forward" and to send themselves "backward."

However, if I understand you, you are making a distinction between a past universe being "gone" and being "inaccessible." This makes sense, because there must be some limitations on the Hieros' abilities.

Two specific phenomena may or may not depend on this. First, the "future" history Apheta lays out, using Gunnie's "lady parts" as a model. I presume that some kind of agonism is always needed for each "species" to evolve or to do whatever it does. Thus, the point of this (hi)story is not the cyclical and alternating repetition, which is maddening, but the struggle played out in each universe. (This struggle is analogous to a constant struggle of good vs evil, which is readily understood because those principles can be grasped as universal constants, but rather it is a struggle against ourselves with the aid of higher beings, which is more complicated.)

Is it really played out over and over with variations, or is it played out once, simultaneously, in two universes connected only at Yesod? In myth, it is a basic assumption that the god or hero dies the same death over and over, or every year, or whatever. Is this the same idea? Or is Apheta actually describing a seemingly nearly pointless and Sisyphean process in which two species keep each other alive through all of eternity? 

Are all the universes either human universes or Hiero universes, and each species are as gods to the other? If so, which was the first? And what about all the other sentient species?

Second, the Hierodules who supposedly live their lives moving backward through time. I can grasp going on a time-travel mission in which one pops in and out of time, but I do not understand beings who live time backwards, or how that fits into the model. Which is meant? 

Clearly, not only do all universes exist, but all time exists. What does this do to Apheta's agonistic model? Her race has already either won or lost its struggle. If it ever once misses in its aim of raising up Man or being raised up in turn, does it become always already extinct? And if it doesn't, who cares whether they succeed or not? Why is it SO IMPORTANT that their scheme succeed? (Humans don't care if their descendants go extinct in a few centuries--why should the Hieros care?)

David,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081213-0, 12/13/2008
Tested on: 12/14/2008 9:56:04 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081214/f28f4639/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 14 Dec 2008 19:20:07 +0000

>Clearly, not only do all universes exist, but all time exists.
>What does this do to Apheta's agonistic model?
>Her race has already either won or lost its struggle.
>If it ever once misses in its aim of raising up Man or
>being raised up in turn, does it become always already extinct?
>And if it doesn't, who cares whether they succeed or not?
>Why is it SO IMPORTANT that their scheme succeed?
>(Humans don't care if their descendants go extinct in a
>few centuries--why should the Hieros care?)

Well, it is frustrating in that Apheta is clear about what they do and why 
they do it but not why it is necessary to do it as opposed to doing 
something else. So it is not clear whether Wolfe ever considered any of 
that. But --since I think manvantara are more like parallel dimensions than 
anything else-- let's go back to Green's guitar string analogy:
Adjacent dimensions are like adjacent parallel guitar strings that are tuned 
to the same note. When you play one, the other vibrates. Consequently 
adjacent dimensions seem to be similar. In "There Are Doors", men in the 
other dimension wear black at their weddings because men will die shortly 
after sex. But in our dimension, we do it because THEY do it. Well, what 
would have happened if a manvantara next to the Hieros's did not have the 
Hieros escape? What if they were never created? It could be a problem. What 
if another race of beings escaped to Yesod and began tinkering with other 
manvantara as the Hieros did?

It could be seen as a matter of existential importance for the Hieros to 
continue the process for every nearby manvantara and then for ever 
manvantara near those.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 14 Dec 2008 20:40:44 +0000

David Stockhoff wrote:
> Are all the universes either human universes or Hiero universes, and
> each species are as gods to the other? If so, which was the first?
> And what about all the other sentient species?

Alien sapients seem deliberately off the table in the BOTNS, but as for 
your other question, I htink it's been fairly settled that the Hieros 
are the humans of a previous incarnation of the universe, so it's a 
cycle involving successive forms of the same "species". This may be a 
late add on, and not airtight, but it seems necessary to prevent Noah's 
God from being a liar.

> Second, the Hierodules who supposedly live their lives moving
> backward through time. I can grasp going on a time-travel mission in
> which one pops in and out of time, but I do not understand beings who
> live time backwards, or how that fits into the model. Which is meant?

I am pretty sure that Barbatus, Famulimus & Ossipago progress moment to 
moment in the same direction as everyone else in their current plane of 
existence as there is no reverse speaking, dropped objects returning to 
their hands, etc. but it is there mission to help supervise Urthly 
progress during Severian's life, so they they begin at his end and use 
travel once or more likely on multiple ocasions to progressively earlier 
periods, speanding months or years at each stop. With their short 
lidespans, this is a life-long mission (maybe not for the mechanized 
Ossipago) for them even if they skip the boring half of his years, so 
they might well be said to live backwards.

> Clearly, not only do all universes exist, but all time exists. What
> does this do to Apheta's agonistic model? Her race has already either
> won or lost its struggle. If it ever once misses in its aim of
> raising up Man or being raised up in turn, does it become always
> already extinct? And if it doesn't, who cares whether they succeed or
> not? Why is it SO IMPORTANT that their scheme succeed? (Humans don't
> care if their descendants go extinct in a few centuries--why should
> the Hieros care?)

I think Yesod's time is not the same as Urth's, and most closely aligns 
with narrative time, falling somewehre between the Urthly skein of 
timelines (mostly parallel but some seriously tangled) and the eternal, 
changeless nature of the Catholic God. Most points on Urthly timelines 
are visible by the powers in Yesod, but they can be changed by earlier 
Yesodi influence so that "later" in Yesod's view Urthly affairs seem to 
have proceeded differently in numerous eras.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 15 Dec 2008 00:07:36 +0000

James---

I see what you mean by the guitar strings analogy now. Yes, perhaps the implications of the gods' failures need not be absolute, nor strictly limited to the universe where they happen. Yesod's actual workings remain unknown. 

Of course the text doesn't supply any clues to a guitar-string model, and I'm inclined to think that Wolfe intends every "echo" in TBotNS to have a very precise and particular mechanism. For example, the Conciliator is known in the past because he went there and Conciliated. The whole novel is constructed of such mechanisms, plotwise, and it required a lot of work.

Even though I can accept the idea of temporal resonance in general and its usefulness in Wolfean cosmologies in particular, Wolfe plots this story specifically to avoid any such concept, I think. 

So many other writers will simply appeal to that vague concept, and indeed have done so---even Frank Herbert, for example, engages in a certain amount of hand-waving about prophecies. Wolfe may rely on cross-universe resonance for TAD and TWK (trickle-down Platonism?), but I don't see it here. 

---------------------------------------------------------------------

J.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081214-0, 12/14/2008
Tested on: 12/14/2008 7:07:37 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 15 Dec 2008 03:10:06 +0000

Agree to all that. I think one way to summarize it is to say that the 
cosmological scheme of TbotNS is a literary device, like time travel 
itself. It's an idea, not a working model.

As such, it arbitrarily closes off certain possibilities and elides 
others. This is similar to the standard problem already pointed out with 
branching-timeline models: unless some Overseer is judging the value of 
all lines, all lines must exist, even if the likely ones vastly 
outnumber the unlikely. So one must simply ignore what doesn't fit.
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Sun, 14 Dec 2008 14:40:44 -0600
> From: Jeff Wilson <jwilson at io.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Message-ID: <49456F4C.1000100 at io.com>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
>
> David Stockhoff wrote:
>   

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081214-0, 12/14/2008
Tested on: 12/14/2008 10:10:07 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081214/5294171b/attachment-0001.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 15 Dec 2008 07:56:07 +0000

>
> On Sun, 14 Dec 2008, David Stockhoff wrote:
> itself.
> As such, it arbitrarily closes off certain possibilities and elides others. 
> This is similar to the standard problem already pointed out with 
> branching-timeline models: unless some Overseer is judging the value of all 
> lines, all lines must exist, even if the likely ones vastly outnumber the 
> unlikely. So one must simply ignore what doesn't fit.

There are a few papers from Deutsch and others on the many worlds 
interpretation and ethics.  Specifically, that you should choose actions 
that maximize a utilitarian type measures over as many futures as 
possible.  Everyone's average history, summing over all time lines, is 
what your your overseer will have to judge on.  Time travel, however, does 
offer a possibility of fixing up all your time lines (depending on the 
infinities involved, you could recruit an infinite number of version of 
yourself to go and fix up the "lesser" infinity of timelines where you 
made the wrong choice).

Wolfe has an awful lot of time travel stories, and must have 
thought at least a little bit about them.  Some random thoughts:

The time travel paradoxes are very similar to many theological paradoxes 
eg perfect foreknowledge in general, that of Jesus in particular with 
respect to his actions; as well there is the idea of working in mysterious 
ways (someone recently gave an example from CS Lewis -- Ransomes name, one 
also taken up later by Kurt Vonnegut ;)).  I think Wolfe comes back to 
them because he thinks they are somehow relevant, rather than just cool.
Specifically, if we live in a universe run by an actively inverventionist 
god, then all these issues have real consequences and real solutions, 
some of which may be accessible to entities at a higher level of 
development than poor old present-bound humans.

In BotNS, FTL and time travel go together as they should.

If you can construct a suitable closed loop involving yourself, you are 
then cut off from the First Cause -- most such loops, starting at _The 
Third Policeman_ are hellish.

The BotNS loops are more healthy, as presumably they are connected 
backwards as well as forwards ?

Master Ash's discussion and fate remind me of the model in _Jack oF 
Eagles_.  One character in that book tells the hero he believes he is in 
a low probability future.  Folks might remember that Blish has there being 
a canonical reality, but it is the average of all the subpaths taken.  The 
heroes action leads to a shift in that mixture.

Back to work,  David Duffy.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 15 Dec 2008 16:57:44 +0000

> http://www.geocities.com/sephkhan/rants/dharma.html )

The big difference may be in who holds the power.  In Evangelion, people
do.  In UotNS, the Hieros do.  The supernatural looks different from the
outside.

Enamel

-- 
There are those who claim that magic is like the tide; that it swells and
fades over the surface of the earth, collecting in concentrated pools here
and there, almost disappearing from other spots, leaving them parched for
wonder. There are also those who believe that if you stick your fingers up
your nose and blow, it will increase your intelligence.
-- The Teachings of Ebenezum, Volume VII
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081215/1df47b6a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 15 Dec 2008 17:46:53 +0000

I think that analysis is correct. Foreknowledge is one thing, but throw in interventionism and you have something to chew on, both in theology and in (science) fiction. Time travel in TBotNS is critical to the plot, but I don't consider it the main event---it is not simply a "time travel" story at heart. Nor is it intended as a time-paradox puzzle story---we're told enough that we should be able to figure it out without getting very elaborate. 

One reason I resist the 2-Severian theory is that it is unnecessary (from an authorial perspective), which is to say it is not strictly needed to avoid paradox and in fact would render the Hierodules redundant; another is that it is too showboaty and gimmicky. The rest of the cosmology is probably best not thought about. 

However, I still want to hear more corpse-in-the coffin theories!

P.S.: I don't know Jack of Eagles, but I'm amazed that someone else has read The Third Policeman.

Message: 2
Date: Mon, 15 Dec 2008 17:56:07 +1000 (EST)
From: David Duffy <David.Duffy at qimr.edu.au>
Subject: Re: (urth) Science catches up to the New Sun
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <Pine.LNX.4.64.0812151704340.30669 at orpheus.qimr.edu.au>
Content-Type: TEXT/PLAIN; charset=US-ASCII; format=flowed

> > unlikely. So one must simply ignore what doesn't fit.

* * *

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081215-1, 12/15/2008
Tested on: 12/15/2008 12:46:54 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081215/3096c165/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 16 Dec 2008 17:05:32 +0000

>-----Original Message-----
>From: Jordon Flato [mailto:jordonflato at gmail.com]
>Sent: Friday, December 12, 2008 05:06 PM
>To: 'The Urth Mailing List'
yeah, seriously. One of these days I'll have to buy the lectures.
of course, that video clip was truncated and foreshortened. some of the stuff he was getting at "the fruit that contains it's seed" was given extremely hasty treatment. That stuff blew my mind in the longform video I saw.  Only place I've ever bumped into that Geometric Metaphors For Life video was West Side Video in Santa Cruz back in the mid nineties.  Thanks to the web I was able to track it down again.  Stan Tenen is onto something very profound, I think.  It's a bit tough because I'm fairly well out of my waters in that realm, so it's hard to judge his accuracy and such.  The level of encoding that this suggests seems, to my mind, beyond mere human construct, beyond mere subconscious channeling.  mindfuckingly huge implications.
Glad you checked into it a bit.