Subject: (urth) Particolored Brocade

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 19 Dec 2008 18:07:07 +0000

(Here's one for the Wolfe Inspired Music, Particolored Brocade to the tune of Rasberry Beret)

I just realized that the multicolored lining in Don Maitz's Shadow cover isn't as completely off the mark as I thought it was.  While it's true that the Guild cloaks are never described as having a colored lining (Malrubius at one point has a fur lined cloak) there is a very important cloak that does.

In Urth, Chapter XXV
Severian dresses from the closet in his stateroom on his return trip from Yesod.
""""""""""""""""""
I selected a pair of loose, dark trousers bound at the waist with a russet sash, a tunic with an open neck and large pockets, and a cloak of the true fuligin of that guild of which I am still officially a master, lined with particolored brocade.
""""""""""""""""""""""""""
Particolored meaning Two or More colors.

later in XXXIII:
"""""""""""""
although this cloak (...) was fuligin purely by chance,
"""""""""""""""""""
One wonders if it is chance, or more Hierodoings, since they know WHEN they are sending him back to.

This is the Cloak he's wearing when he is Conciliator in the Age of the Monarch.  He has it on while he is performing his miracles. He is known as the Conciliator by the time he is arrested and taken to the jailers.  On the speedboat, his cloak and shirt are stolen.
"The man who took them will cut them up and sell the pieces, I imagine. He should make something from them. Wear this---I've got another one in my cabin."
The Cape the Jr. Officer gives him in place is what he has on during the Flood, though Wolfe writes "cloak" not "cape" there.

Why is any of this relevant?

I was toying with Conciliator iconography last night, trying to figure out how he would be portrayed. This was a big mystery for me on the first read.  It dawned on me that he's wearing this Fuligin cloak with the particolored brocade most of the time he's doing the acts that make people think of him as Conciliator, so this would undoubtedly show up in the iconography of his followers. One of whom must be Ymar, though he wouldn't have seen the Fuligin cloak.  It would seem that Ymar, in creating the Autarchy, infused his state with Conciliator/NewSun symbols (Phoenix Throne) and had the Jailers turned into The Guild, and honored them with the Fuligin cloaks of the Conciliator, though they apparently lack the lining. When the guard of the jailers is described, he has the carnificial sword, but no cloak is mentioned.  That Ymar would give this honor to the Guild is not that surprising because it's where his own roots are.

There is also, of course, the beautiful metaphor of death and resurrection right there in that cloak alone, Fuligin out, Multicolored within.  That's one thing I really like about Maitz's painting.

Of course, Maitz's painting was done before Urth was written, so perhaps Wolfe liked it and wrote it in.

I love how this detail adds texture to the time loop situation of Severian becoming the myth that inspired him.  This would be a crucial aspect of the Conciliator iconography, because, lacking that, what other symbols mark him as different.  With Christ, he might always look a bit different, but you've usually got a cross or a halo to identify him.  While, I suspect Conciliator icons would potentially have halos, (black halos) this Fuligin cloak would identify him distinctly, while the artist's rendering of his face would vary as much as any Christ picture does.

Cripes, only Wolfe would take something that ripe and make it practically unnoticeable. 

neat.

~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 20 Dec 2008 17:35:09 +0000

Good observation. Severian is the Black Sun and is probably depicted with a black halo, and it may be his own iconography he sees in the green book ("ascetic pantocrators and hypostases with black halos and gemlike
robes"), which I always suspected. 

I also have wondered about Ymar. How and why did he start the Autarchy? Wouldn't the alzabo be needed for this, and thus, presumably, Father Inire? Why and when did Father Inire get involved with the Commonwealth? Were the death of Typhon and the appearance of the Conciliator a cause, or Ymar's just rule itself? Severian tells him, " 'Ymar, someday you will become the ruler. You'll be the monarch, although I don't think you'll call yourself that. Try to rule for Urth, and not just in Urth's name as so many have. Rule justly, or at least as justly as circumstances permit.' " 

The Guild may have already existed under Typhon, however. At least, an office existed that carried out torture for the monarch. But it uses a "strange uniform" rather than fuligin and may not use the term "journeyman." (Severian is vague on that point.) They are clearly not military but another branch, but are closer to being military than in Severian's time: "another journeyman with a vouge, looking almost like a soldier." So that's several points on which Severian created his own legend.

His face would undoubtedly be depicted unscarred and possibly young-looking.

Incidentally, Herena says, speaking of the southern ice, "Great Erebus, who has established his kingdom there, will soon be driven before them, with all his fierce, pale warriors." So Erebus at least would not be able to survive ice, and the volcano must be dead.

----------------------------------------------------------------------

Message: 1
Date: Fri, 19 Dec 2008 18:07:07 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: (urth) Particolored Brocade
To: urth at urth.net
Message-ID: <W84112757218641229710027 at webmail21>
Content-Type: text/plain; charset="utf-8"

* * *

neat.

~witz

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081219-0, 12/19/2008
Tested on: 12/20/2008 12:35:11 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 20 Dec 2008 19:08:35 +0000

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Saturday, December 20, 2008 09:35 AM
>To: urth at lists.urth.net
>Subject: Re: (urth) Particolored Brocade
>
:::::::::::::::::::::
Exactly.
I've been playing with black sun and black halo icons for that reason.
would be important to not give away too much if they were interstitial illustrations.

>I also have wondered about Ymar. How and why did he start the Autarchy? Wouldn't the alzabo be needed for this, and thus, presumably, Father Inire? Why and when did Father Inire get involved with th…

::::::::::::::::::::::::
Yeah I wander about that too, and Ymar confuses The Trial a bit, in that Appian was a bit of a fraudulent set up.  what does that say about Ymar's testing?  Overeagerness?

>The Guild may have already existed under Typhon, however. At least, an office existed that carried out torture for the monarch. But it uses a "strange uniform" rather than fuligin and may not use th…
::::::::::::::::::::;;
The circularity of myth here is what leads me to consider the timeloop paradox as intractable.  There can't be a Severian who doesn't become New Sun and then Conciliator, because there most likely wouldn't have been a Guild to nurture him or a Conciliator to inspire him, and perhaps much of Civilization would have been different without Apu Punchau.  Who knows though?
::::::::::::::::::::::;
>His face would undoubtedly be depicted unscarred and possibly young-looking.

:::::::::::::::::::::::::;;
and "beaming" I believe it was described.

>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sat, 20 Dec 2008 19:30:58 +0000

Speaking of time loops...a Spanish time travel movie I saw at a festival in New Zeland is out in wider release ( and showing here in the Bay Area)..

"Time Crimes"

Recommended!

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Sat, 12/20/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Particolored Brocade
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, December 20, 2008, 11:08 AM

>Good observation. Severian is the Black Sun and is probably depicted with a
black halo, and it may be his own iconography he sees in the green book
("ascetic pantocrators and hypostases with black halos and gemlike
:::::::::::::::::::::
Exactly.
I've been playing with black sun and black halo icons for that reason.
would be important to not give away too much if they were interstitial
illustrations.
:::::::::::::::::::::::::::

>I also have wondered about Ymar. How and why did he start the Autarchy?
Wouldn't the alzabo be needed for this, and thus, presumably, Father Inire?
Why and when did Father Inire get involved with the Commonwealth? Were the death
of Typhon and the appearance of the Conciliator a cause, or Ymar's just rule
itself? Severian tells him, " 'Ymar, someday you will become the ruler.
You'll be the monarch, although I don't think you'll call yourself
that. Try to rule for Urth, and not just in Urth's name as so many have.
Rule justly, or at least as justly as circumstances permit.' " 

::::::::::::::::::::::::
Yeah I wander about that too, and Ymar confuses The Trial a bit, in that Appian
was a bit of a fraudulent set up.  what does that say about Ymar's testing? 
Overeagerness?
:::::::::::::::::::::::::::::

>The Guild may have already existed under Typhon, however. At least, an
office existed that carried out torture for the monarch. But it uses a
"strange uniform" rather than fuligin and may not use the term
"journeyman." (Severian is vague on that point.) They are clearly not
military but another branch, but are closer to being military than in
Severian's time: "another journeyman with a vouge, looking almost like
a soldier." So that's several points on which Severian created his own
legend.
::::::::::::::::::::;;
The circularity of myth here is what leads me to consider the timeloop paradox
as intractable.  There can't be a Severian who doesn't become New Sun
and then Conciliator, because there most likely wouldn't have been a Guild
to nurture him or a Conciliator to inspire him, and perhaps much of Civilization
would have been different without Apu Punchau.  Who knows though?
::::::::::::::::::::::;

::::::::::::::::::::::::::::::::::::::::::
>Incidentally, Herena says, speaking of the southern ice, "Great
Erebus, who has established his kingdom there, will soon be driven before them,
with all his fierce, pale warriors." So Erebus at least would not be able
to survive ice, and the volcano must be dead.

>I was toying with Conciliator iconography last night, trying to figure out
how he would be portrayed. This was a big mystery for me on the first read.  It
dawned on me that he's wearing this Fuligin cloak with the particolored
brocade most of the time he's doing the acts that make people think of him
as Conciliator, so this would undoubtedly show up in the iconography of his
followers. One of whom must be Ymar, though he wouldn't have seen the
Fuligin cloak.  It would seem that Ymar, in creating the Autarchy, infused his
state with Conciliator/NewSun symbols (Phoenix Throne) and had the Jailers
turned into The Guild, and honored them with the Fuligin cloaks of the
Conciliator, though they apparently lack the lining. When the guard of the
jailers is described, he has the carnificial sword, but no cloak is mentioned. 
That Ymar would give this honor to the Guild is not that surprising because
it's where his own roots are.
>
>There is also, of course, the beautiful metaphor of death and resurrection
right there in that cloak alone, Fuligin out, Multicolored within.  That's
one thing I really like about Maitz's painting.
>I love how this detail adds texture to the time loop situation of Severian
becoming the myth that inspired him.  This would be a crucial aspect of the
Conciliator iconography, because, lacking that, what other symbols mark him as
different.  With Christ, he might always look a bit different, but you've
usually got a cross or a halo to identify him.  While, I suspect Conciliator
icons would potentially have halos, (black halos) this Fuligin cloak would
identify him distinctly, while the artist's rendering of his face would vary
as much as any Christ picture does.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081220/078e01b2/attachment-0001.htm>