Subject: (urth) The argument for Intractability

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 22 Dec 2008 18:43:43 +0000

I don't believe Wolfe does intractable time loops, whether in "Free Live
Free" or in "The Book of the New Sun." (I don't think "Pirate Freedom" is
intractable either, though I haven't worked that one out as well).

Intractable time loops imply no free will -- everything happens as it does
because that's the way it has always happened. Chains of events that are
built up from multiple iterations, carrying back knowledge from future to
past, can be done with free will intact. In "The Book of the New Sun" we
have an agency that can keep things on track -- the Hierogrammates and
Hierodules are time-traveling through history and fixing things. They can
create place-holders like a Conciliator-like religion, the autarchy, and the
Guild, if they deem them necessary as preconditions for the emergence of the
New Sun. Once a good candidate appears, they can fix up his life as much as
desired and splice him back into history to replace their earlier
bootstraps.

The trickiest thing is his birth. Even if the Hierodules ensured the meeting
of Ouen and Catherine under similar conditions, the odds are millions to one
that the exact genetic combination will be re-created. Thus it seems likely
that Catherine was sent back in time already pregnant with a cloned embryo
of Sev1. (I believe Catherine is the woman we see under guard in UotNS on
the day of the deluge).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081222/88387a7a/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 22 Dec 2008 18:50:15 +0000

I don't think it completely eradicates free will.
It's just that it's not linear. It's all happened already.
inhabitants of the timeline just experience it moment by moment.
I don't think "the exact genetic combination" is important. Severian's  
consciousness is what matters, not his body's cells. The book makes  
that point again and again.

This is the territory where it becomes useful to realize that at a  
point it stops being a SCIENCE fiction book and is truly a  
Metaphysical Fictional Metaphor.
This is why that Paradox is intractable. it's almost a metaphysical  
prequalifier to be a paradox.

~witz

On Dec 22, 2008, at 10:43 AM, Dave Tallman wrote:

> I don't believe Wolfe does intractable time loops, whether in "Free  
> Live Free" or in "The Book of the New Sun." (I don't think "Pirate  
> Freedom" is intractable either, though I haven't worked that one out  
> as well).
>
> Intractable time loops imply no free will -- everything happens as  
> it does because that's the way it has always happened. Chains of  
> events that are built up from multiple iterations, carrying back  
> knowledge from future to past, can be done with free will intact. In  
> "The Book of the New Sun" we have an agency that can keep things on  
> track -- the Hierogrammates and Hierodules are time-traveling  
> through history and fixing things. They can create place-holders  
> like a Conciliator-like religion, the autarchy, and the Guild, if  
> they deem them necessary as preconditions for the emergence of the  
> New Sun. Once a good candidate appears, they can fix up his life as  
> much as desired and splice him back into history to replace their  
> earlier bootstraps.
>
> The trickiest thing is his birth. Even if the Hierodules ensured the  
> meeting of Ouen and Catherine under similar conditions, the odds are  
> millions to one that the exact genetic combination will be re- 
> created. Thus it seems likely that Catherine was sent back in time  
> already pregnant with a cloned embryo of Sev1. (I believe Catherine  
> is the woman we see under guard in UotNS on the day of the deluge).
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 22 Dec 2008 19:16:44 +0000

Yeah, I think we will forever bang up against a wall if we are looking at
this linearly, with certain players crawling up the string, and other
players moving up and down the string to make it the string they want or
need.

When Malrubius tells Severian Time is like an ocean, not like a river, there
is a lot being said.  Free will is not moot in a intractable scenario.  The
development of Sev's 'soul' for lack of a better word is absolutely needed,
and is only possible because of the events of the book of the new sun,
which, in part, he helped created based on his future as conciliator.  The
refinement of his torturers soul is not a by-product of the process, it's an
intimate part of it.  I dunno.  I think it's a trap to think lineraly.  And
I can't see any textual evidence for some sort of time traveling Catherine
sent back to give birth to Severian with an engineered embryo.  Although the
part in Urth with the woman is an interesting paradox.

On Mon, Dec 22, 2008 at 10:50 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> consciousness is what matters, not his body's cells. The book makes that
> point again and again.
>
> This is the territory where it becomes useful to realize that at a point it
> stops being a SCIENCE fiction book and is truly a Metaphysical Fictional
> Metaphor.
>> millions to one that the exact genetic combination will be re-created. Thus
>> it seems likely that Catherine was sent back in time already pregnant with a
>> cloned embryo of Sev1. (I believe Catherine is the woman we see under guard
>> in UotNS on the day of the deluge).
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081222/9ff91fa3/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 22 Dec 2008 22:39:22 +0000

The time travel question that you guys have been hashing out seems to me important to figure out when trying to interpret the books. And I think the question of Sev's "will" is actually important. Are we getting a story of a bad guy trying to become good? (Free will) Or are we getting a story of a guy learning that his personal will is better left to higher powers? (Omniscient, omnipotent God/gods/powers/etc.)

I'm personally with Jordon on this. The "time is like an ocean" idea allows you take both of the above ideas at once and have them overlap. You have the linearity of Sev's experience, but you also have the meta-temporal perspective in which the Hierodules can manipulate things (for the Increate?).

There's still the bigger question here for me of whether this is all a holy process or just a sham of a holy process. I'm reminded of one of the story's in the Pelerines' tent (from the soldier whose name escapes me) about the proud cock. The angel comes down and says he's going to punish the cock for being too proud. But it turns out that he's wrong, and the story ends with the angel admitting that, although he's closer to the Increate than the cock, he's still infinitely distant and can only guess at His will.

If the Hierodules are like the angel, how "holy" are their designs in the end?

________________________________
From: Jordon Flato <jordonflato at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 22, 2008 1:16:44 PM
Subject: Re: (urth) The argument for Intractability

Yeah, I think we will forever bang up against a wall if we are looking at this linearly, with certain players crawling up the string, and other players moving up and down the string to make it the string they want or need.

When Malrubius tells Severian Time is like an ocean, not like a river, there is a lot being said.  Free will is not moot in a intractable scenario.  The development of Sev's 'soul' for lack of a better word is absolutely needed, and is only possible because of the events of the book of the new sun, which, in part, he helped created based on his future as conciliator.  The refinement of his torturers soul is not a by-product of the process, it's an intimate part of it.  I dunno.  I think it's a trap to think lineraly.  And I can't see any textual evidence for some sort of time traveling Catherine sent back to give birth to Severian with an engineered embryo.  Although the part in Urth with the woman is an interesting paradox.

On Mon, Dec 22, 2008 at 10:50 AM, Son of Witz <sonofwitz at butcherbaker.org> wrote:

I don't think it completely eradicates free will.
It's just that it's not linear. It's all happened already.
inhabitants of the timeline just experience it moment by moment.
I don't think "the exact genetic combination" is important. Severian's consciousness is what matters, not his body's cells. The book makes that point again and again.

This is the territory where it becomes useful to realize that at a point it stops being a SCIENCE fiction book and is truly a Metaphysical Fictional Metaphor.
This is why that Paradox is intractable. it's almost a metaphysical prequalifier to be a paradox.

~witz

I don't believe Wolfe does intractable time loops, whether in "Free Live Free" or in "The Book of the New Sun." (I don't think "Pirate Freedom" is intractable either, though I haven't worked that one out as well).

Intractable time loops imply no free will -- everything happens as it does because that's the way it has always happened. Chains of events that are built up from multiple iterations, carrying back knowledge from future to past, can be done with free will intact. In "The Book of the New Sun" we have an agency that can keep things on track -- the Hierogrammates and Hierodules are time-traveling through history and fixing things. They can create place-holders like a Conciliator-like religion, the autarchy, and the Guild, if they deem them necessary as preconditions for the emergence of the New Sun. Once a good candidate appears, they can fix up his life as much as desired and splice him back into history to replace their earlier bootstraps.

The trickiest thing is his birth. Even if the Hierodules ensured the meeting of Ouen and Catherine under similar conditions, the odds are millions to one that the exact genetic combination will be re-created. Thus it seems likely that Catherine was sent back in time already pregnant with a cloned embryo of Sev1. (I believe Catherine is the woman we see under guard in UotNS on the day of the deluge).

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081222/a549f5d8/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 22 Dec 2008 23:34:59 +0000

Yeah, craig, I hear ya.  I find a lot of resonance in the Cock and Angel
story.  One of the things I keep coming back to is that while there may
indeed be some 'horizontal level' manipulation going on with the Hierodules,
there is a sense I get that it doesn't matter whether they know if they are
doing the will of the Increate or not:  The will of the Increate will be
done.  I don't know why, but two things stick out to me:  One, that Sev
turns water into wine.  There is no reason for this to happen.  It doesn't
fit the other miracles, and it doesn't fit into the scheme of what the
Hierodules need to accomplish, as far as I can tell.  Yet, it is an echo of
a miracle performed by a True agent of the Increate, Jesus.  As if the
resonance of the role of Logos is manifested through Severian.  It could
just be a 'literary' device on Wolfe's part, but I don't think that's true.

Also, when the Wonder Triples Ossipago, Fumulimus and Barbatus metion to Sev
that even Tzadkiel doesn't posses the power that Sev used to reshape Declan,
or physically raise of the dead as something other than an Aquestor or
Ediolon.  Sev has become, in a sense, more than the Hierogrammates.
Something in this speaks to the will of the Increate coming through Sev in
spite of/because of the intervention of the Hierogrammates.

Two people get together and fuck.  A child is born.  That child grows up to
be the savior of mankind, in a fashion.  Is the will of the increate
involved in the meeting of those two people, or was it random chance?  What
if there were forces manipulating those two people so they would meet, would
those doing the manipulation be doing the will of the increate?  What if the
people doing the manipulation were setting up, on a cosmic scale, the
correlation of the two people fucking and making a child (i.e., the
Hierogramatte manipulation is all about engenerding the next generation of
Hiero's who will in turn create the next generation of Hierogrammates,
etc...it is a Macrocosmic parallel to two people meeting and having a baby,
just on a much much larger scale).  Somewhere, the question of scale has to
be forgotten, and one has to just wonder wether the increate is at all
invovled in the universe of Severian (which the Long Sun books seem to
answer to some degree), or whether he is not.  If he is, then it's hard not
to see that 'his will' be done through Severian and the Hierodules, and that
it doesn't matter, in a sense, whether the Hierodules know they are doing
the will of the Increate or not.

And I see the idea of Severian learing to give his obedience to the
'highest' power not one of giving into the manipulation of the Hierdoules,
as some seem to think, but rather a discovery of the singular man's proper
relationship to God (in a catholic or at least Christian sense), as opposed
to Baldanders who wants to storm the gates of heaven.  In the end, even
Baldanders serves the will of the increate, as by destroying the claw, he
sets up Severian to discover that its power is within him all along.

There is much more to this....

On Mon, Dec 22, 2008 at 2:39 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> The time travel question that you guys have been hashing out seems to me
> important to figure out when trying to interpret the books. And I think the
> question of Sev's "will" is actually important. Are we getting a story of a
> bad guy trying to become good? (Free will) Or are we getting a story of a
> guy learning that his personal will is better left to higher powers?
> (Omniscient, omnipotent God/gods/powers/etc.)
>
> I'm personally with Jordon on this. The "time is like an ocean" idea allows
> you take both of the above ideas at once and have them overlap. You have the
> linearity of Sev's experience, but you also have the meta-temporal
> perspective in which the Hierodules can manipulate things (for the
> Increate?).
>
> There's still the bigger question here for me of whether this is all a holy
> process or just a sham of a holy process. I'm reminded of one of the story's
> in the Pelerines' tent (from the soldier whose name escapes me) about the
> proud cock. The angel comes down and says he's going to punish the cock for
> being too proud. But it turns out that he's wrong, and the story ends with
> the angel admitting that, although he's closer to the Increate than the
> cock, he's still infinitely distant and can only guess at His will.
>
> ------------------------------
> *From:* Jordon Flato <jordonflato at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Monday, December 22, 2008 1:16:44 PM
> *Subject:* Re: (urth) The argument for Intractability
>
> When Malrubius tells Severian Time is like an ocean, not like a river,
> there is a lot being said.  Free will is not moot in a intractable
> scenario.  The development of Sev's 'soul' for lack of a better word is
> absolutely needed, and is only possible because of the events of the book of
> the new sun, which, in part, he helped created based on his future as
> conciliator.  The refinement of his torturers soul is not a by-product of
> the process, it's an intimate part of it.  I dunno.  I think it's a trap to
> think lineraly.  And I can't see any textual evidence for some sort of time
> traveling Catherine sent back to give birth to Severian with an engineered
> embryo.  Although the part in Urth with the woman is an interesting paradox.
>
>> This is the territory where it becomes useful to realize that at a point
>> it stops being a SCIENCE fiction book and is truly a Metaphysical Fictional
>> Metaphor.
>>> Intractable time loops imply no free will -- everything happens as it
>>> does because that's the way it has always happened. Chains of events that
>>> are built up from multiple iterations, carrying back knowledge from future
>>> to past, can be done with free will intact. In "The Book of the New Sun" we
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081222/6cc06c86/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 23 Dec 2008 02:30:26 +0000

I doubt the question of free will vs intervention (by whoever) is entirely binary, however. I'd guess a more important point is that neither can be dismissed. 

----------------------------------------------------------------------

Message: 1
Date: Mon, 22 Dec 2008 14:39:22 -0800 (PST)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) The argument for Intractability
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <973085.82301.qm at web37606.mail.mud.yahoo.com>
Content-Type: text/plain; charset="us-ascii"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081222-0, 12/22/2008
Tested on: 12/22/2008 9:30:27 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 23 Dec 2008 17:39:51 +0000

yeah, I really don't think it's an either-or situation regarding Free Will and Intervention.  I have a hard time putting it into words, but it doesn't cause any schism for me.  It is hard to comprehend time from an "It's all happened already" perspective without feeling like we're just going through some motions.  I liken it to a book. it's already finished, yet we have to read our way through it.

That being said, I'm not trying to make an ironclad argument that it "MUST" be intractable, just that, from what's given in the text, I can't imagine it any other way, and it does seem to work well metaphorically.

I just realized, given the scene in Urth with the Chilliarch and the Smilodon, and Severian's mercy to the Chilliarch and friendliness with the Smilodon would SURELY have ended up in the Conciliator myth.  As Christ is sometimes represented as a lion, or as various sun gods are posed with a Lion, the Conciliator would probably be sometimes pictured with the smilodon.
too cool.  

~witz

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Monday, December 22, 2008 06:30 PM
>To: urth at lists.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 23 Dec 2008 23:27:33 +0000

Thematically, each is meaningless without the other. 

Yes, there's a lot of material to mine there. You could illustrate these three series for the rest of your life---make a career of it, as people have done with Tolkien!

Incidentally, I was reading the messages about AEG and realized that Lancelot is the Arthurian hero Severian reminds me of. He has dealing with water spirits, he is a toy of otherworldly and higher powers, and he returns after a long absence with the faerie folk. Time with the fairies often runs funny. And Lancelot heals.

Message: 2
Date: Tue, 23 Dec 2008 17:39:51 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) The argument for Intractability
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W534055671251741230053991 at webmail20>
Content-Type: text/plain; charset="us-ascii"

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081223-0, 12/23/2008
Tested on: 12/23/2008 6:27:34 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 23 Dec 2008 23:57:40 +0000

>Yes, there's a lot of material to mine there. You could illustrate these three series for the rest of your life---make a career of it, as people have done with Tolkien!

Holy Cow, my head is reeling with ideas right now.  I've got a decent amount of crude sketching done, though nowhere as much as I'd like.  I hope to get some drawing done over next week, which I'm taking off.  The ideas I've already had will take years to work out.  I was drawing what will not be a plot illustration, but an esoteric exegesis illustration, yesterday when I had the insight I wrote in "The Significance of Apu Punchau" post I wrote today.
Currently, I'm toying with conciliator imagery, and trying to flesh out what some of that might have looked like. Which is essentially trying to illustrate Canog's BotNS, rather than Severian's BotNS.

there is a daunting amount of territory to cover, but I like to sink my teeth into huge projects.  Plus I need to map out a project and chip away at it. If I come to my drawing board after a workday, with no plan, I end up with a mess of abstract expressionism. If I have an agenda, I can apply myself with my odd chances to work.

I have to admit I'm a sucker for Tolkien illustrations. There is so much great stuff out there. I just bought an old used Illustrated Middle Earth Encyclopedia. Great stuff in there. I also really love Tolkien's own illustrations for The Hobbit. I was unaware that he drew until seeing those a few weeks ago.  It would be great to have a gig like Alan Lee.

/nuff about me.
~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 24 Dec 2008 03:42:38 +0000

> It's just that it's not linear. It's all happened already.

This is correct, as far as we know. Napoleon had free will, despite the 
existence of records in our time that detail every major and many minor 
decisions he made. However not all the circumstances of those decisions 
are known, and the presence of a time traveler or indirect meddling 
could change the circumstances, so that Napoleon could very well deviate 
from the historical Napoleon's choices.

> consciousness is what matters, not his body's cells. The book makes that 

A female Severian (50% likelihood) would not be raised as a torturer, 
and would thus have a very different mentality.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 24 Dec 2008 11:55:44 +0000

> and would thus have a very different mentality.
I'm glad that someone caught my point. In general, time-travelers would 
have to be very careful about  changing the conception circumstances of 
anyone important. I don't think Sev's conception could be left to chance 
(it had to happen by chance the first time, but once it did...).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 24 Dec 2008 16:45:46 +0000

>From: Jeff Wilson [mailto:jwilson at io.com]
>Sent: Tuesday, December 23, 2008 07:42 PM
>To: 'The Urth Mailing List'

I read Severian as some sort of cosmic principle. some sort of deity.
As such, any manifestation of him would be appropriate to him.
but hey, that's just my whacked out take.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 24 Dec 2008 17:01:00 +0000

> (it had to happen by chance the first time, but once it did...).

On the other hand, the author may not have subscribed to the chaotic 
model of parallel universes, or of human development. The Corridors of 
Time might be organized in some way that the closest parallels are 
grouped together and more readily accessible to time travelling meddlers 
than others. Likewise, there could be some dogma in play like the Well 
of Souls that implies some part of Severian's persona exists 
independently of his fleshy chromosomal crapshoot.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 24 Dec 2008 17:21:20 +0000

Likewise, there could be some dogma in play like the Well 
>independently of his fleshy chromosomal crapshoot.

This is what I'm saying.
Severian's bodies come and go, but Severian is constant.
Severian is a consciousness in a body (as we all are) but he goes through a bunch of bodies.
Re-Read everything after The Trial in Urth.  From Leaving Yesod, to the flooding of Urth, he realizes that his consciousness is in the star, and his body is a puppet.  But what kind of stars have consciousness?  That's not a question that science can answer.  I can think of one way that resolves it while being true to the plot and to the symbology.  His Consciousness is wearing a star like it wears a fleshy body.  We're then left with his spirit/consciousness, which gets back to the sort of idea I've been saying all along, that he is a Deity that incarnates in various times as a Sun God.

I think Deity is the only level of Being mentioned in the New Sun Series that could fit this bill.  I'm told that God is posited as a literal fact in Long Sun, so I think, at this level, people have to sort of let go of the idea that this story is "merely" Hiero manipulation.  It seems pretty clear that God(s) exist in the framework of the story.

~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 24 Dec 2008 17:55:03 +0000

Son of Witz wrote:
> flooding of Urth, he realizes that his consciousness is in the star, and
> his body is a puppet. But what kind of stars have consciousness? That's
> not a question that science can answer. I can think of one way that
> resolves it while being true to the plot and to the symbology. His
> Consciousness is wearing a star like it wears a fleshy body. We're then
> left with his spirit/consciousness, which gets back to the sort of idea
> I've been saying all along, that he is a Deity that incarnates in
> various times as a Sun God.

There's a problem in that deities by definition transcend the physical 
world, but Sev's first-person narrative remains largely linear and 
divided from that of "other Severians" from which he is separated in 
space and time, both Urthly and Yesodi time. A certain amount of this 
separation has to be in order for his mortal incarnations to be valid, 
but there's no enduring union of mortal and divine identities, just a 
few short flashes of insight of the former into the nature of the 
latter.  This doesn't make Severian a deity any more than a really good 
reception at Karaoke makes me Elvis, just someone who for a moment can 
experience a tiny piece of Elvishood.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 24 Dec 2008 18:15:11 +0000

Jeff Wilson writes:
 
>A certain amount of this 
 
Does this perhaps depend on your definition of a deity? Was/is Jesus a deity?
Seems to me he had flashes of it, e.g.predicting his own death. But he had
mostly human moments, growing up, eating, socializing, getting angry at the 
money changers and at the end wondering why his Father had forsaken him.
 
Deity or not, I've felt Severian is meant to be the Urth analog of Earth's 
Jesus.  He is darker, more sinful, not as bright as Jesus..but the same might
be said comparing all of Urth to Earth.
 
-bsharp
_________________________________________________________________
Send e-mail anywhere. No map, no compass.
http://windowslive.com/oneline/hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_anywhere_122008

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 24 Dec 2008 18:28:28 +0000

world, but Sev's first-person narrative remains largely linear and
divided from that of "other Severians" from which he is separated in
space and time, both Urthly and Yesodi time.
>be said comparing all of Urth to Earth.

I'm with you bsharp.
I don't really follow your reasoning Jeff.
How do you account for his consciousness residing in a star?
or the power of a freaking star raising the dead, healing tumors, etc, etc.
There is no rational explanation for that, based on science and logic, that I can imagine explaining that.  anyone?
It seems a completely obvious metaphor. Severian's body is a puppet, and his consciousness is a "heavenly body"

I don't understand this line "Sev's first-person narrative remains largely linear and divided from that of "other Severians" from which he is separated in space and time"
I suppose you mean Apu Punchau.  That's the only instance where there are two conscious Severians.  both are eidolons.  There can be multiple instances of the same eidolon. Mold and molded.

~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Dec 2008 04:44:17 +0000

> money changers and at the end wondering why his Father had forsaken him.

Right, however Jesus did have/has enduring union with the divine, 
post-Ascension. Severian seems to *lose* union with the divine, taking 
up once again mortal habits like sleeping in his bower on Ushas.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Dec 2008 05:08:50 +0000

> It seems a completely obvious metaphor. Severian's body is a puppet, and his consciousness is a "heavenly body"

The link between his body and the power of the White Fountain is blocked 
  on at least one occasion but his point of awareness remains in his 
body, puzzled about why the miracle is not working this time. He might 
*feel* his consciousness is inside a star, but in that case who is 
making his body walk and talk until the link is restored? Is this some 
kind of cut-rate mechanistic divinity where the avatar needs to find a 
place with more bars before the high-bandwidth miracles are available?

> I suppose you mean Apu Punchau.  

No, I mean Severian muses about "other Severians" that he has deduced 
preceeded him in narrative time, but overlapped in calendar time. If he 
were divine, why would he not know these parts of himself with more 
certainty?

---

From: Andrew Dubbeld <andy at foisdin.com>
Date: Thu, 25 Dec 2008 14:03:16 +0000

> up once again mortal habits like sleeping in his bower on Ushas.

At very least, he seems to have retained his ability to travel to different periods, etc.

I'm halfway through a re-read of Urth: from memory, I got the impression that he lost his communion with the divine by the end, but he writes as if he still has the ability to go anywhere / do anything.

i.e. revisiting the inn with the resurrected dead man, and fancying that he is three or four of the people who aided him in the night.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Dec 2008 17:20:52 +0000

Andrew Dubbeld wrote:
> I'm halfway through a re-read of Urth: from memory, I got the impression 
> that he lost his communion with the divine by the end, but he writes as 
> if he still has the ability to go anywhere / do anything.
> 
> i.e. revisiting the inn with the resurrected dead man, and fancying that 
> he is three or four of the people who aided him in the night.

That would conflict with the duplicate implosion problem, wouldn't it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Dec 2008 23:34:33 +0000

There is that point in the story where Severian heals (I forget whom he heals, perhaps Declan) and he tells us very precisely what it is like to cram one's consciousness into a human mind when one is a god. I think it's in New Sun ...

I like the idea of a star as a body. At any rate, the body of Severian is indeed hardly divine, nor is his mind. That's the point. The god who inhabits him (Severian, not Severian's body) IS divine.

Message: 10
Date: Wed, 24 Dec 2008 11:55:03 -0600
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The argument for Intractability
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <49527777.5030309 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081229-0, 12/29/2008
Tested on: 12/29/2008 6:34:35 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com