Subject: (urth) The significance of Apu Punchau

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 23 Dec 2008 22:59:38 +0000

>The significance of Apu Punchau is a mystery to me. I find it hard to believe that he's related to the Commonwealth state religion. 

I don't think Apu-Punchau is related to the Commonwealth state religion. If that's coming from my post, I meant the Conciliator influenced the state religion.

There are two ways I find Apu Punchau significant in the symbology of the Urth Cycle.  

Plotwise, Apu Punchau is a sun god from ancient prehistory of Urth.  Of Course, the name comes from the Incan "Apu Punchau", (aka "Inti"), "Head of Day" or "Leader of Day". He is a Sun God. He is The Sun. 

On one hand, very simply, if this story is a parody or allegory for a Solar Redeemer, like Christ, or like the other Sun Gods,  then that Severian is Apu Punchau & the Conciliator & the New Sun speaks to the idea that the various incarnations of Solar Deities are incarnating the same Being.  One consciousness is literally every Solar God mentioned in the microcosm of the book.  That works fairly well at a basic plot level, I suppose.  That it maps to an Earth culture's Ancient Sun God is probably a metanarative device to indicate this.  Of course, it speaks interestingly to the notion that Christ is analogue to the other solar gods prior to him.

On the other hand, and, to my mind, more interestingly, Apu Punchau can be read as a symbol of the Old Sun.  The cyclicality of time and the reemergence of previous patterns in new creations is key to understanding this somewhat mystic/mythic or psychological reading.

The sun has began to die in the Age of the Monarch, so it's probably safe to assume that the sun is not dying in the Age of Myth, so Apu Punchau is a Sun God of the current sun, which is, in Severian's time, The Old Sun.  When Severian, The New Sun, wrestles and cancels out Apu Punchau, it is a symbolic "killing of the father"  though it is totally unconscious and subliminal. New Sun cancels out the existence of the Old Sun.  Great stuff.

YET, As the Man-To-Be must "kill the father," so the Man "becomes the father" as his life progresses. Of course, Severian "becomes" Apu Punchau. Though plotwise, Severian is NOT the Old Sun, as Apu Punchau, he is symbolic of the Old Sun (mostly due to the autocthons superstitions).  He literally becomes the Old Sun for prehistory, before he gives birth to the New Sun.  Through a loop in time, he "becomes the father"

The twist is that AFTER he is the New Sun, he will go forward again to Ushas, where he becomes the Sleeper God Awakened, where, one assumes, given the cyclicality, the New Sun will eventually become the Old Sun.  (No Suns were ever swapped with the change, just that the black hole was replaced with the white fountain, and the sun given new life). So, as The Sleeper God, it's likely that he'd be a Solar Godling to Ushas, where he would doubltess teach them what wisdom he could, practical and spiritual, and in that role, he would be a New Apu Punchau. I don't believe it mentions the Sleeper having any solar symbology, so that might be a stretch, but the practical role is probably the same.

I've found Apu Punchau to be one of the most confounding elements to understand, but since having this double insight, I feel like Apu Punchau really ties a nice ribbon on this present.

Happy Christmas y'all.
May the Sun be reborn.

~SonOfWitz

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 24 Dec 2008 03:56:01 +0000

Son of Witz wrote:
> Plotwise, Apu Punchau is a sun god from ancient prehistory of Urth.
> Of Course, the name comes from the Incan "Apu Punchau", (aka "Inti"),
> "Head of Day" or "Leader of Day". He is a Sun God. He is The Sun.

"Apu" is a title, meaning both god and mountain, and each Incan god has 
an associated Andean peak, but oddly Severian fails to have any sort of 
positive connection to a mountain that I recall.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 24 Dec 2008 14:01:03 +0000

So as far as plot is concerned, Apu Punchau is likely to be way in OUR past. It makes sense he would be the Inca sun god because of proximity, although really he should be ALL sun gods, which would make him very busy. (Like Santa Claus will be tonight.)

And if it's true that AP has no other plot role outside the Stone Town episode, then he is best understood symbolically, as you say: he is the Old Sun and just another incarnation or emanation of the Eternal. And that's why he's in TUotNS.

You'd think the various emanations would not need to "be" one another, so it is geographical proximity that leads to their merging. Had Severian been landed in Persia and bumped into Ahura Mazda, presumably he would have caused a proximity explosion then, and had he then run back to Zarathustra's time, he would be Ahura Mazda. Except the Persians burned or chopped up their dead, so that might not have worked out so well.

**********************************

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081223-0, 12/23/2008
Tested on: 12/24/2008 9:01:04 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 24 Dec 2008 16:50:33 +0000

Ha!. David, you got me laughing out loud. 
I'm totally with you on all that.
he probably is Santa Claus too. :D

~witz

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]

>Witz:
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 24 Dec 2008 18:22:57 +0000

David Stockhoff writes:
>So as far as plot is concerned, Apu Punchau is likely to be way in OUR past. 
>It makes sense he would be the Inca sun god because of proximity, although really
>he should be ALL sun gods, which would make him very busy. (Like Santa Claus will be tonight.)
 
>And if it's true that AP has no other plot role outside the Stone Town episode,
>then he is best understood symbolically, as you say: he is the Old Sun and just
>another incarnation or emanation of the Eternal. And that's why he's in TUotNS.
>
>You'd think the various emanations would not need to "be" one another, so it is 
>geographical proximity that leads to their merging. Had Severian been landed in Persia
>and bumped into Ahura Mazda, presumably he would have caused a proximity explosion then, 
>and had he then run back to Zarathustra's time, he would be Ahura Mazda. Except the Persians
>burned or chopped up their dead, so that might not have worked out so well.
 
I think it is confusing without recognizing that Urth is not Earth. Urth is the analog of Earth 
in another earlier universe (if "early" has meaning in extra-universal context). Urth doesn't
have Incas or Persians or Jesus, just (perhaps) analogs of them. 
_________________________________________________________________
It’s the same Hotmail?. If by “same” you mean up to 70% faster.
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_hotmail_acq_broad1_122008

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 24 Dec 2008 18:31:05 +0000

>From: b sharp [mailto:bsharporflat at hotmail.com]

>have Incas or Persians or Jesus, just (perhaps) analogs of them. 

I'm certainly not clear whether Earth is Urth, or whether Earth is to Urth as Urth is to Ushas.  Probably the latter, yet the Hut in the Jungle seems to contain characters and time from Earth. The airplane described is very 20th century, and, though I'm not sure, someone pointed out that the verse they're quoting is from the bible.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 25 Dec 2008 05:38:01 +0000

> I'm certainly not clear whether Earth is Urth, or whether Earth is to
> Urth as Urth is to Ushas.  Probably the latter, yet the Hut in the
> Jungle seems to contain characters and time from Earth. The airplane
> described is very 20th century, and, though I'm not sure, someone
> pointed out that the verse they're quoting is from the bible.

Wolfe himself has since said that Urth is an earlier cycle than our 
Earth, but I think that may be retroactive continuity after realizing 
that drowning Urth would otherwise break the OT God's promise to never 
again destroy the Earth by water.
(Presumably Robert and Marie's bible contains a slightly different 
account of Noah's covenant.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 28 Dec 2008 18:20:52 +0000

>From: Jeff Wilson [mailto:jwilson at io.com]
>Sent: Wednesday, December 24, 2008 09:38 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) The significance of Apu Punchau
>
>Son of Witz wrote:

Interesting point Jeff, it seems perhaps a bit disingenuous of Wolfe's part, given the translator's notes in BotNS, which is signed by Wolfe. It says the manuscript is from the future.  Which means it's the manuscript he tossed into the winds of time in Urth, no?
Interviews and author's exegesis are great, but I will always priviledge the words written in the volume under consideration, especially where there are contradictions.  I think you're probably right about the retroactive continuity with the OT.  Wolfe had a vertiginous "Whoops, what did I do there?" moment.  Either way it works, I'm fine with the idea that Urth was Earth, or that Earth was Urth a long time ago in a galaxy far, far away.

Hope my Castle of Days showes up soon. didn't come in time for teh Christmas.
what you get for buying the cheapest copy on ye ole internet.
~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 29 Dec 2008 00:00:01 +0000

Son of Witz wrote:
> Interesting point Jeff, it seems perhaps a bit disingenuous of
> Wolfe's part, given the translator's notes in BotNS, which is signed
> by Wolfe. 

He does hedge a bit and sign it "G.W." rather than own it outright with 
a full name or implicitly by leaving it unsigned.

 > It says the manuscript is from the future. Which means
> it's the manuscript he tossed into the winds of time in Urth, no? 

The Appendix mentions numerous other artifacts from the future times, 
and it also mention buildings that exist in both times, so I expect that 
it originally was intended to come via the Atrium or other 
transcendental architecture, rather than any of the plot devices in the 
then-unwritten and probably unimagined sequel.

> Interviews and author's exegesis are great, but I will always
> priviledge the words written in the volume under consideration,
> especially where there are contradictions.  I think you're probably
> right about the retroactive continuity with the OT.  Wolfe had a
> vertiginous "Whoops, what did I do there?" moment.  Either way it
> works, I'm fine with the idea that Urth was Earth, or that Earth was
> Urth a long time ago in a galaxy far, far away.

I am positive it was originally intended and written as a future of the 
very earth we're sitting on, yes. I feel there's objective evidence of 
this, but I'm also emotionally attached to the very subjective 
confirmation I have from having attended Texas A&M (albeit 35 years 
later than Wolfe) and having eerie deja vu from some of the scenery 
while reading the BOTNS the first time a few years later. The students 
were nearly all military cadets in Wolfe's day (with some exceptions, 
like the daughters of faculty members) with a motley accumulation of 
repurposed and mis-shapen buildings like a miniature Citadel, 
vivisection rooms in the veterinary building, steam tunnels connecting 
everything, salutes fired from ancient cannons....

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Dec 2008 23:40:48 +0000

Well, that's one theory that has been raised---that Urth is in a "later" universe than Earth. The idea of Urth being a subsequent "run" is intriguing. But it's both unnecessary and unsupported.

Perhaps the plainest problem with this is the existence of the lunar module photograph. 

------------------------------

Message: 6
Date: Wed, 24 Dec 2008 13:22:57 -0500
From: b sharp <bsharporflat at hotmail.com>
Subject: (urth) The significance of Apu Punchau
To: <urth at urth.net>
Message-ID: <COL109-W34285575845D1C803FC26AD7ED0 at phx.gbl>
Content-Type: text/plain; charset="Windows-1252"

 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081229-0, 12/29/2008
Tested on: 12/29/2008 6:40:49 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 29 Dec 2008 23:50:15 +0000

Of course, Urth could just as well be in our past as future. It could just as well be in both as in either.

And if Christ is ever to "return" and fulfill god's promise after the Flood, it could just as well be in our future as in Severian's, at this level of abstraction.

************************************

>Jeff Wilson - jwilson at io.com

Witz wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081229-0, 12/29/2008
Tested on: 12/29/2008 6:50:16 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 30 Dec 2008 06:29:53 +0000

David Stockhoff wrote:
> Well, that's one theory that has been raised---that Urth is in a "later" 
> universe than Earth. The idea of Urth being a subsequent "run" is 
> intriguing. But it's both unnecessary and unsupported.
> 

We worked out earlier in 2008 that the composition of the picture 
described does not match any of the publicized Apollo 11 photos. If it 
is literally a painting, the artist took considerable liberties or it is 
some other moon landing. Alan Bean does similar paintings, but did not 
begin until 1982.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Dec 2008 15:22:04 +0000

Plus, it is specifically called a "painting," if I remember correctly, no? Still, that could be another case of words with broader uses like "sailor" or "ship." I don't recall there being actual photography mentioned anywhere in New Sun by which to make a distinction.

----- Original Message ----
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, December 30, 2008 12:29:53 AM
Subject: Re: (urth) The significance of Apu Punchau

> Perhaps the plainest problem with this is the existence of the lunar module photograph.

We worked out earlier in 2008 that the composition of the picture described does not match any of the publicized Apollo 11 photos. If it is literally a painting, the artist took considerable liberties or it is some other moon landing. Alan Bean does similar paintings, but did not begin until 1982.

-- Jeff Wilson - jwilson at io.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 16:16:54 +0000

I'm skeptical that that means anything much, since if it is a painting 
it can be assumed to be a copy of a copy of a copy. Its exact 
composition is irrelevant. It doesn't need to come straight from 1980. 
But it is a peculiar problem, isn't it? The Bean painting here is 
clearly a version of the one Rudesind is cleaning (with an extra figure 
Severian does not mention, which itself means nothing since he 
misinterprets what he sees): 
http://www.alanbeangallery.com/JFKvision-new.html It was painted 
(copyrighted) in 2004. I think it's a stretch to conclude Wolfe meant 
the painting to suggest an alternative path to the same destiny, 
although it's easy to argue both that the constraints of physics would 
yield the same technology (gold-foil surfaces, stiffened flags) and that 
Wolfe, as an engineer, would embrace that argument. The actual history 
of painting is full of such impossible contradictions, and the thin 
distinction between imitation and forgery is a very Borgesian idea. But 
I concede it's not as strong a piece of evidence as I thought. I think 
the best interpretation of this painting would assert the purely 
literary nature of the game Wolfe plays, over any rigid 
universe-as-clockwork-mechanism sci-fi cliche. Still, there are 
suggestions in the text that Urth is Urth many times over. We just beat 
that theory to death a few weeks ago, but I'd like to hear more evidence 
either way. ------------------------------ Message: 6 Date: Tue, 30 Dec 
2008 00:29:53 -0600 From: Jeff Wilson <jwilson at io.com> Subject: Re: 
(urth) The significance of Apu Punchau To: The Urth Mailing List 
<urth at lists.urth.net> Message-ID: <4959BFE1.4060202 at io.com> 
Content-Type: text/plain; charset=ISO-8859-1; format=flowed David 

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 11:16:56 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 30 Dec 2008 16:17:00 +0000

Wasn't it confirmed by Wolfe that it was an actual moon-landing photograph?
 
Also, from everything Wolfe said, I think it's pretty much confirmed this is not another universe but our own on a later phase. I agree that it is "unnecessary and unsupported" to think otherwise. Plus that would imply that every time a new universe pops up we get the same planets, same Earth, same continents, same human race, etc. Doesn't make any sense to me.
 
Pedro> Date: Tue, 30 Dec 2008 07:22:04 -0800> From: cnbrewer at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) The significance of Apu Punchau> > Plus, it is specifically called a "painting," if I remember correctly, no? Still, that could be another case of words with broader uses like "sailor" or "ship." I don't recall there being actual photography mentioned anywhere in New Sun by which to make a distinction.> > > > ----- Original Message ----> From: Jeff Wilson <jwilson at io.com>> To: The Urth Mailing List <urth at lists.urth.net>> Sent: Tuesday, December 30, 2008 12:29:53 AM> Subject: Re: (urth) The significance of Apu Punchau> > David Stockhoff wrote:> > Well, that's one theory that has been raised---that Urth is in a "later" universe than Earth. The idea of Urth being a subsequent "run" is intriguing. But it's both unnecessary and unsupported.> > > > Perhaps the plainest problem with this is the existence of the lunar module photograph.> > We worked out earlier in 2008 that the composition of the picture described does not match any of the publicized Apollo 11 photos. If it is literally a painting, the artist took considerable liberties or it is some other moon landing. Alan Bean does similar paintings, but did not begin until 1982.> > -- Jeff Wilson - jwilson at io.com> < http://www.io.com/~jwilson >> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net> > > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Drag n? drop?Get easy photo sharing with Windows Live? Photos.

http://www.microsoft.com/windows/windowslive/photos.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/230c4069/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 30 Dec 2008 16:21:57 +0000

On Tue, Dec 30, 2008 at 8:17 AM, Pedro Pereira
<domus_artemis at hotmail.com> wrote:
> ... that would imply that
> every time a new universe pops up we get the same planets, same Earth, same
> continents, same human race, etc. Doesn't make any sense to me.

It wouldn't make any sense -- except that the human race's successors from the
previous version of the universe and their servants and so on (the Heiro* group)
guide evolution on an Earth-like planet to produce the new human race.

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 30 Dec 2008 16:49:54 +0000

What about the earth itself? Do they guide continent formation? Plate-tectonics? Do we always end up with South America and Buenos Aires? Same languages? Do we get spanish speakers avery time a new universe pops up? Indians who use feathers in their heads?
 
Just pulling your leg. I'm a bit fuzzy about the "Hiero's" role in human evolution on Earth but I remember reading that in the books and here at the list. But I don't think it implies that Earth, Mars, the Sun, the Moon, etc always pop up every time. I'm not sure that was what Wolfe wanted to imply. It makes far more sence to me that Urth is our Earth in the future, especially since Wolfe himself implies so in the interviews.

Pedro> Date: Tue, 30 Dec 2008 08:21:57 -0800> From: danldo at gmail.com> To: urth at lists.urth.net> Subject: Re: (urth) The significance of Apu Punchau> > On Tue, Dec 30, 2008 at 8:17 AM, Pedro Pereira> <domus_artemis at hotmail.com> wrote:> > ... that would imply that> > every time a new universe pops up we get the same planets, same Earth, same> > continents, same human race, etc. Doesn't make any sense to me.> > It wouldn't make any sense -- except that the human race's successors from the> previous version of the universe and their servants and so on (the Heiro* group)> guide evolution on an Earth-like planet to produce the new human race.> > -- > Dan'l Danehy-Oakes, writer, trainer, bon vivant> -----> http://www.livejournal.com/users/sturgeonslawyer> http://www.danehyoakes.com> > I once absend-mindedly ordered Three Mile Island dressing in a> restaurant and, with great presence of mind, they brought Thousand> Island Dressing and a bottle of chili sauce. -- T. Pratchett> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Drag n? drop?Get easy photo sharing with Windows Live? Photos.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/a0c5969c/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Dec 2008 16:58:46 +0000

I personally don't think that the Urth universe is a different universe. But I do think it's worth considering given "Malrubius" 's talk about the Hieros moving from universe to universe in Cathedral in which there are variations on the same theme.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 30 Dec 2008 17:04:00 +0000

Variations on the same theme is fine. Exactely the same thing is not, at least for me, especially when Wolfe in his interviews clearly states that he doesn't remember exactely how much time has passed from the Earth we know now. That's as good a confirmation this is the same universe as other. 
 
As a side note, I've been so busy that I can't read everything posted in this list and much of it I have to delete before reading. Feel free to tell me to shut TFU or read everything if I want to comment if you feel I deserve it. 
 
Pedro> Date: Tue, 30 Dec 2008 08:58:46 -0800> From: cnbrewer at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) The significance of Apu Punchau> > I personally don't think that the Urth universe is a different universe. But I do think it's worth considering given "Malrubius" 's talk about the Hieros moving from universe to universe in Cathedral in which there are variations on the same theme.> > > > ----- Original Message ----> From: Dan'l Danehy-Oakes <danldo at gmail.com>> To: The Urth Mailing List <urth at lists.urth.net>> Sent: Tuesday, December 30, 2008 10:21:57 AM> Subject: Re: (urth) The significance of Apu Punchau> > On Tue, Dec 30, 2008 at 8:17 AM, Pedro Pereira> <domus_artemis at hotmail.com> wrote:> > ... that would imply that> > every time a new universe pops up we get the same planets, same Earth, same> > continents, same human race, etc. Doesn't make any sense to me.> > It wouldn't make any sense -- except that the human race's successors from the> previous version of the universe and their servants and so on (the Heiro* group)> guide evolution on an Earth-like planet to produce the new human race.> > -- > Dan'l Danehy-Oakes, writer, trainer, bon vivant> -----> http://www.livejournal.com/users/sturgeonslawyer> http://www.danehyoakes.com> > I once absend-mindedly ordered Three Mile Island dressing in a> restaurant and, with great presence of mind, they brought Thousand> Island Dressing and a bottle of chili sauce. -- T. Pratchett> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net> > > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/6a28b02a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 17:04:31 +0000

Exactly. Severian doesn't know what a photograph is. But a painting at least can be recreated and copied so the image (the icon, if you will) lasts chiliads.

----------------------------------------------------------------------

Message: 1
Date: Tue, 30 Dec 2008 07:22:04 -0800 (PST)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) The significance of Apu Punchau
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <731864.26512.qm at web37605.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 12:04:33 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Dec 2008 17:06:42 +0000

It's still probably more thoughtful than mine even when I do read all the posts...like when I write "Cathedral" instead of "Citadel"...

________________________________
From: Pedro Pereira <domus_artemis at hotmail.com>
To: urth at lists.urth.net
Sent: Tuesday, December 30, 2008 11:04:00 AM
Subject: Re: (urth) The significance of Apu Punchau

 
Pedro

> Date: Tue, 30 Dec 2008 08:58:46 -0800
> From: cnbrewer at yahoo.com
> To: urth at lists.urth.net

________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy! Try it!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/c7f4cbcf/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 30 Dec 2008 17:09:30 +0000

LOL
 
Pedro

Date: Tue, 30 Dec 2008 09:06:42 -0800From: cnbrewer at yahoo.comTo: urth at lists.urth.netSubject: Re: (urth) The significance of Apu Punchau

From: Pedro Pereira <domus_artemis at hotmail.com>To: urth at lists.urth.netSent: Tuesday, December 30, 2008 11:04:00 AMSubject: Re: (urth) The significance of Apu Punchau

Variations on the same theme is fine. Exactely the same thing is not, at least for me, especially when Wolfe in his interviews clearly states that he doesn't remember exactely how much time has passed from the Earth we know now. That's as good a confirmation this is the same universe as other.  As a side note, I've been so busy that I can't read everything posted in this list and much of it I have to delete before reading. Feel free to tell me to shut TFU or read everything if I want to comment if you feel I deserve it.  Pedro> Date: Tue, 30 Dec 2008 08:58:46 -0800> From: cnbrewer at yahoo.com> To: urth at lists.urth.net> Subject: Re: (urth) The significance of Apu Punchau> > I personally don't think that the Urth universe is a different universe. But I do think it's worth considering given "Malrubius" 's talk about the Hieros moving from universe to universe in Cathedral in which there are variations on the same theme.> > > > ----- Original Message ----> From: Dan'l Danehy-Oakes <danldo at gmail.com>> To: The Urth Mailing List <urth at lists.urth.net>> Sent: Tuesday, December 30, 2008 10:21:57 AM> Subject: Re: (urth) The significance of Apu Punchau> > On Tue, Dec 30, 2008 at 8:17 AM, Pedro Pereira> <domus_artemis at hotmail.com> wrote:> > ... that would imply that> > every time a new universe pops up we get the same planets, same Earth, same> > continents, same human race, etc. Doesn't make any sense to me.> > It wouldn't make any sense -- except that the human race's successors from the> previous version of the universe and their servants and so on (the Heiro* group)> guide evolution on an Earth-like planet to produce the new human race.> > -- > Dan'l Danehy-Oakes, writer, trainer, bon vivant> -----> http://www.livejournal.com/users/sturgeonslawyer> http://www.danehyoakes.com> > I once absend-mindedly ordered Three Mile Island dressing in a> restaurant and, with great presence of mind, they brought Thousand> Island Dressing and a bottle of chili sauce. -- T. Pratchett> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net> > > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net

Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy! Try it!
_________________________________________________________________
Show them the way! Add maps and directions to your party invites. 
http://www.microsoft.com/windows/windowslive/events.aspx
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/36460dc7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 17:27:05 +0000

Pedro, by no means should you STFU. But please respond in plain text if you can. I've been forgetting, myself, but reading your posts reminded me!

The iterative-Urth theory can't ever be totally dismissed, because the Hieros specifically have been granted the means and the arrogance to carry it out. But it seems like a huge waste of energy to me, both literally and figuratively. How much improvement would each iteration yield? How much micromanagement would be required, even if you assume that probabilities cluster for your convenience, and even if you assume vast computers run Yesod?

At some point, the manipulative theories begin to ascribe so much power to the manipulators, Hiero or Increate, that the protagonist's struggles become meaningless. One may as well write a novel that consists of counting to 1000 and back again. That's what I refuse to accept, even though cyclicality clearly is a concept TBotNS plays with.

Message: 2
Date: Tue, 30 Dec 2008 19:04:00 +0200
From: Pedro Pereira <domus_artemis at hotmail.com>
Subject: Re: (urth) The significance of Apu Punchau
To: <urth at lists.urth.net>
Message-ID: <COL105-W28611EAA7FB86537C39D5F85E70 at phx.gbl>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 12:27:06 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Dec 2008 18:39:10 +0000

On Dec 29, 2008, at 10:29 PM, Jeff Wilson wrote:

> David Stockhoff wrote:
>> Well, that's one theory that has been raised---that Urth is in a  
>> "later" universe than Earth. The idea of Urth being a subsequent  
>> "run" is intriguing. But it's both unnecessary and unsupported.
> described does not match any of the publicized Apollo 11 photos. If  
> it is literally a painting, the artist took considerable liberties  
> or it is some other moon landing. Alan Bean does similar paintings,  
> but did not begin until 1982.
>
> -- 

I haven't read all the replies yet, so forgive me if this is redundant.
but I've always figured it was a painting of the moon photo for a  
couple of reasons.
A) Rudesind cleans paintings and would know the difference between the  
surfaces of a photo and a paining.
B) Photo paper has a range of about 75 years before it begins to  
really deteriorate.  It's hard to imagine photos surviving.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Dec 2008 18:44:23 +0000

all the "which Urth is Earth" type questions are great.
but what do you think about the significance of Apu Punchau as I've  
thrown out here?
do you think I'm totally off base?
~witz

On Dec 23, 2008, at 2:59 PM, Son of Witz wrote:

>
>> The significance of Apu Punchau is a mystery to me. I find it hard  
>> to believe that he's related to the Commonwealth state religion.
>
> I don't think Apu-Punchau is related to the Commonwealth state  
> religion. If that's coming from my post, I meant the Conciliator  
> influenced the state religion.
>
>
> Of Course, the name comes from the Incan "Apu Punchau", (aka  
> "Inti"), "Head of Day" or "Leader of Day". He is a Sun God. He is  
> The Sun.
>
>
> On one hand, very simply, if this story is a parody or allegory for  
> a Solar Redeemer, like Christ, or like the other Sun Gods,  then  
> that Severian is Apu Punchau & the Conciliator & the New Sun speaks  
> to the idea that the various incarnations of Solar Deities are  
> incarnating the same Being.  One consciousness is literally every  
> Solar God mentioned in the microcosm of the book.  That works fairly  
> well at a basic plot level, I suppose.  That it maps to an Earth  
> culture's Ancient Sun God is probably a metanarative device to  
> indicate this.  Of course, it speaks interestingly to the notion  
> that Christ is analogue to the other solar gods prior to him.
>
> On the other hand, and, to my mind, more interestingly, Apu Punchau  
> can be read as a symbol of the Old Sun.  The cyclicality of time and  
> the reemergence of previous patterns in new creations is key to  
> understanding this somewhat mystic/mythic or psychological reading.
>
> The sun has began to die in the Age of the Monarch, so it's probably  
> safe to assume that the sun is not dying in the Age of Myth, so Apu  
> Punchau is a Sun God of the current sun, which is, in Severian's  
> time, The Old Sun.  When Severian, The New Sun, wrestles and cancels  
> out Apu Punchau, it is a symbolic "killing of the father"  though it  
> is totally unconscious and subliminal. New Sun cancels out the  
> existence of the Old Sun.  Great stuff.
>
> YET, As the Man-To-Be must "kill the father," so the Man "becomes  
> the father" as his life progresses. Of course, Severian "becomes"  
> Apu Punchau. Though plotwise, Severian is NOT the Old Sun, as Apu  
> Punchau, he is symbolic of the Old Sun (mostly due to the autocthons  
> superstitions).  He literally becomes the Old Sun for prehistory,  
> before he gives birth to the New Sun.  Through a loop in time, he  
> "becomes the father"
>
> The twist is that AFTER he is the New Sun, he will go forward again  
> to Ushas, where he becomes the Sleeper God Awakened, where, one  
> assumes, given the cyclicality, the New Sun will eventually become  
> the Old Sun.  (No Suns were ever swapped with the change, just that  
> the black hole was replaced with the white fountain, and the sun  
> given new life). So, as The Sleeper God, it's likely that he'd be a  
> Solar Godling to Ushas, where he would doubltess teach them what  
> wisdom he could, practical and spiritual, and in that role, he would  
> be a New Apu Punchau. I don't believe it mentions the Sleeper having  
> any solar symbology, so that might be a stretch, but the practical  
> role is probably the same.
>
>
> I've found Apu Punchau to be one of the most confounding elements to  
> understand, but since having this double insight, I feel like Apu  
> Punchau really ties a nice ribbon on this present.
>
>
> Happy Christmas y'all.
> May the Sun be reborn.
>
> ~SonOfWitz
>
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 30 Dec 2008 20:11:13 +0000

Thank you for caring about what I had to say.
 
I don't understand the "plain text" part though. What do you mean? Did I write the wrong way or something? I'm not an english native speaker so sorry but I didn't understand that part.
 
As for the rest: I have no problems with consequent universes having consequent "Earths" and "Humanity". From what I remember reading it all fits quite well and follows the book. What I have a problem with is assuming that everything is exactely the same. There is no reason to support this theory. There is no reason to believe in Buenos Aires version 537 and Spanish Conquistador version 799, which is pretty much what we need to believe if we accept that the Earth/Urth discribed in the books is in another (prior or subsequent) version of the universe. Also, if everything is exactely the same, history is the same, geography is the same, Ronald Reagan exists every time, etc,  then we can take this to the extreme and basically we are eliminating free will and pretty much there will be no diference between universes, so there's no purpose in doing it to start with.

Pedro> Date: Tue, 30 Dec 2008 12:27:05 -0500> From: dstockhoff at verizon.net> To: urth at lists.urth.net> Subject: Re: (urth) The significance of Apu Punchau> > Pedro, by no means should you STFU. But please respond in plain text if you can. I've been forgetting, myself, but reading your posts reminded me!> > The iterative-Urth theory can't ever be totally dismissed, because the Hieros specifically have been granted the means and the arrogance to carry it out. But it seems like a huge waste of energy to me, both literally and figuratively. How much improvement would each iteration yield? How much micromanagement would be required, even if you assume that probabilities cluster for your convenience, and even if you assume vast computers run Yesod?> > At some point, the manipulative theories begin to ascribe so much power to the manipulators, Hiero or Increate, that the protagonist's struggles become meaningless. One may as well write a novel that consists of counting to 1000 and back again. That's what I refuse to accept, even though cyclicality clearly is a concept TBotNS plays with.> > ------------------------------> > Message: 2> Date: Tue, 30 Dec 2008 19:04:00 +0200> From: Pedro Pereira <domus_artemis at hotmail.com>> Subject: Re: (urth) The significance of Apu Punchau> To: <urth at lists.urth.net>> Message-ID: <COL105-W28611EAA7FB86537C39D5F85E70 at phx.gbl>> Content-Type: text/plain; charset="iso-8859-1"> > > Variations on the same theme is fine. Exactely the same thing is not, at least for me, especially when Wolfe in his interviews clearly states that he doesn't remember exactely how much time has passed from the Earth we know now. That's as good a confirmation this is the same universe as other. > > As a side note, I've been so busy that I can't read everything posted in this list and much of it I have to delete before reading. Feel free to tell me to shut TFU or read everything if I want to comment if you feel I deserve it. > > > > ---> avast! Antivirus: Outbound message clean.> Virus Database (VPS): 081230-0, 12/30/2008> Tested on: 12/30/2008 12:27:06 PM> avast! - copyright (c) 1988-2008 ALWIL Software.> http://www.avast.com> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/6f91c75c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Dec 2008 03:19:24 +0000

Sorry I wasn't clear. You generally have the option of replying in plain text, rich text, or HTML. HTML emails result in the text that appeared below your post. Here, it's below the asterisks, especially the URLs.

Message: 2
Date: Tue, 30 Dec 2008 22:11:13 +0200
From: Pedro Pereira <domus_artemis at hotmail.com>
Subject: Re: (urth) The significance of Apu Punchau
To: <urth at lists.urth.net>
Message-ID: <COL105-W189BF86C4233D27DCAF08085E70 at phx.gbl>
Content-Type: text/plain; charset="iso-8859-1"

 
******************************************************************

------------------------------> > Message: 2> Date: Tue, 30 Dec 2008 19:04:00 +0200> From: Pedro Pereira <domus_artemis at hotmail.com>> Subject: Re: (urth) The significance of Apu Punchau> To: <urth at lists.urth.net>> Message-ID: <COL105-W28611EAA7FB86537C39D5F85E70 at phx.gbl>> Content-Type: text/plain; charset="iso-8859-1"> > > 

******************************************************************

---> avast! Antivir
 us: Outbound message clean.> Virus Database (VPS): 081230-0, 12/30/2008> Tested on: 12/30/2008 12:27:06 PM> avast! - copyright (c) 1988-2008 ALWIL Software.> http://www.avast.com> > > > _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/6f91c75c/attachment.html>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 10:19:25 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 31 Dec 2008 05:54:30 +0000

Craig Brewer wrote:
> Plus, it is specifically called a "painting," if I remember
> correctly, no? Still, that could be another case of words with
> broader uses like "sailor" or "ship." I don't recall there being
> actual photography mentioned anywhere in New Sun by which to make a
> distinction.

For comparison, the work "book" is shortly after applied to a reel of 
microfilm and a computer memory crystal as well as more conventional 
bound volumes of leaves and pages.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 31 Dec 2008 05:56:36 +0000

Pedro Pereira wrote:
> As a side note, I've been so busy that I can't read everything posted in 
> this list and much of it I have to delete before reading.

How is this possible?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 31 Dec 2008 06:04:20 +0000

David Stockhoff wrote:
> Pedro, by no means should you STFU. But please respond in plain text if 
> you can. I've been forgetting, myself, but reading your posts reminded me!
> 
> The iterative-Urth theory can't ever be totally dismissed, because the 
> Hieros specifically have been granted the means and the arrogance to 
> carry it out. But it seems like a huge waste of energy to me, both 
> literally and figuratively. How much improvement would each iteration 
> yield? How much micromanagement would be required, even if you assume 
> that probabilities cluster for your convenience, and even if you assume 
> vast computers run Yesod?

Assume? We are specifically shown the insides of the Yesodi's planet is 
crammed full of machinery, and specifically told each archipelago is 
dedicated to the destiny of a galaxy in Briah.

> At some point, the manipulative theories begin to ascribe so much power 
> to the manipulators, Hiero or Increate, that the protagonist's struggles 
> become meaningless. One may as well write a novel that consists of 
> counting to 1000 and back again. That's what I refuse to accept, even 
> though cyclicality clearly is a concept TBotNS plays with.

The Yesodis are very powerful, but they are also spread very thin - an 
archipelago per galaxy implies Father Inire might be the only one that 
can be spared to watch over Earth full time - so Borski might be right 
about his many disguises, as he would have to wear as many hats.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 31 Dec 2008 06:12:32 +0000

Son of Witz wrote:
> but I've always figured it was a painting of the moon photo for a couple 
> of reasons.
> B) Photo paper has a range of about 75 years before it begins to really 
> deteriorate.  It's hard to imagine photos surviving.

Where do photos of the American Civil War come from then?

Indeed, Rudesind may not see any difference between stellar tech 
reproductions of a photograph and of a photo-realistic painting. 
Holbein's portrait of Thomas Moore is an example of what I'm thinking of.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 31 Dec 2008 06:18:47 +0000

David Stockhoff wrote:
> Sorry I wasn't clear. You generally have the option of replying in plain 
> text, rich text, or HTML. HTML emails result in the text that appeared 
> below your post. Here, it's below the asterisks, especially the URLs.

Rich text and HTML are bad for e-mail and make the baby Theoanthropos cry.

Plain text is the original and primary international standard for e-mail 
and the only format guaranteed to be readable by all the recipients.

You can read more about it here:

	http://www.expita.com/nomime.html

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 31 Dec 2008 12:47:08 +0000

> Date: Tue, 30 Dec 2008 22:19:24 -0500
> From: dstockhoff at verizon.net
> From: Pedro Pereira 
> To: 
> Message-ID: 
> ------------------------------>> Message: 2> Date: Tue, 30 Dec 2008 19:04:00 +0200> From: Pedro Pereira > Subject: Re: (urth) The significance of Apu Punchau> To: > Message-ID: > Content-Type: text/plain; charset="iso-8859-1">>> 
> 
> 
> us: Outbound message clean.> Virus Database (VPS): 081230-0, 12/30/2008> Tested on: 12/30/2008 12:27:06 PM> avast! - copyright (c) 1988-2008 ALWIL Software.> http://www.avast.com>>>> _______________________________________________> Urth Mailing List> To post, write urth at urth.net> Subscription/information: http://www.urth.net
> URL: 
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 31 Dec 2008 12:47:52 +0000

Is it OK now? I feel like a web noob!
 
Pedro

----------------------------------------
> ------------------------------>> Message: 2> Date: Tue, 30 Dec 2008 19:04:00 +0200> From: Pedro Pereira> Subject: Re: (urth) The significance of Apu Punchau> To:> Message-ID:> Content-Type: text/plain; charset="iso-8859-1">>>
>
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 31 Dec 2008 12:48:19 +0000

I know...shame on me.
 
Pedro

> Date: Tue, 30 Dec 2008 23:56:36 -0600
> From: jwilson at io.com
> < http://www.io.com/~jwilson>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Dec 2008 14:45:26 +0000

Jeff Obviously, this is not a matter that can be truly resolved. You're 
right that the destiny-control machinery must be used for something, and 
we are told in general terms what that is. But again I'd have to assert 
that, if common-sense analysis means anything here, one archipelago per 
galaxy is simply not enough computing power, however you measure it, to 
micromanage each world in a galaxy---but also that it would surely 
require such energy to run (and there has to be implementation as well) 
that it would take an entire universe to feed it. And the question of 
purpose remains unanswered. So I'd again have to reject any theory that 
requires such micromanagement, as unsupported. And infinitely repeated 
iterations of the same universe with an Earth in every one fits that 
description. Of course, how exactly to define "micro" is a problem as 
well. We can't. The possibility it tantalizing, and Wolfe has certainly 
given us clues that point us at such a theory. Also, I admit that the 
theory of TBotNS as a parody or travesty of the orthodox (since 
Boethius) theory of God's existence outside time would only benefit from 
such a ridiculous and pointless effort at control by ordinary beings. 
Still, you can't embrace a theory just because Wolfe points to it. He 
points to error as well. We need an Inquisition to sort this out .... 
------------------------------ Message: 5 Date: Wed, 31 Dec 2008 
00:04:20 -0600 From: Jeff Wilson <jwilson at io.com> Subject: Re: (urth) 
The significance of Apu Punchau To: The Urth Mailing List 
<urth at lists.urth.net> Message-ID: <495B0B64.30605 at io.com> Content-Type: 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/31/2008 9:45:28 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Dec 2008 14:48:22 +0000

ah, so that's why Jesus wept! ------------------------------ Message: 7 
Date: Wed, 31 Dec 2008 00:18:47 -0600 From: Jeff Wilson <jwilson at io.com> 
Subject: Re: (urth) The significance of Apu Punchau To: The Urth Mailing 
List <urth at lists.urth.net> Message-ID: <495B0EC7.4090901 at io.com> 
Content-Type: text/plain; charset=ISO-8859-1; format=flowed David 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/31/2008 9:48:24 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 31 Dec 2008 15:06:45 +0000

On Wed, Dec 31, 2008 at 9:45 AM, David Stockhoff  wrote:
> right that the destiny-control machinery must be used for something, and we
> are told in general terms what that is. But again I'd have to assert that,
> if common-sense analysis means anything here, one archipelago per galaxy is
> simply not enough computing power, however you measure it, to micromanage
> each world in a galaxy---but also that it would surely require such energy
> to run (and there has to be implementation as well) that it would take an
> entire universe to feed it.

This would be incorrect; you drastically underestimate the limits of
computing. An area the size of a laptop could simulate entire worlds
many many times over.

Good reading in this are includes Seth Lloyd's paper "Ultimate
physical limits to computation". See
http://www.ar-tiste.com/qcomp_onion/jan2002/UltimateLaptop.htm and
http://arxiv.org/abs/quant-ph/9908043

The limits are intimidatingly vast, and certainly many times (if not
orders) greater than what they need to run Briah.

- --
gwern

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 31 Dec 2008 15:59:23 +0000

Got a link to an article this morning that seemed apropos of our multiple repeating universes discussion:

http://www.newscientist.com/article/mg20026861.500-did-our-cosmos-exist-before-the-big-bang.html?full=true

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jan 2009 02:39:04 +0000

Sure, the but the issue is not running Briah, as is clearly in some sense the case. The issue is controlling each iteration to be nearly identical to, and presumably always slightly better than, the "last." Sorry, no.

Message: 3
Date: Wed, 31 Dec 2008 10:06:45 -0500
From: "Gwern Branwen" <gwern0 at gmail.com>
Subject: Re: (urth) The significance of Apu Punchau
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<cbf55b100812310706x17a799b5q9aada27924a0732a at mail.gmail.com>
Content-Type: text/plain; charset=UTF-8

- --
gwern

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081231-0, 12/31/2008
Tested on: 12/31/2008 9:39:05 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com