Subject: (urth) Sleeping Baldanders

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Mon, 29 Dec 2008 12:13:13 +0000

I'm wondering about the short section in Chapter XV ("Baldanders"), in which Baldanders seems to be talking in his sleep. Severian is half awake and responding to what he thinks Baldanders is saying. Any thoughts on what's really going on there?

Baldanders says four things: (1) Never."? (2) "Baldanders."? (3) "You--strike off."? (4) "Tomorrow, then."

The scene is obviously meant to accomplish something, but I can't figure out what. Severian's answers simply recap things that have already been established, but I can't believe Wolfe just wanted to make sure we knew that Severian had been tossed out of the guild and is headed toward Thrax, or whatever. So, any ideas?

Matt Teel

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/f4ea20f3/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 29 Dec 2008 13:39:00 +0000

> I'm wondering about the short section in Chapter XV ("Baldanders"), in
> which Baldanders seems to be talking in his sleep. Severian is half awake
> and responding to what he thinks Baldanders is saying. Any thoughts on
> what's really going on there?
> 
> Baldanders says four things: (1) Never."? (2) "Baldanders."? (3)
> "You--strike off."? (4) "Tomorrow, then."
> 
> The scene is obviously meant to accomplish something, but I can't figure
> out what. Severian's answers simply recap things that have already been
> established, but I can't believe Wolfe just wanted to make sure we knew
> that Severian had been tossed out of the guild and is headed toward Thrax,
> or whatever. So, any ideas?

He wanted to make sure we knew that Baldanders knew.

.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 29 Dec 2008 13:42:26 +0000

Matt Teel wrote:
> Baldanders says four things: (1) Never."  (2) "Baldanders."  (3) "You--strike off."  (4) "Tomorrow, then."
>   
My take is that Baldanders is only pretending to be talking in his 
sleep. He's playing his role as a dim-witted giant here, instead of the 
articulate genius he actually is.

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Mon, 29 Dec 2008 17:17:22 +0000

I'd assumed that the changes in Baldanders behavior were not an act but
something caused by wildly fluctuating levels of hormones. Otherwise I
cannot explain how Baldanders goes from enranged beast (when he charges the
crowd and the cacogens have to burn him down) to scientist (at his castle)
to some sort of crazed child (when he fights Severian at his castle).

On Mon, Dec 29, 2008 at 8:42 AM, Dave Tallman <davetallman at msn.com> wrote:

> My take is that Baldanders is only pretending to be talking in his sleep.
> He's playing his role as a dim-witted giant here, instead of the articulate
> genius he actually is.
>
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/353adace/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 29 Dec 2008 17:27:43 +0000

> He wanted to make sure we knew that Baldanders knew.

Knew that he was the New Sun to be?

something like
(you, the New Sun) "Never"
(the New Sun will be ) "Baldanders"
"You--strike off." (Get the hell out of here)
"Tomorrow, then." (we will dispute this another day)

something like that?

~witz

---

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Mon, 29 Dec 2008 19:12:06 +0000

Hm, now that is interesting, Witz. Maybe if we combine this with Bruce's observation that Baldanders' hormones may be playing with his personality, and Dave's observation that he's only pretending to be asleep and is actually awake, we may get at the root of this enigmatic little scene.

Matt 

--- On Mon, 12/29/08, Son of Witz <sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Sleeping Baldanders
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, December 29, 2008, 5:27 PM

On Dec 29, 2008, at 5:39 AM, brunians at brunians.org wrote:

>> Baldanders says four things: (1) Never."  (2)
"Baldanders."  (3)
>> "You--strike off."  (4) "Tomorrow, then."
>> 

something like

something like that?

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/3d798d38/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 29 Dec 2008 19:35:59 +0000

Not sure about the rest, but I assume that "You -- strike off" has to do with Severian "striking off" peoples' heads.

________________________________
From: Matt Teel <adeodatus43 at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Monday, December 29, 2008 1:12:06 PM
Subject: Re: (urth) Sleeping Baldanders

Matt 

"Baldanders."  (3)

something like

something like that?

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/c02436b7/attachment.htm>

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Mon, 29 Dec 2008 20:46:09 +0000

Craig, that was exactly my understanding of it too. I don't have the book
with me, but I remember Severian saying something that indicates that that
is also his interpretation.

On Mon, Dec 29, 2008 at 2:35 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Not sure about the rest, but I assume that "You -- strike off" has to do
> with Severian "striking off" peoples' heads.
>
> ------------------------------
> *From:* Matt Teel <adeodatus43 at yahoo.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Monday, December 29, 2008 1:12:06 PM
>
> *Subject:* Re: (urth) Sleeping Baldanders
>
> Hm, now that is interesting, Witz.  Maybe if we combine this with Bruce's
> observation that Baldanders' hormones may be playing with his personality,
> and Dave's observation that he's only pretending to be asleep and is
> actually awake, we may get at the root of this enigmatic little scene.
>
> Matt
>
> --- On *Mon, 12/29/08, Son of Witz <sonofwitz at butcherbaker.org>* wrote:
>
> >> out what.  Severian's answers
>  simply recap things that have
> already been
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/13e8f37f/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Mon, 29 Dec 2008 21:48:58 +0000

I haven't kept track or anything, but I'd be willing to entertain the notion
that Severian is wrong more than half of the time in his interpretations of
events.
The issue of Baldanders' inconsistent behavior could also be explained (as I
explained it to myself) by "incredible hulk" syndrome.  When he gets upset
(as when he charged the audience or fought Severian) he flies into a rage,
but is analytical otherwise.

Paul

On Mon, Dec 29, 2008 at 3:46 PM, Bruce Hayles <brucehayles at gmail.com> wrote:

>>  Hm, now that is interesting, Witz.  Maybe if we combine this with
>> Bruce's observation that Baldanders' hormones may be playing with his
>> personality, and Dave's observation that he's only pretending to be asleep
>> and is actually awake, we may get at the root of this enigmatic little
>> scene.
>>
>> Matt
>>
>> >> and responding to what he thinks Baldanders is saying.  Any thoughts
>>
>> on
>> >> that Severian had been tossed out of the guild and is headed toward
>>
>> Thrax,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/83675c22/attachment-0001.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 29 Dec 2008 22:00:33 +0000

Various interpretation of the signficance of Able's surname have been 
posted, but I hadn't previously herd of _Maudine Ormsby_

http://en.wikipedia.org/wiki/Maudine_Ormsby

Cheers, David Duffy.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Dec 2008 00:00:41 +0000

,
I had the same thought about striking off heads, then checked the  
book. Severian interprets Baldanders this way.
but as Paul points out Severian is often pretty off base.  I think  
Wolfe does this as misdirection. we get a sort of decent 'explanation'  
for one of the four statements, but if he's referring to his headsman  
role, "You--strike off." would end with a question mark. no?

On Dec 29, 2008, at 1:48 PM, Paul B wrote:

> I haven't kept track or anything, but I'd be willing to entertain  
> the notion that Severian is wrong more than half of the time in his  
> interpretations of events.
> The issue of Baldanders' inconsistent behavior could also be  
> explained (as I explained it to myself) by "incredible hulk"  
> syndrome.  When he gets upset (as when he charged the audience or  
> fought Severian) he flies into a rage, but is analytical otherwise.
>
> Paul
>
>
> Craig, that was exactly my understanding of it too. I don't have the  
> book with me, but I remember Severian saying something that  
> indicates that that is also his interpretation.
>
>
> Not sure about the rest, but I assume that "You -- strike off" has  
> to do with Severian "striking off" peoples' heads.
>
> Bruce's observation that Baldanders' hormones may be playing with  
> his personality, and Dave's observation that he's only pretending to  
> be asleep and is actually awake, we may get at the root of this  
> enigmatic little scene.
>
> Matt
>
> >> which Baldanders seems to be talking in his sleep.  Severian is  
> half
> awake

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/42c52da8/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Tue, 30 Dec 2008 01:37:02 +0000

Incidentally, "strike off" can also mean "get going", as in "to strike off
on one's own".  Perhaps Baldanders is just telling Severian to leave him.

Paul

On Mon, Dec 29, 2008 at 7:00 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> ,I had the same thought about striking off heads, then checked the book.
> Severian interprets Baldanders this way.
> but as Paul points out Severian is often pretty off base.  I think Wolfe
> does this as misdirection. we get a sort of decent 'explanation' for one of
> the four statements, but if he's referring to his headsman role,
> "You--strike off." would end with a question mark. no?
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/1278667c/attachment.htm>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Tue, 30 Dec 2008 02:00:41 +0000

This scene reminds me of Moby Dick, where Ishmael has to sleep next to
Queequeg at the inn.  Looking back at Moby Dick, I feel sure Wolfe is
referring to Melville here.  Melville makes reference several times to a
counterpane in Chs. 3 and 4, and Severian writes that before going to bed,
"I took of my cloak and spread it on the worn counterpane."

I think the bit about striking off is a bit of picaresque humor in the vane
of, say, Moby Dick, but it is a mystery to me what Baldanders means about
"Never," unless they have something to do with the spooky dreams he reports
having had.

OT: Has anyone ever read John Myers Myers's *Silverlock*?  Recommend it?

On Mon, Dec 29, 2008 at 6:00 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I had the same thought about striking off heads, then checked the book.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081229/bb7822a4/attachment.htm>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Tue, 30 Dec 2008 02:44:29 +0000

> OT: Has anyone ever read John Myers Myers's *Silverlock*?  Recommend it?

Yes to the first, maybe to the second--I love it, and re-read it
regularly, but it's easy to imagine someone not liking its mannered and
somewhat goofy style. If you like other wise-cracking,
Saturday-Evening-Post-ish fantasies of its (rough) period (e.g., _The
Circus of Dr. Lao_, _Jurgen_, _Messer Marco Polo_, _The Night-Life of the
Gods_, _The Crock Of Gold_, _Fancies And Goodnights_) you should read it
post-haste.

If not, it still might be worth a shot (since, unlike any of those books
except _Jurgen_ and _F&G_, it transcends that sub-genre), but maybe it
shouldn't top your want list.

-- 
Tim Walters | http://doubtfulpalace.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Dec 2008 15:19:58 +0000

I enjoy it immensely, as well. But even if it's not your cup of tea, I've heard a majority of "new wave" writers often cite it as an early influence on them, even though it isn't "new wave," itself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 15:28:08 +0000

I have always linked these 2 scenes in my mind, but never knew what to make of it .... Homage, perhaps.

Message: 2
Date: Mon, 29 Dec 2008 20:00:41 -0600
From: "Matthew Groves" <matthewalangroves at gmail.com>
Subject: Re: (urth) Sleeping Baldanders
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<39ed084f0812291800j7ae2f9fetd825faf2bcd78293 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 10:28:09 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 30 Dec 2008 15:38:39 +0000

Severian as (less self-conscious) Ahab?

----- Original Message ----
From: David Stockhoff <dstockhoff at verizon.net>
To: urth at lists.urth.net
Sent: Tuesday, December 30, 2008 9:28:08 AM
Subject: Re: (urth) Sleeping Baldanders

Message: 2

---

---

From: Adam Thornton <adam at io.com>
Date: Tue, 30 Dec 2008 19:07:50 +0000

> shouldn't top your want list.

FWIW, I dug it highly too.  Admittedly, the roll-around-in-steaming- 
piles-of-allusions isn't as magical to me as it was in high school,  
and these days Jasper Fforde does that really well....but I too reread  
it every couple of years.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20081230/f81fe3db/attachment-0001.bin>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Tue, 30 Dec 2008 19:12:12 +0000

Yes, homage, I think.  It might even be winkingly self-referential.
Wolfe is laying his "cloak" -- TBotNS -- over the "worn counterpane"
of Melville's Moby Dick.