Subject: (urth) Sapphire Star

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Dec 2008 00:12:43 +0000

thinking about the symbolic relationship between the Claw and the  
White Fountain, I looked through some of my mother in-law's crystal  
books for reference.

In "Healing with Gemstones and Crystals" by Diane Stein, which is  
apparently heavily influenced by this Plieadians new age alien- 
channelling cultish scene, I found the following entry on Star  
Sapphire as oddly appropriate to Severian & tBotNS.

Sapphire-Star (natural only)
color: blue and silver
Chakra: Causal Body
*Promotes connection with other-dimensional and other-planetary  
information for healing oneself and others
*Aids teachers of healing and healers in becoming clear channels for  
healing, facilitates connection and working with angelic Be-ings in  
healing
*Supports those in service to others and the planet; aids becoming an  
old soul, becoming a bodhisattva
*Eases healer's burnout, aids healers' own healing needs

anyway, I thought it was a funny bit of gold found in some shit.
the way the writer dropped the alien theories as fact was quite  
entertaining.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 02:46:55 +0000

That does point up something germane, however. The Claw's colors are blue and white on the outside (sky, sun) and red and black (green??) on the inside (thorn, blood). None of these has anything to do with Severian's iconography (black). And indeed Severian believes the Claw is separate from himself until he is shown otherwise.

Presumably sapphire is connected to healing in some reality-based tradition. But I don't find any evidence of it. I did find the following:

" Symbolic precious stones by the early Christian artists have been alluded to by several ancient writers. Conspicuous among these was Marbodeus, Bishop of Rennes, who wrote (as before mentioned) at the commencement of the twelfth century.

The blue-coloured Sapphire is an emblem of heaven, virtue, truth, 
constancy, heavenly love, and contemplation. [NOT HEALING!!!]

"The azure light of Sapphire's stone

Resembles that celestial throne,

A symbol of each simple heart

That grasps in hope the better part,

Whose life each holy deed combines,

And in the light of virtue shines."

In his "Commentary," Marbodeus says, "The Sapphire is of the colour of 
the sky. It signifies, then, that while they be yet on earth, set their 
affections on things above, and despise things terrestrial." "

Makes sense for the New Sun, don't it? And Wolfe, who must have done at least a little research into Byzantine icons and early Christian art, hid Severian's blood inside a blue stone rather than go for the obvious carbuncle (blood of christ) or the imperial "sardius":

"The Sardius, with its purple red,

Sets forth their merit who have bled,

The martyr-band, now blest above,

That agoniz'd for Jesu's love."

Eesh.

I wonder, has anyone considered that Severian's iconic color is literally the color of a black hole?

------------------------------

Message: 6
Date: Mon, 29 Dec 2008 16:12:43 -0800
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: (urth) Sapphire Star
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <DAA1F1B0-CA77-48BF-8BB9-797A1F0A372B at butcherbaker.org>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081229-0, 12/29/2008
Tested on: 12/29/2008 9:46:56 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 30 Dec 2008 03:30:31 +0000

Another point that may be of interest regarding red within or beneath blue.

In Byzantine art, red is the color of divinity, blue the color of
humanity.  Christ is therefore often shown with blue over red--the
divine "putting on" the human form.  (Mary, in contrast, wears red
over blue, the human taken up by divine grace).

On 12/29/08, David Stockhoff <dstockhoff at verizon.net> wrote:
> That does point up something germane, however. The Claw's colors are blue
> and white on the outside (sky, sun) and red and black (green??) on the
> inside (thorn, blood). None of these has anything to do with Severian's
> iconography (black). And indeed Severian believes the Claw is separate from
> himself until he is shown otherwise.
>
> Presumably sapphire is connected to healing in some reality-based tradition.
> But I don't find any evidence of it. I did find the following:
>
> " Symbolic precious stones by the early Christian artists have been alluded
> to by several ancient writers. Conspicuous among these was Marbodeus, Bishop
> of Rennes, who wrote (as before mentioned) at the commencement of the
> twelfth century.
>
> Makes sense for the New Sun, don't it? And Wolfe, who must have done at
> least a little research into Byzantine icons and early Christian art, hid
> Severian's blood inside a blue stone rather than go for the obvious
> carbuncle (blood of christ) or the imperial "sardius":
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 30 Dec 2008 15:41:29 +0000

Good to know!

Wolfe always weaves his fiction from existing threads, whether literary or real. In a sense, he's one of the most "unoriginal" and "uncreative" writers I can think of--in his use of words, for example. It's no surprise that he would follow some orthodoxy on Byzantine color schemes. 

If I had half the knowledge in that man's head ....

Message: 5
Date: Mon, 29 Dec 2008 22:30:31 -0500
From: "John Watkins" <john.watkins04 at gmail.com>
Subject: Re: (urth) Sapphire Star
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<93d4039f0812291930k29ce0f6fs5a519bc86c1f0e11 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 10:41:30 AM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 30 Dec 2008 18:36:47 +0000

Thanks for the feedback.
I think all the comments so far are on-point.

> over blue, the human taken up by divine grace).

I had not noticed that yet. Great bit. I'll keep that in mind.

On Dec 30, 2008, at 7:41 AM, David Stockhoff wrote:

> Good to know!
>
> Wolfe always weaves his fiction from existing threads, whether  
> literary or real. In a sense, he's one of the most "unoriginal" and  
> "uncreative" writers I can think of--in his use of words, for  
> example. It's no surprise that he would follow some orthodoxy on  
> Byzantine color schemes.

this reminds me of working with Secret Chiefs 3 a bit.  He works so  
strongly from a body of tradition that when design decisions need to  
be made, especially in terms of color choices, we can just reference  
the tradition.  That's one of the strengths of utilizing these forms.  
They have a deeply worked over consistency in symbolism, despite the  
thousands of years of variants.

>> And in the light of virtue shines."

  This is great.  the "healing" bit was a surprise.  The thing I was  
pondering when I went looking was the relationship of the stone to the  
star.
The Claw is essentially the earthly stand-in /counterpart to the sun.   
As NewSun, he carries the Star home, in a sense, bringing it across  
time and space.  As Severian, he's carried the claw around the  
commonwealth.    When he finally gives the thorn away to the  
Chilliarch in the Age of the Autarch, the very next thing he walks the  
corridors of time and comes out of his cenotaph obelisk, where he  
immediately sees his Star.
"As the stone swung back, I saw the starry sky and the single bright  
star (blue now with it's velocity) that was myself"
then again in "the Morning Tide" he says the Claw of the Conciliator  
has returned, then identifies it as the star, then as himself.
anyway, it hadn't dawned on me till this point that the Claw is  
symbolic of his Star more than anything.

>> I wonder, has anyone considered that Severian's iconic color is  
>> literally
>> the color of a black hole?
>>

I've noticed that.
it really works well combined with the Avern, which I also see as a  
symbol for Severian as New Sun.
A white blossom surrounded in irridescent black blades.
I don't know how to put it into words, but as I've been drawing new  
sun icons, the black hole aspect of the black has seemed very important.

that being said, I was thinking that Autarch Severian would probably  
not be thought of in Fuligin, no?
He's presumably wearing Argent robes in the ceremony with the skulls  
before leaving Urth.
"Soon I must don robes of argent, the color that is more pure than  
white"
which of course speaks, by contrast, to the dichotomy of Severian's role

thanks for the additional detail, David & John,
~Witz

>> ------------------------

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 31 Dec 2008 03:14:17 +0000

Witz wrote (among other things):

"As the stone swung back, I saw the starry sky and the single bright  
star (blue now with its velocity) that was myself."

I had forgotten that line---it does clearly and cleverly link the Claw with the New Sun. Like the Claw, then, you would assume, the New Sun draws its power from Severian, not the reverse. Which seems counterintuitive. 

But the link also suggests that neither one (Sun or Severian) is the only and original or "true" entity. Both are objects in some sense, "clothes" worn by the deity. Much as SoW has suggested.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081230-0, 12/30/2008
Tested on: 12/30/2008 10:14:18 PM
avast! - copyright (c) 1988-2008 ALWIL Software.
http://www.avast.com

---

From: b sharp <bsharporflat at hotmail.com>
Date: Wed, 31 Dec 2008 16:00:18 +0000

I thought the connection of the blue Claw with Severian's star was doppler
blue shift as the star moved toward Urth. Perhaps religious significance 
was also intended.

-bsharp
_________________________________________________________________
Life on your PC is safer, easier, and more enjoyable with Windows Vista?. 
http://clk.atdmt.com/MRT/go/127032870/direct/01/

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 31 Dec 2008 17:24:23 +0000

> blue shift as the star moved toward Urth. Perhaps religious  

yeah, if it can be understood in scientific terms, it can't possibly  
be a spiritual metaphor.
:P
symbols in stories can operate at multiple levels.

On Dec 30, 2008, at 7:14 PM, David Stockhoff wrote:
> "As the stone swung back, I saw the starry sky and the single  
> bright  star (blue now with its velocity) that was myself."
>
>
> I had forgotten that line---it does clearly and cleverly link the  
> Claw with the New Sun. Like the Claw, then, you would assume, the  
> New Sun draws its power from Severian, not the reverse. Which seems  
> counterintuitive.
> But the link also suggests that neither one (Sun or Severian) is the  
> only and original or "true" entity. Both are objects in some sense,  
> "clothes" worn by the deity. Much as SoW has suggested.

I don't jibe with the first part about "power from Severian"
but I especially agree with your comment about "clothes worn by the  
deity"

When I was on my first pass, I thought early on that Severian was some  
aspect of the Claw, but didn't understand the connection to the  
Conciliator.  Now I see the Claw and the Star as tools the Conciliator/ 
NewSun wields to do his work.  The Claw is symbolic of the Star.  On  
one hand, it helps awaken Severian to his path, but then also stands  
in for his promise in the 1000+ years between Conciliator & New Sun.  
It's almost literally a promise of the star that the Conciliator-Come- 
Again will bring.

One of the biggest gaps in the story is "How did the Claw get enclosed  
in sapphire corundum?"
I've seen a post here that said synthetic corundum crystals can be  
made synthetically, but at heats that would destroy the organic claw.
of course, that's our tech, not Hierotech.  One wonders how that  
happened.  Who would have done it? Followers of the myth? Pellerines?  
yet the Pelerines thought the thorn was just a flaw in the heart.

How do you all picture this thing?
I imagined it as rough cut crystal until Urth showed it's origin in  
the Thorn.  with that in mind, I figure it would be a synthetic  
enclosure, and as such would NOT look like it was mined from the  
earth, rather it would probably be smooth or with faceted cuts.  It's  
described as about the size of an orichalk.  Do you see it as round?   
Do you see it as the shape of the thorn + the thickness of the  
crystal.  It's weird because most of us probably developed mental  
images before the thorn aspect was emphasized.  I figure it would be  
shaped like a crystal smilodon tooth.

?
~SonOfWitz

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Wed, 31 Dec 2008 17:26:27 +0000

Mike....what's your email? I wanna forward you something
Send to hammstu at sbcglobal.net
Stuck in a blizzard might not make it home tonight...glad I cancelled my NYEve gig...
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----

Date: Wed, 31 Dec 2008 09:24:23 
To: The Urth Mailing List<urth at lists.urth.net>
Subject: Re: (urth) Sapphire Star

?
~SonOfWitz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jan 2009 02:42:34 +0000

Iconic significance---yes. The doppler shift is merely a brilliant sci-fi material explanation. 

Message: 5
Date: Wed, 31 Dec 2008 11:00:18 -0500
From: b sharp <bsharporflat at hotmail.com>
Subject: (urth) Sapphire Star
To: <urth at urth.net>
Message-ID: <COL109-W6376CF4485BDEDF4F1DCE1D7E40 at phx.gbl>
Content-Type: text/plain; charset="iso-8859-1"

-bsharp

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081231-0, 12/31/2008
Tested on: 12/31/2008 9:42:35 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Jan 2009 02:50:05 +0000

Actually, I have always preferred to think of the Claw as a real sapphire. The thorn would have had to have somehow been subjected to geological forces and times. But I prefer this only because that would make it an unfathomable miracle, which seems appropriate. 

Hiero technology is of course another viable approach, but one that makes the whole Conciliator thing a complete charade---don't look at the little man behind the curtain.

Message: 6
Date: Wed, 31 Dec 2008 09:24:23 -0800
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Sapphire Star
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <12B9F55E-B5AA-4004-8D98-2A08D9972237 at butcherbaker.org>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

****************************************************************

?
~SonOfWitz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 081231-0, 12/31/2008
Tested on: 12/31/2008 9:50:06 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 01 Jan 2009 03:38:51 +0000

yeah. if we're gonna imagine it's origin, we might as well guess  
someone used the corridors to plant it back long  enough for the  
crystal to grow around it, then show up to harvest it. :D
~

On Dec 31, 2008, at 6:50 PM, David Stockhoff wrote:

> Actually, I have always preferred to think of the Claw as a real  
> sapphire. The thorn would have had to have somehow been subjected to  
> geological forces and times. But I prefer this only because that  
> would make it an unfathomable miracle, which seems appropriate.
> Hiero technology is of course another viable approach, but one that  
> makes the whole Conciliator thing a complete charade---don't look at  
> the little man behind the curtain.
>
> earth, rather it would probably be smooth or with faceted cuts.   
> It's  described as about the size of an orichalk.  Do you see it as  
> round?   Do you see it as the shape of the thorn + the thickness of  
> the  crystal.  It's weird because most of us probably developed  
> mental  images before the thorn aspect was emphasized.  I figure it  
> would be  shaped like a crystal smilodon tooth.
>
> ?
> ~SonOfWitz
>
>

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 01 Jan 2009 18:29:09 +0000

> crystal to grow around it, then show up to harvest it. :D
Corundum crystals are formed in nature under extreme heat and pressure, 
probably sufficient to burn up the thorn inside. I think the original 
idea of an artificial sapphire which was created around the original 
relic to honor it is the best so far.

Speaking of sapphires with religious significance, what about the 
sapphire of St. Edward the Confessor 
(http://jewelry-blog.internetstones.com/famous-gemstones/st-edwards-sapphire), 
now part of the Imperial State Crown of Great Britain? There's a legend 
about the pious king giving it to a beggar and having it show up again 
in the holy land.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 02 Jan 2009 02:32:22 +0000

Just about done with Short Sun (again), but endings have me thinking again about the "Appendices" in New Sun and their absence in Long/Short. Has there been any speculation on the role of "Gene Wolfe" (the "translator" who got his hands on Severian's manuscript) with Long/Short Sun or even (if they're distinct in the end) _The Book of Silk_ and _The Book of Horn_?

Of course, although we get metafiction in both, we don't get the same type of metafiction. Horn writing long sun and Hide/Horn/wives writing _The Book of Horn_ is one thing...but what is the relation of these later compositors to "Gene Wolfe" in New Sun? Any significance to their difference? Or did he just give up the pretense?

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 02 Jan 2009 05:22:04 +0000

I don't have a good answer for you.  I don't think the "Gene Wolfe" persona
plays a very large role in TBotNS.  I think that, as you say, he just gave
up the pretense.  Probably because another pers?nal layer -- a translator --
would have distracted from the issues of identity he was raising with
Horn/Silk, which have become more central in TBotSS than was the case with
Severian/Thecla in TBotNS.  Wolfe does insert himself into the text of
"Horn's Book" as "a man in Urbasecundus" (i.e., Second City -- Chicago) "who
was said to have produced a similar book" (OBW 51).

On Thu, Jan 1, 2009 at 8:32 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Just about done with Short Sun (again), but endings have me thinking again
> about the "Appendices" in New Sun and their absence in Long/Short. Has there
> been any speculation on the role of "Gene Wolfe" (the "translator" who got
> his hands on Severian's manuscript) with Long/Short Sun or even (if they're
> distinct in the end) _The Book of Silk_ and _The Book of Horn_?
>
> Of course, although we get metafiction in both, we don't get the same type
> of metafiction. Horn writing long sun and Hide/Horn/wives writing _The Book
> of Horn_ is one thing...but what is the relation of these later compositors
> to "Gene Wolfe" in New Sun? Any significance to their difference? Or did he
> just give up the pretense?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090101/4acbb2f6/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 06 Jan 2009 23:37:42 +0000

WOAH!!!!!!
I've searched the archives a few different ways and I can't believe this hasn't been mentioned.

I'm not going to bother to attribute the quotes. it's just internet fodder and most I've found are in synch with each other.  Most seem to be themselves quoting this Book of the Hopi by Frank Waters:
http://www.amazon.com/exec/obidos/ASIN/0140045279/morganasobservatA/

Saquasohuh Kachina, the Blue Star of Hopi Prophecy

(I has a rare TV session on sunday and caught some 2012 show in History Channel's "Armageddon Week", and was completely struck by this.)

"""""""""
An ancient Hopi Indian prophecy states, "When the Blue Star Kachina makes its appearance in the heavens, the Fifth World will emerge". This will be the Day of Purification. The Hopi name for the star Sirius is Blue Star Kachina. It will come when the Saquasohuh (Blue Star) Kachina dances in the plaza and removes his mask. 
"""""""""""""""""""""""""""""

"""""""""""""""""""""
"That time is not far off. It will come when the Saquasohuh (Blue Star) Kachina dances in the plaza and removes his mask. He represents a blue star, far off and yet invisible, which will make its appearance soon. rld. This same song was sung in 1961 during the Wuwuchim ceremony. 
""""""""""""""""""""""""""""""""""

One of the bits I read, which was pretty new-agey, was that the Blue Star would be a New Sun.  I'm pretty sure there was an Obelisk related to this blue Star Kachina in the show, but I don't know what it was called. I think it sounded like "Hen-Day".  Did anyone else catch that show?

Anyway, it seems like one more connection to Severian's Blue Star and that dreaded/anticipated world redeemer hitting the Reset Button.

~SonOfWitz

ps,
as I was watching this 2012 thing, I wondered if we won't all be completely sick of cataclysmic transformation prophesies if nothing happens on 12/21/2012)  It's sort of funny seeing this stuff on TV, it's been an underground meme for so long, but now we've all got Armageddon Fever.
"I was into the Apocalypse BEFORE it was trendy, man"  :-D

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jan 2009 17:28:43 +0000

Sure. The only question is, WHICH Apocalypse will we be sick of? There are so many to choose from!

Interesting bit about the Hopi. I wonder if Inca beliefs correspond at all. It's true that Sirius is blue ... and as the brightest star, it is important in many traditional astronomies.

----------------------------------------------------------------------

Message: 1
Date: Tue, 06 Jan 2009 23:37:42 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Sapphire Star
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W8397748150101231285062 at webmail4>
Content-Type: text/plain; charset="us-ascii"

~SonOfWitz

ps,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090106-1, 01/06/2009
Tested on: 1/7/2009 12:28:44 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com