Subject: (urth) Urth Digest, Vol 53, Issue 7

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jan 2009 18:10:50 +0000

Notes & comments ...

---I'd pronounce them MAY-turrah and PAY-turrah, from the British MAY-ter and PAY-ter. The British pronounce Latin differently from Americans, so there is no right or wrong. But we don't use those words---they do or did, in public school at least. So I'd follow them.

---It's not a typo, but "Chrasmatists," meaning those people who assembled/wrote the Chrasmologic Writings (p48, NtLS). 

I can't find a source for "chrasmologic," not even my massive Webster's Third or even the Web, but I recall it simply means "prophetic." 

Someone once posted here, "Probably some form (maybe dialectical) of chresmo- and the common suffix -logy.  Khresthai is Greek for to use, to need.  Khrestos means useful, serviceable, good.  Khresma would be a useful thing.  Khresmos means oracle, prophet.  Related words with this stem mean devoted to useful knowledge and learning, and a selection of passages and stories from various authors compiled as an aid to learning. The Chrasmologic Writings are the major religious work of the Vironese religion, and of other cities in the Whorl as well."

Wolfe himself has said, "A melange, as you say. Typhon [the tyrannical builder and chief "god" of the Whorl] has told some secretary to put together a sacred book that will leave him plenty of elbow room. The book is sacred to Silk, not to me." This reinforces that whatever religion this is, it's not a true one.

---Finally, I haven't yet read AEG, but I have noticed a trend in Wolfe toward more action and dialog in his work, almost to the point where I have found it hard to follow which character is speaking in LS/SS. 

What many reviewers may not notice is that the stories themselves have become more intricate at the same time that they are more apparently slick and shallow. Reading the discussion here of AEG demonstrates that very powerfully. 

I doubt this derives from any laziness or interest in being popular on Wolfe's part (although he'd be silly to try to replicate or outdo TBotNS, 4 volumes he had write a 5th volume to explain). I think he is simply following what he finds interesting, reducing storytelling to its bare bones so he can have fun with it.

------------------------------

Message: 8
Date: Wed, 07 Jan 2009 17:09:56 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) New interview
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W4792211825284791231348196 at webmail26>
Content-Type: text/plain; charset="us-ascii"

I agree, I'd love to hear Wolfe read it.
Avers does a good job though. I really like his characterization of Severian, actually, just the right mix of foolishness and sophistication.  I do wonder about many of his pronunciations, which change from book to book as well.
just started listening to the Nightside audiobook. I think it's Avers, but I skipped the attribution.  Right off the bat I was wondering about his pronunciation.  Pa(y)tera, not Pa(h)tera.  I think the phenome must be Pah, not Pay, by simple contrast to Maytera. 

As I may have mentioned, it's great to listen. I notice different stuff than when I'm reading.

~witz

**********************************

I'll spare anyone my speculations at this point, but I am wondering about if there is a difference between the Chrasmological Writings and the Charismatic Writings, or if "Charismatic" was a typo. At least one point he mentions the Chrasmatists, so I thought maybe wolfe just had a brain-fart that the editors didnt' notice.  There's at least one of those in NewSun, typo or brain-fart, regarding the Amphisbaena, where "hand" is written instead of "head"

all right, this post probably isn't useful to anyone, but I had to talk about this book a bit.  It's going to be interesting to read the archives here about Long Sun.

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090106-1, 01/06/2009
Tested on: 1/7/2009 1:10:51 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 07 Jan 2009 18:18:49 +0000

In my native Texan drawl, I say them "MAY-terr-uh" and "PAH-terr-uh," as in
"matron" and "pantera," respectively. I suppose saying it "PAY" like in the
proper pronunciation of "patron" would be correct, but unless I'm thinking
about it, I'd probably pronounce patron as "PAH-trun."

Who's the PAH-trun saint of degenerate dialects?

Lane

On Wed, Jan 7, 2009 at 12:10 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Notes & comments ...
>
> ---I'd pronounce them MAY-turrah and PAY-turrah, from the British MAY-ter
> and PAY-ter. The British pronounce Latin differently from Americans, so
> there is no right or wrong. But we don't use those words---they do or did,
> in public school at least. So I'd follow them.
>
> ---It's not a typo, but "Chrasmatists," meaning those people who
> assembled/wrote the Chrasmologic Writings (p48, NtLS).
> I can't find a source for "chrasmologic," not even my massive Webster's
> Third or even the Web, but I recall it simply means "prophetic."
> Someone once posted here, "Probably some form (maybe dialectical) of
> chresmo- and the common suffix -logy.  Khresthai is Greek for to use, to
> need.  Khrestos means useful, serviceable, good.  Khresma would be a useful
> thing.  Khresmos means oracle, prophet.  Related words with this stem mean
> devoted to useful knowledge and learning, and a selection of passages and
> stories from various authors compiled as an aid to learning. The
> Chrasmologic Writings are the major religious work of the Vironese religion,
> and of other cities in the Whorl as well."
>
> Wolfe himself has said, "A melange, as you say. Typhon [the tyrannical
> builder and chief "god" of the Whorl] has told some secretary to put
> together a sacred book that will leave him plenty of elbow room. The book is
> sacred to Silk, not to me." This reinforces that whatever religion this is,
> it's not a true one.
>
> ---Finally, I haven't yet read AEG, but I have noticed a trend in Wolfe
> toward more action and dialog in his work, almost to the point where I have
> found it hard to follow which character is speaking in LS/SS.
> What many reviewers may not notice is that the stories themselves have
> become more intricate at the same time that they are more apparently slick
> and shallow. Reading the discussion here of AEG demonstrates that very
> powerfully.
> I doubt this derives from any laziness or interest in being popular on
> Wolfe's part (although he'd be silly to try to replicate or outdo TBotNS, 4
> volumes he had write a 5th volume to explain). I think he is simply
> following what he finds interesting, reducing storytelling to its bare bones
> so he can have fun with it.
>
>
>
> Avers does a good job though. I really like his characterization of
> Severian, actually, just the right mix of foolishness and sophistication.  I
> do wonder about many of his pronunciations, which change from book to book
> as well.
> just started listening to the Nightside audiobook. I think it's Avers, but
> I skipped the attribution.  Right off the bat I was wondering about his
> pronunciation.  Pa(y)tera, not Pa(h)tera.  I think the phenome must be Pah,
> not Pay, by simple contrast to Maytera.
> I'll spare anyone my speculations at this point, but I am wondering about
> if there is a difference between the Chrasmological Writings and the
> Charismatic Writings, or if "Charismatic" was a typo. At least one point he
> mentions the Chrasmatists, so I thought maybe wolfe just had a brain-fart
> that the editors didnt' notice.  There's at least one of those in NewSun,
> typo or brain-fart, regarding the Amphisbaena, where "hand" is written
> instead of "head"
>
> all right, this post probably isn't useful to anyone, but I had to talk
> about this book a bit.  It's going to be interesting to read the archives
> here about Long Sun.
>
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090107/fc1742f2/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 07 Jan 2009 18:27:22 +0000

I say them "MAY-terr-uh" and "PAH-terr-uh" too.  "Maytera" must be
pronounced like "matriarchy," but it seems to me that "patera" can be
acceptably pronounced like American church or schoolboy Latin "PAH-ter
noster, qui es in caelis..."

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 07 Jan 2009 18:37:31 +0000

Fair enough about the British,
but about the typo, I meant that at one point he mentions "Charismatic Writings"(p 20 in Lake, or p290 in Litany) and at every other point he mentions "Chrasmalogical Writings"
I understand that the Chrasmatists did the writings.
I'm sure you're on to something with Khreshma / Khreshmos.  I wasn't able to find anything with the "CH" either.

~witz

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Wednesday, January 7, 2009 10:10 AM
>To: urth at lists.urth.net
>Subject: Re: (urth) Urth Digest, Vol 53, Issue 7
>
>Notes & comments ...
>