Subject: (urth) Calde of the Long Sun and Learning to Read Wolfe

From: Ken Rutsky <rkenneth at nycap.rr.com>
Date: Tue, 13 Jan 2009 13:10:39 +0000

Just finished book 3 of the Long Sun.  I am dazzled by this work, more than
I was with the New Sun books.

I suppose some of it has to do with learning how to "read" Wolfe, which I
believe I'm just starting to do.  Now, I'm not a dullard; my degree is in
English and my favorite writers include Borges, late-period Samuel Delany,
Nabokov.a lot of "lit snob" stuff.  However, I've little background in
studying the Bible, which I'm realizing is key to Wolfe's work, and is
something I'm rectifying on my own.  In addition, I am getting better at
spotting massive revelations about the book's characters and the Whorl
itself in casual, almost throwaway asides and oblique references; in
particular, I was blown away by learning who Blood's father is in the last
pages of this volume.  Having had these insights into his style, I'll have
to go back and re-read New Sun in the future.

On to volume four!  I can't wait to comb through the list archives to read
past discussions on this series.  I've been very impressed with what I've
read here so far.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090113/cdb588ad/attachment.htm>

---

From: Michael Straight <mfstraight at gmail.com>
Date: Tue, 13 Jan 2009 17:38:56 +0000

For me, one of the most important keys to enjoying Wolfe's work is to
let him take you where he wants to go.  He's constantly doing this
bait-and-switch, leading you up to some exciting event, making you
want to see it, then taking you aside to listen instead to some
conversation that is (at least at first glance) completely unrelated.
You chafe, feeling like you're missing the real story.  But the key is
- you are not.  That thing you're missing is a distraction, a
magician's trick.  This conversation here is the real story.  Don't
miss it.

- Rostrum

On Tue, Jan 13, 2009 at 6:10 AM, Ken Rutsky <rkenneth at nycap.rr.com> wrote:
> Nabokov a lot of "lit snob" stuff.  However, I've little background in
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Ken Rutsky <rkenneth at nycap.rr.com>
Date: Tue, 13 Jan 2009 22:56:01 +0000

That's a great point.  I wonder if Loris saying "Is this germane?" during
the last scene of Calde is a humorous way of hinting at this mode of
writing/reading.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Michael Straight
Sent: Tuesday, January 13, 2009 12:39 PM
To: The Urth Mailing List
Subject: Re: (urth) Calde of the Long Sun and Learning to Read Wolfe

- Rostrum

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 14 Jan 2009 17:04:21 +0000

Just finished Calde of the Long Sun.
what a read!
I haven't searched the list yet, in order to avoid spoilers,but I can't find anything to define "Calde".
I'm not clear if Calde is a higher office than Prolocutor.
Obviously it's the theocratic civil ruler, but I'm not clear on the hierarchy.
Is Calde like a Bishop/Mayor or a Pope/Emperor?  the book doesn't exactly make it clear.  The fact that it's specific to Viron makes me think it's like a Bishop/Mayor role, and that the Prolocutor is the equivalent to a Pope for the whole whorl.  
any help?

thanks
~witz

>From: Ken Rutsky [mailto:rkenneth at nycap.rr.com]
>Sent: Tuesday, January 13, 2009 02:56 PM
>To: ''The Urth Mailing List''

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Jan 2009 17:18:20 +0000

"Alcalde" is Spanish for "mayor."

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 17:24:38 +0000

A "calde" is a mayor if etymology and the things we see Caldes do have
anything to say about it.  The word, like "ayuntamiento" and "juzgado" has
Spanish roots in "alcalde" which means "mayor", which itself comes from the
Arabic "al-quadi", "the judge".  There is no theocratic component to it,
which is fitting since neither Silk's predecessor nor successor (a teeny
spoiler from RttW) are religious authorities.
Keep in mind that Viron is one city among many, so terms like Pope and
Emperor are right out.

Paul

On Wed, Jan 14, 2009 at 12:04 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> Is Calde like a Bishop/Mayor or a Pope/Emperor?  the book doesn't exactly
> make it clear.  The fact that it's specific to Viron makes me think it's
> like a Bishop/Mayor role, and that the Prolocutor is the equivalent to a
> Pope for the whole whorl.
> any help?
>
> thanks
> ~witz
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/86427068/attachment-0001.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 17:25:07 +0000

Heh, beaten to the punch!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/93eaa504/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 14 Jan 2009 17:38:13 +0000

>Keep in mind that Viron is one city among many, so terms like Pope and

Thanks.
oops. I'd forgotten that I had considered Alcalde.
the other spanish words were easier to find.
You don't suppose there is a theocratic component when it's sanctioned by the charter?  I guess it need not be.
and yeah, I had that same feeling that it could not be emperor.
~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 14 Jan 2009 17:42:04 +0000

I feel like Wolfe is making a somewhat common point with regard to
American constitutionalism with the quasi-religious significance he
gives to the Charter.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Jan 2009 17:42:37 +0000

> and yeah, I had that same feeling that it could not be emperor.

I don't remember there being any official theocratic overtone to the position. But of course "Silk for Calde" was scrawled on the wall because rumor of his enlightenment got around (at least according to Horn).

And some other cities in Short Sun (no spoilers) have "Calde" as well (and also "Duko"), so mayor is the closest analogue.

Craig

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Jan 2009 17:46:24 +0000

> American constitutionalism with the quasi-religious significance he

That could well be. But it gets more complicated since it's the people of the city, and not Silk, who give it that significance. And, of course, by the end, the Charter starts to seem incredibly "local" once the Whorl is seen for what it is.

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 18:05:58 +0000

This reminds me of an interesting point that was addressed on the list
briefly, but inconclusively if I remember correctly.  That being, who really
got the ball rolling on "Silk for Calde"?  As far as plausible motives, the
ones considered were unknown confederates of Tussah for somewhat obvious
reasons, and Quetzal for less obvious ones (he somehow had to have
foreknowledge that Silk would have the best shot at starting the
evacuation).  The other possibilities are the Neighbors, who also
infiltrated the Whorl as per RttW (and have reason to support the evacuation
too), and common folk who all of a sudden became very impressed with Silk
(but why?!)
Is there any conclusive evidence out there?

Paul

On Wed, Jan 14, 2009 at 12:42 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> But of course "Silk for Calde" was scrawled on the wall because rumor of
> his enlightenment got around (at least according to Horn).
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/d72a5438/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Jan 2009 18:08:29 +0000

Crane.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 14 Jan 2009 18:10:06 +0000

I thought Pas was behind it...

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 18:11:27 +0000

If I remember correctly, wasn't the slogan chalked on a rather high wall?  I
suppose he could have gotten a ladder, and it's certainly true that he has a
motive.  But does he, or do his superiors, actually admit to it?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/f885411b/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Jan 2009 18:16:15 +0000

I'm going from memory but - doesn't he imply in his report to his superiors
that he has sparked the "Silk for Calde" movement?

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 14 Jan 2009 18:24:33 +0000

?A buddy of mine in Madrid has a good pun the Spanish use with/for ayuntamiento...

I'll get the correct version and pass it on

~S~

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 1/14/09, Paul B <pb.stuff at gmail.com> wrote:

From: Paul B <pb.stuff at gmail.com>
Subject: Re: (urth) Calde of the Long Sun and Learning to Read Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, January 14, 2009, 9:24 AM

A "calde" is a mayor if etymology and the things we see Caldes do have anything to say about it. The word, like "ayuntamiento" and "juzgado" has Spanish roots in "alcalde" which means "mayor", which itself comes from the Arabic "al-quadi", "the judge". There is no theocratic component to it, which is fitting since neither Silk's predecessor nor successor (a teeny spoiler from RttW) are religious authorities.
Keep in mind that Viron is one city among many, so terms like Pope and Emperor are right out.

Paul

On Wed, Jan 14, 2009 at 12:04 PM, Son of Witz <sonofwitz at butcherbaker.org> wrote:

Is Calde like a Bishop/Mayor or a Pope/Emperor? “the book doesn't exactly make it clear. ?The fact that it's specific to Viron makes me think it's like a Bishop/Mayor role, and that the Prolocutor is the equivalent to a Pope for the whole whorl.
any help”

thanks
~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/61662174/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 18:26:46 +0000

I found what he was writing in "Nightside", p 252, which suggests he
actually didn't.

"There is a movement to restore the Charter ...  Thus far it seems confined
to the lower orders.  The watchword 'Silk for calde' is written on walls,
although not" (it was a guess , but Crane felt confident of his ground) "on
the Palatine.  I am in contact with him and am gaining his trust.  I have
seen to it that he has an azoth.  This can be reported if it proves
necessary to destroy him."

If nothing else, Crane isn't aware of all the instances of "Silk for Calde"
and thinks they (and the movement itself) have origins with the commoners.
Also, he doesn't treat the movement as a planned diversion, but simply
states its existence.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/ab73a182/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Jan 2009 18:27:48 +0000

You're right.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 14 Jan 2009 18:32:28 +0000

Brings us back to Pas.

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 18:52:46 +0000

Sure, Pas has a motive, but there are problems.
Firstly, Pas is likely dead during the early part of the tetralogy as he
makes his comeback in Epiphany.  Secondly, he also has a foreknowledge
problem regarding Silk being the best for the evacuation.  Finally, I am
specifically interested in actual evidence as we have seen that there are
lots of people with motives to get Silk installed.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/9be6f5df/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Jan 2009 18:54:20 +0000

I think it's Maytera Rose. She just wanted him out of the palaestra.

________________________________
From: Paul B <pb.stuff at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, January 14, 2009 12:52:46 PM
Subject: Re: (urth) Calde of the Long Sun and Learning to Read Wolfe

Sure, Pas has a motive, but there are problems.  
Firstly, Pas is likely dead during the early part of the tetralogy as he makes his comeback in Epiphany.  Secondly, he also has a foreknowledge problem regarding Silk being the best for the evacuation.  Finally, I am specifically interested in actual evidence as we have seen that there are lots of people with motives to get Silk installed.

Paul

On Wed, Jan 14, 2009 at 1:32 PM, John Watkins <john.watkins04 at gmail.com> wrote:

Brings us back to Pas.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/999b20a3/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 14 Jan 2009 18:59:35 +0000

I don't think either of those is a problem.  The Plan of Pas is in
motion even during the period that Pas is "dead," and depending on
what we accept about Silk's parentage, that foreknowledge problem gets
cleared up right away.

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 19:07:42 +0000

I suppose Kypris could have had it written in Pas' absence, sure.
What do you mean regarding his parentage?  He was a special embryo bought by
Tussah for his own purpose.  Pas may know about his leadership abilities,
but that alone doesn't seem to get him to evacuating the cargo.
Even if I grant you the above two, there's the original problem of
conclusive evidence.  Assuming Pas has the proper motive and agency, he is
still one among many candidates.

Paul

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/f694074f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Jan 2009 19:10:40 +0000

On Wed, Jan 14, 2009 at 11:07 AM, Paul B <pb.stuff at gmail.com> wrote:
> Tussah for his own purpose.

There is a strong belief among many on this list that the embryo that grows
up to be Silk was intended by Pas to be his own body when the _Whorl_
reached its destination.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 14 Jan 2009 19:12:04 +0000

Kypris or, potentially, a flyer.

If Silk is a special embryo with heightened leadership abilities,
etc., then it's entirely possible that his purpose from the beginning
was to lead an exodus.

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 19:15:03 +0000

Sure, why not, all sorts of things are possible, now bring on the conclusive
evidence!  Unless you simply meant to add Pas to my list of people with
motives.

On Wed, Jan 14, 2009 at 2:12 PM, John Watkins <john.watkins04 at gmail.com>wrote:

> > > > On Wed, Jan 14, 2009 at 1:32 PM, John Watkins <
> john.watkins04 at gmail.com>
> > > > wrote:
> > > > > Brings us back to Pas.
> > > > >
> > > > >
> > > > >
> > > > >
> > > >
> > > >
> > >
> > >
> > >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/6fad2c8b/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 14 Jan 2009 19:34:28 +0000

> Brings us back to Pas.
Or back to the Outsider, who enlightened Silk with the mission to "save the
manteoin," (which actually meant save the people of his city and evacuate
them to Blue). Silk's public discussion of that enlightenment got rumors to
spread about him, probably boosted by the Outsider. If the Outsider could
inspire one, he could inspire many others.

Kypris gave things a big boost a couple of days later by giving an
appearance at the funeral -- those sacred windows had been inactive so long
that hardly anyone believed they would see it happen in their lifetime. That
it happened to the same enlightened holy auger everyone was talking about
was a sure sign of the favor of the gods, so they must have thought.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/c77655ff/attachment.htm>

---

From: Stephen Case <scase at olivet.edu>
Date: Wed, 14 Jan 2009 19:35:59 +0000

I can't remember why I thought it, but I was under the impression that Chenille had been writing "Silk for Calde" on walls.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/852f9d5a/attachment.htm>

---

From: John Smith <jsmith2627 at att.net>
Date: Wed, 14 Jan 2009 19:59:24 +0000

Silk himself is responsible for one piece of graffiti    When he goes to the home of Teasel, the girl who was dying from the bite of the vampire Quetzal, he tries to protect her from evil spirits by writing his name outside her window (also Patera Pike's name, if I recall correctly).   I don't have the books with me, but I think the apartment was on the 5th floor.   I believe that later someone reports that Silk's name had appeared high up, perhaps 5 floors up.

Best wishes,

Jack

--- On Wed, 1/14/09, Paul B <pb.stuff at gmail.com> wrote:

> Date: Wednesday, January 14, 2009, 1:11 PM
> > > briefly, but inconclusively if I remember
> correctly.  That being, who
> > really
> > > got the ball rolling on "Silk for
> Calde"?  As far as plausible motives,
> > the
> > > infiltrated the Whorl as per RttW (and have
> reason to support the
> > evacuation
> > > On Wed, Jan 14, 2009 at 12:42 PM, Craig Brewer
> <cnbrewer at yahoo.com>
> > wrote:
> > >>

---

From: Paul B <pb.stuff at gmail.com>
Date: Wed, 14 Jan 2009 20:05:09 +0000

That's interesting.  However, I was talking about the full "Silk for Calde"
slogan, which someone must have intentionally written.

Paul

On Wed, Jan 14, 2009 at 2:59 PM, John Smith <jsmith2627 at att.net> wrote:

> Silk himself is responsible for one piece of graffiti    When he goes to
> the home of Teasel, the girl who was dying from the bite of the vampire
> Quetzal, he tries to protect her from evil spirits by writing his name
> outside her window (also Patera Pike's name, if I recall correctly).   I
> don't have the books with me, but I think the apartment was on the 5th
> floor.   I believe that later someone reports that Silk's name had appeared
> high up, perhaps 5 floors up.
>
> Best wishes,
>
> Jack
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090114/702e3ce5/attachment.htm>