Subject: (urth) Calde of the Long Sun

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Jan 2009 22:19:19 +0000

I don't have a firm opinion on this, but I agree that the below is a very Typhon-like (assuming Pas is Typhon) purpose. Of course, there could have been many Silks to serve several purposes, and I assume there were indeed many Silks (or twins of Silk if not exact clones).

And I'll bet someone here can point to a few of them!

------------------------------

Message: 6
Date: Wed, 14 Jan 2009 11:10:40 -0800
From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
Subject: Re: (urth) Calde of the Long Sun and Learning to Read Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID:
	<1f7617370901141110r2c2614fdi778a708f4a4384df at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

On Wed, Jan 14, 2009 at 11:07 AM, Paul B <pb.stuff at gmail.com> wrote:

> > I suppose Kypris could have had it written in Pas' absence, sure.
> > What do you mean regarding his parentage?  He was a special embryo bought by
> > Tussah for his own purpose.
>   

There is a strong belief among many on this list that the embryo that grows
up to be Silk was intended by Pas to be his own body when the _Whorl_
reached its destination.

-- Dan'l Danehy-Oakes, writer, trainer, bon vivant ----- 
http://www.livejournal.com/users/sturgeonslawyer 
http://www.danehyoakes.com I once absend-mindedly ordered Three Mile 
Island dressing in a restaurant and, with great presence of mind, they 
brought Thousand Island Dressing and a bottle of chili sauce. -- T. 
Pratchett ------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090115-0, 01/15/2009
Tested on: 1/15/2009 5:19:22 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 16 Jan 2009 01:53:29 +0000

Knowing Typhon (booby-trapped giant golden ring on a giant mountain carved
in his likeness) he'd keep a close watch on the one single embryo his
digital facsimile was intended to inhabit someday, placing it under tighter
security than most of the stuff in Mainframe.  Typhon seems like a pretty
vain guy in BotNS.  Those who would suggest that Silk was his intended body
should figure out a way to account for how this embryo, likely the most
treasured object on the Whorl, fell into the grubby hands of the cargo.

Conversely, the embryos in the landers also seem to possess special powers
(Mucor, Pig, Mora) at least in some cases, but aren't particularly well
guarded.

As for the existence of other physical Silks, that seems implausible given
the details of Horn's search for one in Short Sun.

Paul

On Thu, Jan 15, 2009 at 5:19 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I don't have a firm opinion on this, but I agree that the below is a very
> Typhon-like (assuming Pas is Typhon) purpose. Of course, there could have
> been many Silks to serve several purposes, and I assume there were indeed
> many Silks (or twins of Silk if not exact clones).
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090115/347117d0/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 16 Jan 2009 03:04:45 +0000

The Plan gets subverted on several occasions, and there are any number
of actors rhat might want to avoid a physical Pas.

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Jan 2009 16:23:22 +0000

On Thu, Jan 15, 2009 at 5:53 PM, Paul B <pb.stuff at gmail.com> wrote:
> Those who would suggest that Silk was his intended body

Pas was dead: to begin with.

He wouldn't have put anyone else in charge of That Embryo, now
would he?

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Paul B <pb.stuff at gmail.com>
Date: Fri, 16 Jan 2009 17:35:00 +0000

Well, sure, but he was also dead in the case of the (likely less important)
giant golden ring in BotNS.  He sure prevented people from screwing with
that one pretty good despite that handicap, didn't he?

Paul

On Fri, Jan 16, 2009 at 11:23 AM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090116/0f8254ab/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Jan 2009 18:16:55 +0000

Indeed. Or a physical Typhon.

Message: 3
Date: Thu, 15 Jan 2009 22:04:45 -0500
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Calde of the Long Sun
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0901151904w6e553a92s7c22f31e0d23d024 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090116-0, 01/16/2009
Tested on: 1/16/2009 1:16:56 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com