Subject: (urth) Silk corrupted?

From: Steve McCann <steve2mccann at gmail.com>
Date: Thu, 22 Jan 2009 19:05:04 +0000

The recent discussion of Silk (as translated by Horn) reminds me of a
question I've always had about book 4 of the Long Sun. As preface to the
question, I was intrigued by Wolfe's talking about Severian being an aspect
of the Outsider, but not a Christ as much as a Christian (Christ being a man
not corrupted.) Was Silk currupted by Typhon?

One thing that's always bothered me is in the trip to Mainframe, Horn's
retelling of Silk seems to grow more and more distant until at the end of
the book I'm not really sure what Silk is thinking from the narrative.
Specifically why does Silk nearly throw himself from the blimp? I've always
thought that at Mainframe Silk came to realize the presence of Typhon in
him, and that makes him suicidal. Not to include a spoiler from the short
sun series, but the trip to mainframe seems to be a turning point for Silk
which eventually leads him to being the hollowed out shell of the BotSS. Am
I off base with this?
-s
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/2aae04a7/attachment.htm>

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Thu, 22 Jan 2009 19:08:45 +0000

And does anyone have a clue why Hyacinth(not possessed by Kypris anymore??) suddenly wanted nothing to do with Silk at the end? Did I mis-read?
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----
From: Steve McCann <steve2mccann at gmail.com>

Date: Thu, 22 Jan 2009 12:05:04 
To: The Urth Mailing List<urth at lists.urth.net>
Subject: (urth) Silk corrupted?

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 19:21:16 +0000

I'm not sure about corrupted.
from the perspective of Long Sun only, I assumed he either thought he could save her and more, and got waylaid, or, symbolically that he copped out of the Exodus he would have lead and instead succumbed to worldly trappings of the false creation.
I'll probably have to amend that as I read Short Sun.

>From: Steve McCann [mailto:steve2mccann at gmail.com]
>Sent: Thursday, January 22, 2009 11:05 AM
>To: 'The Urth Mailing List'

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jan 2009 20:20:32 +0000

Severian (and Silk) are human beings. They each have a single, human,
nature. Christ is unique, in Christianity in that He has a dual nature,
being both human and God. He is the only being in the Christian World that
has such a dual nature. He can manifest through other beings, and this is
what is happening with Severian and Silk.

Now in India there is an identical concept, but it is a class of beings
(the avataras) not one single once for all exemplar. Occasionally
manifesting an avatar is one of the ways that God interacts with His
creation.

This fact, that there are records of only one of these guys in the West
but a number of them in India may just be because the Indian records are
older and more complete.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 20:28:29 +0000

This is basically the spirit of my Severian / Christ / Logos comments.
I think that JESUS could not be the only manifestation, so I've tried to steer clear of Jesus, and spoke of Christ or Logos.

I haven't thought the same of Silk, who is obviously enlightened by God, but has no miracles to speak of.  It may just be the nature of the third person narrative that we can't get into his head. 

~witz

>From: brunians at brunians.org [mailto:brunians at brunians.org]
>Sent: Thursday, January 22, 2009 12:20 PM
>Subject: Re: (urth) Silk corrupted?
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 22 Jan 2009 20:37:53 +0000

Severian even says something much like this, doesn't he?  Each of us is
paraclete to one, fiend to another?  Something like that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/32daea05/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Jan 2009 21:34:32 +0000

Oh, come on. Christ has had a dual nature only since the Nicene Creed of 325!

Seriously, you could just as well be describing the Monophysite or Arian Christs as Severian and Silk. Let's recall that you aren't comparing a real thing to a fictional thing. You are comparing fictional things to one another. As far as I can see, THEY ARE ALL CHRISTS. Wolfe's religion is secondary, because he could be holding up heretical Christs to compare them to the Chalcedonic Christ. We know his personal preference. So what?

THEY ARE ALL CHRISTS. Even if he is deliberately showing us only how partial they are---which I do not believe.

And this is true regardless of your religious beliefs, aside from Bible fundamentalist Bible literalism.

Just saying.

------------------------------

Message: 3
Date: Thu, 22 Jan 2009 15:20:32 -0500 (EST)
From: brunians at brunians.org
Subject: Re: (urth) Silk corrupted?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <3026.67.142.130.20.1232655632.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090122-0, 01/22/2009
Tested on: 1/22/2009 4:34:33 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 22 Jan 2009 22:01:44 +0000

On Thu, Jan 22, 2009 at 4:34 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Seriously, you could just as well be describing the Monophysite or Arian
> Christs as Severian and Silk. Let's recall that you aren't comparing a real
> thing to a fictional thing. You are comparing fictional things to one
> another. As far as I can see, THEY ARE ALL CHRISTS. Wolfe's religion is
> secondary, because he could be holding up heretical Christs to compare them
> to the Chalcedonic Christ. We know his personal preference. So what?
>
> THEY ARE ALL CHRISTS. Even if he is deliberately showing us only how
> partial they are---which I do not believe.
>

I don't see your argument here, other than the use of the slippery term
"Christs."  If Wolfe is deliberately contrasting what he believes to be the
imperfection of a uni-nature messiah with that he believes to be the
perfection of a dual-nature messiah, then of course his religion is
relevant--primary, even--to understanding his project.

I tend to think that the Eastern concept of *theosis *is at work in Severian
and Silk, but lots of ink and no small amount of blood have been spilled
distinguishing the idea of *becoming a more perfect image of God *from the
idea of *becoming God*.

That distinction is precisely what's lost by using the term "Christ."
"Christ" just means "annointed one" and in that sense of course Severian and
Silk (and Able and Neo and Frodo and Harry Potter and Starbuck and King
David and Barack Obama and Sidney Crosby) are "Christs"--they are annointed
ones, chosen among others for an extraordinary task.  None of them, however,
is meant to be understood as the Godhead incarnate, which is the
natural-language translation of the term "Christ" due to its overwhelming
use as an honorific for the historical/religious/mythological/whatwillyou
figure of Jesus of Nazareth.

Your point is very insightful as to Arian--while Arians, like Catholics,
orthodox, and most Protestant Christians accepted that Jesus was *the
Christ, *i.e., the Chosen One of God, they denied his *divine essence, *unlike
those other groups.  Wolfe, as a Roman Catholic, does not deny the *divine
essence *of Christ and has not, as far as I can tell, created a character
meant to embody the divine essence.  He has, however, created a number of
characters with messianic (or counter-messianic, i.e., Number Five)
functions.

To the extent that these characters' lives follow the type of Jesus's life,
in Wolfe, at least, they are meant as *imitatio dei.  *Wolfe has said
himself that Severian's journey is the Christian journey--by his apeing of
Jesus, Severian becomes more Christ-like (Jesus-like is too ugly a
neologism), while still falling short of divine moral perfection.  Silk
likewise, although Silk is a far better man than Severian (or perhaps merely
a man with far more advantages--a seed sown on good earth, not in thorns).

I think it is a very great error to read Wolfe's "Christ figures" as
representations of the divinity except in a very limited and incomplete
sense.  This isn't because I'm concerned about ideological purity--it's
because I think that a great error in foundational thinking about these
complex texts inevitably leads to other errors.

As for that "limited and incomplete sense", I suppose tremendous things
could be written on the idea of the Divine peeking from behind the curtain
in Wolfe:  the suggestion that gods in the Whorl, when the possess someone,
leave something of themselves behind, for example, or the possibility that
eating the flesh of a higher being raises oneself up a level in the Wizard
Knight.  That stuff, to me, is much more interesting than the idea that a
practising Catholic wrote a story about an Incarnation of the Most High who
rapes, tortures, kills, commits adultery at the first opportunity, lies
regularly and ultimately leads to the near-genocide of the human race.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/a0107418/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 22:02:48 +0000

I thought about that Nicene creed last night too.
It's purely Exegesis to insist that he was divine.

I take a bit of issue with your comment about fictional things, though of course it's a matter of opinion, or faith.
I've been trying to speak of triangulating from two fictions to a real thing.
or rather, from many fictions to a real thing.
Personally, I'm confident there is a God and the Logos is our path to him, and God's healing light into our Whorl.  I feel all of these stories are fictions pointing at this very real entity.  I have no confidence in the fiction of Jesus, or Mithras as historical fact, but I think the stories are talking about something real via plot metaphor.  It's from that perspective that I've tried to discus Severian and Christ.

/My two cents,
keep the change, Stu.

~witz

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Thursday, January 22, 2009 01:34 PM
>To: urth at lists.urth.net

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Jan 2009 22:17:46 +0000

Bravo.

On Thu, Jan 22, 2009 at 2:01 PM, John Watkins <john.watkins04 at gmail.com> wrote:
> I tend to think that the Eastern concept of theosis is at work in Severian
> distinguishing the idea of becoming a more perfect image of God from the
> idea of becoming God.
>
> orthodox, and most Protestant Christians accepted that Jesus was the Christ,
> i.e., the Chosen One of God, they denied his divine essence, unlike those
> other groups.  Wolfe, as a Roman Catholic, does not deny the divine essence
> of Christ and has not, as far as I can tell, created a character meant to
> embody the divine essence.  He has, however, created a number of characters
> with messianic (or counter-messianic, i.e., Number Five) functions.
>
> in Wolfe, at least, they are meant as imitatio dei.  Wolfe has said himself
> that Severian's journey is the Christian journey--by his apeing of Jesus,
> Severian becomes more Christ-like (Jesus-like is too ugly a neologism),
> while still falling short of divine moral perfection.  Silk likewise,
> although Silk is a far better man than Severian (or perhaps merely a man
> with far more advantages--a seed sown on good earth, not in thorns).
>

-- 
Dan'l Danehy-Oakes, writer, trainer, bon vivant
-----
http://www.livejournal.com/users/sturgeonslawyer
http://www.danehyoakes.com

I once absend-mindedly ordered Three Mile Island dressing in a
restaurant and, with great presence of mind, they brought Thousand
Island Dressing and a bottle of chili sauce. -- T. Pratchett

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Jan 2009 22:18:48 +0000

> It's purely Exegesis to insist that he was divine.

Perhaps. But Wolfe takes this as a given, and that is a fact that must
be dealt with in interpreting Wolfe's fiction.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Jan 2009 22:40:14 +0000

Actually, part of my point is that it's NOT a matter of opinion. The two things---narrative construction of Christ and reality of Christ---are two different things, in the same way that evolution is a fact regardless of religious belief, or even belief in evolution. The history of the Catholic orthodoxy is a matter of fact, and it shows that the orthodoxy that resulted, while not necessarily the result of chance, could well have turned out differently. 

(Naturally, TBotNS would then have been conceived differently, but if it hadn't---if, say, a copy from our universe landed in an alternative universe with an Arian orthodoxy---our discussion of Severian would be quite different. Readers would be saying, Why is this Wolfe guy calling Jesus Severian?)

The thing is, both works, TBotNS and the Bible, are analyzed the same way. You may not know that literary criticism actually began with biblical scholarship. So I'm not resorting to hyperbole when I say they are literally the same process. And given that, I would argue that they should be set more or less on the same plane like any two literary works. That is, not with a fixed, static idea of Christ looming over the proceedings, but with an understanding that we are dealing with an interpretation only, which can be responded to with other interpretations.

I concede, of course, that the Bible takes precedence as a literary work in both stature and history, so Severian and Jesus can never really be coequals. But please let's dispense with the notion---the assumption---that there can only be a single Christ in all of human literature. It's an indefensible position.

John---Thanks for your long response. I don't have time to respond fully right now, but please accept the above in partial response for now.

Message: 3
Date: Thu, 22 Jan 2009 22:02:48 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Silk corrupted?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W614481574578411232661768 at webmail49>
Content-Type: text/plain; charset="us-ascii"

/My two cents,
keep the change, Stu.

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090122-0, 01/22/2009
Tested on: 1/22/2009 5:40:15 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Jan 2009 22:46:43 +0000

On Thu, Jan 22, 2009 at 2:40 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I concede, of course, that the Bible takes precedence as a literary work in
> both stature and history, so Severian and Jesus can never really be
> coequals. But please let's dispense with the notion---the assumption---that
> there can only be a single Christ in all of human literature. It's an
> indefensible position.

Agreed. Writers are free to create as many Christs as they choose, and
to make them theoanthropoi, divine, etc.

What is key here is that we are interpreting a work by a writer who
takes the position that Jesus was a unique historical figure, the sole
Theoanthropos and Redeemer, an event which will not and *can* not
be repeated. This is *Wolfe's* position, and to interpret his work in
a way that violates this position is to do that work a violence which
I cannot condone.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 22:56:58 +0000

violence?
that may be overstepping.  any great work is larger than it's author's intention.  But I'm sympathetic with your feeling, despite having to poke at it a bit.

What I don't understand, all Christ arguments aside, is "How does a star have the consciousness of Severian? How does a star resurrect humans? How does a star steer time?

just asking.
~witz

>From: Dan'l Danehy-Oakes [mailto:danldo at gmail.com]
>Sent: Thursday, January 22, 2009 02:46 PM

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Jan 2009 23:01:41 +0000

> that may be overstepping.  any great work is larger than it's author's intention.  But I'm sympathetic with your feeling, despite having to poke at it a bit.

Interpretive violence. If that's too strong for you, OK.

> What I don't understand, all Christ arguments aside, is "How does a star have the consciousness of Severian? How does a star resurrect humans? How does a star steer time?

I have long since given up trying to make sense of this and accepted it as
a canonical miracle in the Briahverse.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jan 2009 23:08:30 +0000

The idea that people (or some people) are in some way related to stars is
very, very old.

It appears in Judaism, Hinduism and various American Indian religions.

.

> violence?
> that may be overstepping.  any great work is larger than it's author's
> intention.  But I'm sympathetic with your feeling, despite having to poke
> at it a bit.
>
> What I don't understand, all Christ arguments aside, is "How does a star
> have the consciousness of Severian? How does a star resurrect humans? How
> does a star steer time?
>
> just asking.
> ~witz
>
>
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 22 Jan 2009 23:12:44 +0000

It might be a miracle, or it might be the work of Technology
Sufficiently Advanced, which, as we know, is indistinguishable from
magic.

Either way, the Hierogrammates are the apparent architects of the link
between Severian and the fountain. Either they are angels or vaguely
sinister aliens (it might be better to say that either the bond is the
will of God or it is only the Hierogrammates' own agenda)--and that's
its own interpretive conundrum--but whatever they are, it's clear that
the connection is something Severian has done to him, not something he
is, despite the weirdness that time-travel brings into the story.

As for the inevitable question "yes, but why Severian" there are lots
of possible reasons that have nothing to do with him being an avatar
of God.

I don't want to demystify him entirely, though--I think that Severian
does act as God's catspaw throughout the novel, just in an oblique
way.

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 22 Jan 2009 23:14:45 +0000

And the lyrics of Moby. Don't forget Moby.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 23:17:10 +0000

>Sent: Thursday, January 22, 2009 03:01 PM
_______________________________

on a tangent, "interpretive violence" reminds me of Biblical Violence.
I love this song:
http://video.google.com/videosearch?q=hella%20biblical%20violence&oe=utf-8&rls=org.mozilla:en-US:official&client=firefox-a&um=1&ie=UTF-8&sa=N&tab=wv#

_________________________________

>a canonical miracle in the Briahverse.
__________________________
see, it's that more than anything that makes me assign Severian's consciousness into Diety category.

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 22 Jan 2009 23:24:44 +0000

I don't know anything about Moby.

Dick I don't think used this particular idea.

.

>>>>On Thu, Jan 22, 2009 at 2:40 PM, David Stockhoff
>>>> <dstockhoff at verizon.net>
>>>> wrote:
>>>>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 22 Jan 2009 23:28:48 +0000

Witz, Let's make sure to keep Trey away from this conversation once he reads
the books.  ;)

On the other hand, I'm intensely interested so see what he thinks of the
books!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/3da70cca/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 22 Jan 2009 23:42:21 +0000

>On the other hand, I'm intensely interested so see what he thinks of the

I'll be utterly shocked if Trey doesn't see through it pretty clearly.
The man has a serious gift for insight. Watching The Black Rider stage play with him was revealing. he grasped levels of symbolism I was utterly blind to.
I suppose that's no surprise to you though.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Jan 2009 23:45:27 +0000

These are 2 separate ideas: (1)

What is key here is that we are interpreting a work by a writer who
takes the position that Jesus was a unique historical figure, the sole
Theoanthropos and Redeemer, an event which will not and *can* not
be repeated. This is *Wolfe's* position, 

and 

(2)

to interpret his work in a way that violates this position is to do that
work a violence which I cannot condone.

_I_ do not _accept_ Wolfe's position. I _acknowledge_ Wolfe's position. This is my point. 

And it hardly does violence to anything except certain people's 
assumptions---which I reject _as assumptions_. Especially assumptions to 
be forced on the debate as though they were _facts_. Do you see the 
difference? ------------------------------ Message: 4 Date: Thu, 22 Jan 
2009 14:46:43 -0800 From: "Dan'l Danehy-Oakes" <danldo at gmail.com> 
Subject: Re: (urth) Silk corrupted? To: The Urth Mailing List 
<urth at lists.urth.net> Message-ID: 
<1f7617370901221446w63e7c28fte150751748d1a90d at mail.gmail.com> 
Content-Type: text/plain; charset=ISO-8859-1 On Thu, Jan 22, 2009 at 

-- Dan'l Danehy-Oakes, writer, trainer, bon vivant ----- 
http://www.livejournal.com/users/sturgeonslawyer 
http://www.danehyoakes.com I once absend-mindedly ordered Three Mile 
Island dressing in a restaurant and, with great presence of mind, they 
brought Thousand Island Dressing and a bottle of chili sauce. -- T. 
Pratchett ------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090122-0, 01/22/2009
Tested on: 1/22/2009 6:45:28 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 22 Jan 2009 23:47:27 +0000

That's why I don't want him in the conversation:  No you guys, it's
obviously THIS.  *I smack forehead wondering how I could have missed it*

and that is also why I'd be intensely interested in his thoughts.  On the
other hand, these theological arguments hit close to home in that regard so
he may not find much to like in it at all, on a certain level...

who knows.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/9c27fb59/attachment-0001.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 22 Jan 2009 23:48:09 +0000

On Jan 22, 2009, at 5:42 PM, Son of Witz wrote:

> The man has a serious gift for insight. Watching The Black Rider  
> stage play with him was revealing. he grasped levels of symbolism I  
> was utterly blind to.

Awww shit.

There are other Tom Waits fans here?

This shouldn't be a surprise to me, should it?  He's right up there in  
my pantheon with Wolfe and Pynchon.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/002c40b2/attachment.bin>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Jan 2009 23:55:57 +0000

> _I_ do not _accept_ Wolfe's position. I _acknowledge_ Wolfe's position. This

We are in agreement so far. It is necessary, in interpreting Wolfe's
work, to acknowledge his positions. To do otherwise is to
wilfully misinterpret.

> assumptions---which I reject _as assumptions_. Especially assumptions to be
> forced on the debate as though they were _facts_. Do you see the difference?

I do indeed. It is an *assumption* (or a belief) that Jesus is the unique
etc. It is a *fact* that Wolfe takes this assumption as a starting point
for his work. This fact should always be taken into account when
interpreting relevant aspects of his work.

As a result, it is legitimate to say that Severian is "Christ-like," but
not to say that he is "a Christ." The former fits the writer's
intent and assumptions; the latter does not. Unless you take an
extreme postmodernist "death of the author" point of view -- with
which I have very little sympathy, though I _do_ believe that the
text is the text and the author is not a privileged interpreter --
anyway, unless you take that position, saying that Severian is
"a Christ" is precisely what I say: a violence against Wolfe's work.

---

From: Steve McCann <steve2mccann at gmail.com>
Date: Thu, 22 Jan 2009 23:58:15 +0000

I'm not sure if the answers to the original query constitutes a shit storm,
but I guess it will do until one gets here.

But back to the original question, is Wolfe indicating that Silk recognizes
his own corruption in Book 4 of BotLS? (specifically the trip to mainframe?)
Is this what causes his apparent depression? The more I think about it, the
more I like the theme of corruption in the series:

Muccor corrupted by Blood
Silk corrupted by Hyacinth
The councilors corrupted by their mechanical avatars
etc. etc.

Just curious.
-s

On Thu, Jan 22, 2009 at 4:48 PM, Adam Thornton <adam at io.com> wrote:

>> The man has a serious gift for insight. Watching The Black Rider stage
>> play with him was revealing. he grasped levels of symbolism I was utterly
>> blind to.
> This shouldn't be a surprise to me, should it?  He's right up there in my
> pantheon with Wolfe and Pynchon.
>
> Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/1d0fe023/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 23 Jan 2009 00:05:17 +0000

>my pantheon with Wolfe and Pynchon.

Good lord, Yes.
I've got almost every album. some gaps in the early jazzbeau years.
Saw him live once at the Paramount in Oakland. great set.
all seated. they wouldn't let me dance in the isle, wouldn't let me dance in the back, wouldn't let me dance at my seat, and once all options were explored, it was song break, so I yelled "Tom, they won't let me dance"
Tom looked up, out to the audience indirectly, and said "You can do whatever you want...But let's make a deal. how about, dance to some, and not to others"
and then he went into "Shore Leave" which is not danceworthy.  But when Phillipino Box Spring Hog came up, I was free to go nuts.  We stormed the front towards the end. I was getting down with some hot 50 year old black woman to Big in Japan.  too much fun.  this was probably 1999 or so.

~witz

---

From: Adam Thornton <adam at io.com>
Date: Fri, 23 Jan 2009 00:20:52 +0000

On Jan 22, 2009, at 6:05 PM, Son of Witz wrote:
> all seated. they wouldn't let me dance in the isle, wouldn't let me  
> dance in the back, wouldn't let me dance at my seat, and once all  
> options were explored, it was song break, so I yelled "Tom, they  
> won't let me dance"
> Tom looked up, out to the audience indirectly, and said "You can do  
> whatever you want...But let's make a deal. how about, dance to some,  
> and not to others"
> and then he went into "Shore Leave" which is not danceworthy.  But  
> when Phillipino Box Spring Hog came up, I was free to go nuts.  We  
> stormed the front towards the end. I was getting down with some hot  
> 50 year old black woman to Big in Japan.  too much fun.  this was  
> probably 1999 or so.

This summer.

Orchestra pit, 4th row:

http://www.fsf.net/~adam/TomWaits20080626/

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090122/213f0dfe/attachment-0001.bin>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 23 Jan 2009 05:38:51 +0000

So a lot of the theological discussion raises certain questions for me:

Certainly Wolfe is a Catholic. Must his fiction also be Catholic?

And if it is theologically orthodox, where are we to find that orthodoxy?

A case in point is Peter Wright's interpretation. For Wright *all* of the New Sun basically boils down to an exercise in religion-as-conspiracy. In sum, for Wright, New Sun ultimately has no religious aspect at all. Rather, the Hieros create a conspiracy in which everything *looks* orthodox but is, in fact, nothing of the sort. Severian is manipulated through and through, even (and especially) when he thinks he's finally in direct contact with the divine. Throughout, according to Wright, he's simply a tool. And, what's more, all of the evidence that we are given that Severian is in fact part of a larger mythological story is not transcendence, but, in fact, further evidence of the thoroughness of the cosmic conspiracy.

My point is that Wright never tries to claim that Wolfe, himself, goes against his own beliefs. But he points out how it's possible to read his fiction as not at all straightforwardly an expression of personal faith. Rather, one might say that Wright's interpretation gives a story in which Wolfe shows how his own faith could be used in a very false way, inspiring faith but without any real substance.

My real question here is whether invoking Wolfe's faith is really a kind of master-key to his texts. Certainly it *informs* his fiction in countless ways, but does every one of his works ultimately have to be an allegory of his own beliefs?

Craig

---

From: Chris P <rasputin_ at hotmail.com>
Date: Fri, 23 Jan 2009 06:21:02 +0000

I would say that while it is not a master-key, it is something that allows dimensions of interpretation that would otherwise be unavailable, and that seem to have a substantial foundation in some of his texts.

Another thing I could say that might be more controversial, though I think most people on this list accept it, is that Wolfe is a writer (and certainly there have been many of them) that attempts to use his writing to display a sort of moral truth. The truth doesn't necessarily have to be literally in what he says, but it is *shown* in one way or another, and sometimes (obviously) very indirectly. And generally speaking most of us think that an interpretation of Wolfe that lacks this aspect - or pushes it out to a marginal/trivial position - is deficient in some way.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> Date: Thu, 22 Jan 2009 21:38:51 -0800
> From: cnbrewer at yahoo.com
> Subject: (urth) Fiction and Wolfe's personal beliefs
> 

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/howitworks?ocid=TXT_TAGLM_WL_t2_allup_howitworks_012009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090123/102c0ca6/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Jan 2009 19:15:46 +0000

John---

You are exactly correct that the very use of the term "Christ figure" vs "Christ" or even "a Christian" is part of my problem. Wolfe himself in interview does not seem to make a sharp distinction between whether Severian/Silk are Christ figures or men or who are trying to be good or closer to God (as you note), and that's the distinction you'd think would be clearest here. But an author can wave his wand and introduce signs and signifiers and point you on your way, whether clumsily (Neo in The Matrix) or not. (I just noticed Obama in your list---ha!) Mr. Magoo could be "made" a Christ figure. And that's not irrelevant.

I also grasp the usefulness of the distinction between Christ and Christ figure, as you have described---and I have never argued that Severian is Christ, though some here seem to think I have. (Sometimes people take questions as assertions; I don't know why.) But I don't think the distinction is exactly cut and dried, nor, obviously, should it be wielded like a hammer. I wonder, though---setting convention aside---whether even Jesus saw himself, in his own narration of his own life, as a Godhead. And this is a side point regarding the creation of the Christ myth or propaganda: that the historical Jesus vanishes behind the Christ story, whether it is true or not. But the One True Christ remains an 800-pound gorilla. In fact, it is impossible to write about him; much easier to work with his reflections.

You can say, "This was Napoleon," and establish that no literary characters can ever "be" Napoleon, though they can masquerade as him or pretend to be his ghost or echo in alternative-history stories and so on. But you can't pin down a historical Christ so easily, and separate him from his existing echoes. In fact, it's easier to do so if you ignore the "historical" Christ entirely and choose only to see the canonical one---if you ignore history. The writer is free to do so; the critic is not. Certainly, the critic has no right, arguing simply from authority, to silence another critic who chooses to see the other very real Christs and wonder if they are not so easily pushed aside. 

By the same token, ignoring Wolfe's known beliefs would make interpreting his work much more difficult. But let's remember that the author's beliefs are not in the text. They are outside the text, and we shouldn't pretend they are in the text just because we know them well or even share them---perhaps especially so. Again, the critic has the right to ignore them if he chooses. Personally, I want to know a few general things about them, especially those he considers important. Were I reading Milton, I would not reject the treatises on divorce---though I would try to read them after Paradise Lost, not before. But I don't want to know his or Wolfe's whole theology, and I wouldn't force it on another reader. I don't care about Wolfe the theologist---I care about Wolfe the mythologist, who dares to play with---to parody, to juggle, to play-act---the different kinds and degrees of Christ, whether or not they should be seen as valid or as mere failed attempts to understand "him" ("It," really) before the correct interpretation was achieved in 325.

So this is what I was objecting to. 

Anyway, you are exactly and entirely right. I am indeed still stuck with the fact that Severian briefly seems to experience the consciousness of the Increate. I don't see him as Christ, yet, I don't know what else he could be but a very close analog/twin/brother. I don't buy that he can't really be "Chalcedonic" (divine+human) or Nicaean simply because there can be only one of those. I also am not satisfied with calling it a miracle (other than, as you suggest, as a break in the Veil, though surely even such events are the will of the Increate) or calling Severian a demigod---those aren't answers. 

I believe Wolfe was signaling something to us that must have more importance than has been recognized. But that doesn't necessarily mean it is part of a consistent scheme, i.e., a revelation of the Truth. It may simply be that he felt (since TUotNS was his puzzle solution) that he needed to say, Yes, Severian should be considered in the context of Christ. Seems silly now, but I know that was not understood quite as quickly as you'd think when the series came out.

Message: 2
Date: Thu, 22 Jan 2009 17:01:44 -0500
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Silk corrupted?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0901221401r7d735791rfd7cd1a08c876f60 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090122-0, 01/22/2009
Tested on: 1/23/2009 2:15:47 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com