Subject: (urth) BSG Spoiler

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sun, 25 Jan 2009 15:59:26 +0000

No peeking witz

I hate to post a BSG message here, but I'm not such a geek as to post rantings on random BSG websites....
...am I????

Anyway, you know that Ellen isn't the final Cylon.
Since "Earth" turned out to be home to a different breed of Cylon where they aged, she is just an aged 6.

And the final Cylon is....

All misleading arrows point to Starbucks

ps...How did I miss that the Whorl was orbiting B&G for 40 years and why did it take so long for them to leave????

~S~

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090125/ef07cd79/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 25 Jan 2009 16:42:30 +0000

>All misleading arrows point to Starbucks

Pick me up a frapacino while you're there.

Personally, I've always suspected that Adama healed up way too fast when Athena shot him.

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090125/7a25ccc8/attachment-0001.htm>

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Mon, 16 Mar 2009 16:12:49 +0000

That show jumped the shark at least a season ago. "They have a plan..." Nah, Ron Moore was just making it up as he went along.

F.P. Kiesche III
"Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children and TexasBestGrok!

--- On Sun, 1/25/09, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) BSG Spoiler
To: hammstu at sbcglobal.net, "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, January 25, 2009, 11:42 AM

J

?_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090316/a405243c/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 16 Mar 2009 22:29:22 +0000

I think the BSG story arc was planned. we'll see.
this season is kinda hurting though.

in other tangental news, (seems to fit as well here as anywhere)
Watchmen was pretty fracking awesome.
The film kept the basic message and tone of the book, IMO.
For Listers who haven't read it, Watchmen is interesting as literature, because, like Wolfe, Moore is masterful at making his major theme resonate in the basic plot, in all the subtext, and in each character in microcosm.  An incredible look at how our attempts to use violence in the name of peace and justice disfigure our humanity.

I suppose I'm writing about it here because I couldn't help but think about New Sun during it.  As some may have noted, I'm working on illustrations for BotNS (my own motivation, not commissioned) so the notion of adaptation and illustration was on my mind. I kept thinking, during the obtuse scene on mars, how much this thing was an illustration, thinking how odd and cumbersome a work to put to screen, all the while thinking, why am I even trying to illustrate BotNS? what perverse desire is there to add illustrations to something already perfect? Also, I hope no one ever tries to make a New Sun movie in 2.75 hours. How strange and confusing it would be. Like Watchmen has all the trappings of Super Hero comic, New Sun has all the trappings of Sword and Sworcery novel, yet neither are truly examples of the forms they seem to take on, and are instead quite strange beasts. The marketing of both is misleading.

~witz

>-----Original Message-----
>From: Fred Kiesche [mailto:recursive_loop at yahoo.com]
>Sent: Monday, March 16, 2009 09:12 AM
>To: 'The Urth Mailing List'

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 16 Mar 2009 22:59:28 +0000

> For Listers who haven't read it, Watchmen is interesting as literature,
> because, like Wolfe, Moore is masterful at making his major theme resonate
> in the basic plot, in all the subtext, and in each character in microcosm.
>  An incredible look at how our attempts to use violence in the name of
> peace and justice disfigure our humanity.

Or yet another anarchist whining about how he doesn't like reality cause
it's got nasty bits.

He's not just one ordinary bator, you know.

Imagine no more clothing
We never wear a stitch
Imagine no possessions
It's easy if you're rich

-- John Lennon, sorta.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 16 Mar 2009 23:08:34 +0000

>From: brunians at brunians.org [mailto:brunians at brunians.org]
>Sent: Monday, March 16, 2009 03:59 PM

That seems to be a remarkably common critique of Alan Moore.
to my ears, it sounds something like "Another social critique that doesn't offer a alternative solution! Now you got me all depressed and didn't offer no sunshine, wah..."

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 00:10:42 +0000

>>> Watchmen was ...

> to my ears, it sounds something like "Another social critique that doesn't
> offer a alternative solution! Now you got me all depressed and didn't
> offer no sunshine, wah..."

Tough. The World is a certain way. Some problems don't have solutions. The
sooner you accept that, the more useful you will be in solving the
problems that do have solutions.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 01:30:05 +0000

> problems that do have solutions.

wow. thanks for the hot tip.
is kneejerk politics the only lens to observe Alan Moore's work with?

---

From: Adam Thornton <adam at io.com>
Date: Tue, 17 Mar 2009 02:05:26 +0000

> is kneejerk politics the only lens to observe Alan Moore's work with?

"Silk Spectre" sounds sort of like "Seawrack" if you're even drunker.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090316/1cc84d10/attachment.bin>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 17 Mar 2009 02:19:44 +0000

> From: adam at io.com
> To: urth at lists.urth.net
> Date: Mon, 16 Mar 2009 21:05:26 -0500

C. Everett Koop sounds a little bit like it...

You'll get even drunker just trying to get that image out of your head.

_________________________________________________________________
Hotmail? is up to 70% faster. Now good news travels really fast. 
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/8ee7443d/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 03:48:55 +0000

Hold on. Isn't kneejerk politics Moore's main lens? How is it unfair to
turn the man's instrument on himself?

.

> Adam_______________________________________________
> Urth Mailing List

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 17 Mar 2009 04:20:38 +0000

Politics appears in Moore's work, though I have never detected any particular political thesis he's forwarding or an outright agenda.

Wolfe is more overtly political.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> Date: Mon, 16 Mar 2009 23:48:55 -0400
> From: brunians at brunians.org
> _______________________________________________
> Urth Mailing List

_________________________________________________________________
Windows Live?: Life without walls.
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_allup_1a_explore_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/a3b229a1/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 05:06:31 +0000

Alan Moore is or is not the author of 'From Hell' and 'V for Vendetta'?

Yes indeed Gene Wolfe's work is overtly political. I find it interesting
that politics is almost never discussed on this list. I would welcome a
discussion of the politics of Wolfe's work.

.

> Politics appears in Moore's work, though I have never detected any
> particular political thesis he's forwarding or an outright agenda.
>
> http://windowslive.com/explore?ocid=TXT_TAGLM_WL_allup_1a_explore_032009_______________________________________________
> Urth Mailing List

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 05:46:14 +0000

On Mar 16, 2009, at 9:12 AM, Fred Kiesche wrote:

> That show jumped the shark at least a season ago. "They have a  
> plan..." Nah, Ron Moore was just making it up as he went along.

Dang, watching this "Last Frakking Special"  I think you're right.  
they didn't know where they were going.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 06:26:25 +0000

> discussion of the politics of Wolfe's work.

"V for Vendetta" is much more politically charged than Watchmen, in  
that "V for Vendetta" is making a case for anarchism, and distinctly  
critiquing the Thatcher era as fascist.  Sure, Watchmen questions  
American power, but it's hardly just about that, and it's not making a  
case for any political system. It's asking questions, not giving pat  
political answers.

> problems that do have solutions.

So, we shouldn't write stories about problems that don't have  
solutions?  Is that what you're saying?
Surely there's been plenty of great stories about death, war, loss,  
and many other REAL problems that people face.
I don't find anything "Whiney or anarchist" about Watchmen's message.  
I see an author giving us a profound meditation on how our attempts to  
use power and violence to protect and bring peace often disfigure  
humanity, as well as it's parallel question of who monitors those  
judges and keeps them in check.  That's NOT to say that the book is  
saying "Don't fight" or, "No one should have the power", or any other  
trite pacifist sort of statement.  It's a profound question; What  
gives someone the right to set themselves up as judge, jury and  
executioner?  This certainly applies to the vigilantes in the story,  
but also applies to a government run amok, exemplified by a Nixon  
character who has stayed in office for 5 terms.  In most examples in  
the book, they all go too far and lose there humanity.  The Dr.  
Manhattan character is especially loaded in this respect, because he  
is, symbolically and literally, a product of The Bomb.  Bombing  
Hiroshima, I believe, did some strange things to our psyche.  I might  
go so far as to say we were psychologically disfigured, but I'll leave  
that to Alan Moore to do.  But, you know, who judges between such  
scales?  What did Oppenheimer say, "I am become Death."

Anyway, Moore asks those questions with Watchmen, and one of it's  
strengths is that it doesn't give an answer. He doesn't try to set up  
some idealistic example of an alternative. He doesn't moralize and say  
it's "wrong", he just explores the topic, masterfully, through the  
small and large parts of the story. His theme resonates throughout the  
work, in just about every pore. I've encountered few writers who have  
done it so well. Wolfe is another.

Sorry if I seem pitched. I've seen a few politicized comments that  
struck me as completely off base in regards to Watchmen.
an interesting one was "OH NO, ANOTHER REPUBLICAN HATING MOVIE" .   
Wow, what a facile, knee jerk mis-read!

By all means, pick apart "V for Vendetta" on political grounds, but  
Watchmen is operating at a philosophical level that is relevant to any  
political persuasion. They're human questions of how concepts like  
Revenge and War and the Power-to-destroy-ourselves affects our psyche  
and the world around us.

~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 Mar 2009 06:37:09 +0000

Son of Witz wrote:
> "V for Vendetta" is much more politically charged than Watchmen, in that 
> "V for Vendetta" is making a case for anarchism

I wouldn't go quite that far; V wants to get rid of *that* government, 
not all government. VFV's more of a militia promotion to me.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 17 Mar 2009 06:47:36 +0000

I agree...too bad
Still fun though...

Hey Mike...I get the show 3 hours early and am having a few peeps over....waddya think?
Gotta clear it witht eh Mrs first...hehehe

Gime a holler
\
~S~

--- On Mon, 3/16/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) BSG Spoiler
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, March 16, 2009, 10:46 PM

Dang, watching this "Last Frakking Special"  I think you're
right. they didn't know where they were going.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090316/09d6cb08/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 17 Mar 2009 06:54:55 +0000

On Mar 16, 2009, at 11:37 PM, Jeff Wilson wrote:

>> that "V for Vendetta" is making a case for anarchism
>
> I wouldn't go quite that far; V wants to get rid of *that*  
> government, not all government. VFV's more of a militia promotion to  
> me.
>

I think the sequence where V **SPOILERS!** breaks down Evey with all  
the mindgames isn't just about opposing the British Fascism of the  
comic's alternate future, but about personal liberation from the cul- 
de-sacs society can push you down. He's trying to awaken her to an  
anarchistic taste of freedom. There are different sides to that  
anarchy, as are shown at the end when Evey says something about her  
mentor being the V of destruction, while she would be the one of  
rebuilding.

As with a lot of Moore's stuff, though, V's a disturbing and messed up  
figure! I very much doubt that Moore wrote V or Rorschach with the  
hope that people would come away from a reading thinking, "wow, I  
wanna be like those people". They are the ones who dare to do what we  
dare not, but they're also insane, more like a maverick bomb than way  
of life.

What do you mean about the militias? I'm not sure I get that.

On Mar 16, 2009, at 3:29 PM, Son of Witz wrote:

>  Also, I hope no one ever tries to make a New Sun movie in 2.75  
> hours. How strange and confusing it would be. Like Watchmen has all  
> the trappings of Super Hero comic, New Sun has all the trappings of  
> Sword and Sworcery novel, yet neither are truly examples of the  
> forms they seem to take on, and are instead quite strange beasts.  
> The marketing of both is misleading.
>

Hey, that's an interesting comparison -- both take a pulpy container  
and fill it with something more than we expect. What's the purpose of  
this choice? Love of the genre? A chance to divert the charge these  
settings and characters carry? A ready audience to be corrupted?

n.p. Zappa, "Pick Me, I'm Clean"

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 Mar 2009 10:11:52 +0000

> What do you mean about the militias? I'm not sure I get that.

The entire "a government should be afraid of its people" idea, where the 
people should be armed and ready to take back control of their country 
when the government oversteps its bounds and becomes a burden more than 
a benefit.
Our current militia movement takes justification in the @nd Amendment to 
the US constitution as statements of the founding fathers like Thomas 
Jefferson:
     * I hold it, that a little rebellion, now and then, is a good 
thing, and as necessary in the political world as storms in the physical.
           o Letter to James Madison (January 30, 1787); referring to 
Shays' Rebellion Lipscomb & Bergh ed. 6:65

     * God forbid we should ever be twenty years without such a 
rebellion.... What country before ever existed a century and half 
without a rebellion? And what country can preserve its liberties if 
their rulers are not warned from time to time that their people preserve 
the spirit of resistance? Let them take arms. The remedy is to set them 
right as to facts, pardon and pacify them. What signify a few lives lost 
in a century or two? The tree of liberty must be refreshed from time to 
time with the blood of patriots and tyrants. It is its natural manure.
Letter to William Stevens Smith (November 13, 1787), quoted in Padover's 
Jefferson On Democracy

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 10:36:00 +0000

This is a good opportunity to start the discussion that I have been
wanting to have.

A prominent feature of Wolfe's politics, which appears time and time again
in his stories is his strong approval of the 2nd Amendment of the United
States constitution, which recognizes the inherent right of the people to
keep and bear arms, and his strong disapproval of the disarmement of the
citizenry.

Wolfe's readers are a diverse, and an international bunch, and I for one
am curious to hear the views of the various literate and intelligent
readers who frequent this list upon this subject, here in the early 21st
century, some 90 years into the international disarm-the-citizens campaign
that began after WWI.

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 17 Mar 2009 13:45:33 +0000

> century, some 90 years into the international disarm-the-citizens  

I myself am pretty much a Second Amendment fundamentalist.  Guns are  
extraordinarily useful tools for putting holes in things a long way  
away.  Like all powerful tools, they can cause great and unintended  
harm if misused or used carelessly.  Making the tool unavailable to  
responsible adults is not the solution to that problem.  There's  
something about power and responsibility and werearachnids to be said  
here.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/9e3bfd7c/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/9e3bfd7c/attachment-0001.bin>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 17 Mar 2009 14:24:14 +0000

I guess I'm a moderate conservative or libertarian on the issue.  I think
the Second Amendment creates an individual right and that that individual
right clearly isn't meant to cover every conceivable form of weapon.  The
proper balancing of those two might vary from state to state (or within
metropolitan areas) depending on the needs of the populace, but always
within those obvious boundaries.

Besides, banning handguns, a common proposal, doesn't seem workable to me.
We banned drugs, and that hasn't worked out too well.

On Tue, Mar 17, 2009 at 9:45 AM, Adam Thornton <adam at io.com> wrote:

> extraordinarily useful tools for putting holes in things a long way away.
>  Like all powerful tools, they can cause great and unintended harm if
> misused or used carelessly.  Making the tool unavailable to responsible
> adults is not the solution to that problem.  There's something about power
> and responsibility and werearachnids to be said here.
>
> Adam
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/e4df1515/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 15:02:05 +0000

>I guess I'm a moderate conservative or libertarian on the issue.
>I think the Second Amendment creates an individual right and
>that that individual right clearly isn't meant to cover every
>conceivable form of weapon.  

I would argue that the intent was self-evidently for it to cover every conceivable type of weapon. 

The constant constitutional crisis the US finds itself in --not just for an armed populace but for school and religion issues and for medical procedures and out-of-control spending-- can be traced to the Supreme Court decisions in the 30s? obliterating the Enumerated Powers clause. Originally, the limitations on the regulation of arms only applied to the Federal government as did issues of free speech and the establishment of religion. Many towns in the Old West had total gun bans, just as some states had established churches supported with tax dollars. Since the Bill of Rights is now understood to be irrevocable by states and municipalities, we have unresolvable paradoxes. Many of our political discussions --including abortion and marijuana (medical and recreational)-- could be resolved with local and state elections if the USSC would merely dust of the Enumerated Powers and say that the Federal government doesn't have the right to do or regulate anything not explicitly declared in the US Constitution. But that would take away from the power of the Supreme Court, and Senators on the Judicial Committee would lose the opportunity to expose themselves on TV whenever there is a SC opening.

J
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/9d3d2a9a/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 17 Mar 2009 15:12:40 +0000

James, we don't disagree.  In my ideal (MacIntyrian, Tolkienesque, whatever)
world, we'd be people of the city-state.  As it sits in today's political
balance, however, with all the compromises of history that have led us to
this point (including the cases you refer to and the Fourteenth Amendment),
I think that DC v. Heller was just about on-target.

> The constant constitutional crisis the US finds itself in --not just for an
> armed populace but for school and religion issues and for medical procedures
> and out-of-control spending-- can be traced to the Supreme Court decisions
> in the 30s? obliterating the Enumerated Powers clause. Originally, the
> limitations on the regulation of arms only applied to the Federal government
> as did issues of free speech and the establishment of religion. Many towns
> in the Old West had total gun bans, just as some states had
> established churches supported with tax dollars. Since the Bill of Rights is
> now understood to be irrevocable by states and municipalities, we have
> unresolvable paradoxes. Many of our political discussions --including
> abortion and marijuana (medical and recreational)-- could be resolved with
> local and state elections if the USSC would merely dust of the Enumerated
> Powers and say that the Federal government doesn't have the right to do
> or regulate anything not explicitly declared in the US Constitution. But
> that would take away from the power of the Supreme Court, and Senators on
> the Judicial Committee would lose the opportunity to expose themselves on TV
> whenever there is a SC opening.
>
> J
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/b8d04a8e/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 15:20:08 +0000

> conceivable type of weapon.

Indeed, the most powerful weapons available in the eighteenth century were
warships, many of which were privately owned, as was much artillery in the
sense of crew-served weapons.

The intent of the second amendment is to allow the citizenry to more
readily defend themselves against the government, when this becomes
necessary, as it inevitably does.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Mar 2009 15:25:22 +0000

> necessary, as it inevitably does.

This is a common myth. In fact, the Second Amendment is the only one
of the Ten that clearly states its purpose -- which is that a well-ordered
militia is essential for "security" of the state. In other words, it isn't about
opposing the government; it's about having the ability to repel invaders
on the spur of the moment.

I myself am deeply conflicted about the Second Amendment. It seems
clear to me that the free access to guns we have now is causing a
huge wave of homicides. But, while I have no desire to own a gun
myself, I insist on the *right* to own one.

********

Meanwhile, this is becoming less and less about Wolfe's politics and
more and more a discussion of our politics. Does anyone have any
strong sense of where Wolfe stands on the tarriff issue?

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 15:26:40 +0000

>James, we don't disagree.
>As it sits in today's political balance, however, with all the compromises
>of history that have led us to this point
>(including the cases you refer to and the Fourteenth Amendment),

Not to nit-pick, John, but the 14th amendment was an actual amendment to the constitution. It explicitly altered the rights of the states to make laws in very limited areas. It was possibly the last time we resolved a constitutional crisis "by the rules" (at the national level at least).

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/23bd946f/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 17 Mar 2009 15:30:19 +0000

I'm well-acquainted with the Fourteenth Amendment, trust me.  It's still a
historical compromise that promoted a strong central government over the
states.  Most people, including myself, would agree, I think, that it was
necessary and I agree with you that it is distinguishable from later
expansions of federal power.

On Tue, Mar 17, 2009 at 11:26 AM, James Wynn <crushtv at gmail.com> wrote:

> Not to nit-pick, John, but the 14th amendment was an actual amendment to
> the constitution. It explicitly altered the rights of the states to make
> laws in very limited areas. It was possibly the last time we resolved a
> constitutional crisis "by the rules" (at the national level at least).
>
> J
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/a26e27fd/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 17 Mar 2009 15:31:23 +0000

One more non-Wolfe point. I agree with Dan'l about the correct reading of the 2nd Amendment and always have.

But even if it were for us to defend ourselves from the government, it has always seemed odd to me to apply that argument in an age when the weapons available to a massive governmental body aren't available to private individuals. I mean, even if we all bonded together in a big militia with big automatic weapons, would we stand a chance against an air force, a navy with its increasingly sophisticated robotic drone technology, chemical/bio/nuclear weapons, etc. It's one thing to want a high powered gun in your home. But it seems ludicrous to me to argue about its use in defending yourself against a 21st century military machine.

----- Original Message ----
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, March 17, 2009 10:25:22 AM
Subject: Re: (urth) The Politics Of Gene Wolfe

********

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 15:46:15 +0000

>militia is essential for "security" of the state.

I find this to be the biggest straw-man in the whole debate on the 2nd 
Amendment. The amendment states:
"A well regulated Militia, being necessary to the security of a free State, 
the right of the people to keep and bear Arms, shall not be infringed."

The first part ("A well regulated Militia, being necessary to the security 
of a free State") is a dependent, informing or justifying clause. The 
_independent_ clause which carries the mandate and provides the chosen 
solution to the problem posed by first clause is not a bit ambiguous: "The 
right of the people to keep and bear Arms, shall not be infringed." No 
doubt, there are some heated arguments behind that defensive justification.

Furthermore, the amendment grants this "right" to "the people." To read this 
amendment as pro-regulators like to would mean that the first amendment 
"right of the people peaceably to assemble, and to petition the Government 
for a redress of grievances" would only apply to the right of state 
governments to assemble and to make official statements to the Federal 
government.

>In other words, it isn't about

I could dredge up quotes from the Founders refuting this, but I'm sure you 
seen them before.

J

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 17 Mar 2009 15:58:38 +0000

> keep and bear arms, and his strong disapproval of the disarmement of  

I'm surely not as familiar with Wolfe's work as some of the rest of  
you. But I'm having trouble coming up with examples from Wolfe's  
stories which relate directly or indirectly to the 2nd Amendment or to  
the inherent virtues of weapon ownership.

There are certainly many times when, in the course of the adventure  
story, that the hero wishes he had a weapon or is glad that she is  
armed. Certainly Severian would not be the same character without  
Terminus Est, nor Able without his skills as a warrior. But just as  
often I see weapons as negative or incomplete solutions, such as the  
welding tool in "The Death of Doctor Island", which gives only the  
illusion of dominance. The "useful tool" goes to people's heads and  
becomes a trap which distracts from a larger power (Severian's healing  
ability, Able's magic Valhalla powers, Dr. Island's ability to  
dominate minds.)

Perhaps there's a common thread of power and the honest assessment of  
what you can do when others have power over you. There's certainly a  
lot of weapon-based power differentials (Vodalus has the gun, the  
others have axes.) But when I see the strong contrast in the New Sun  
of some people having energy weapons and others having blades, I don't  
think Wolfe is saying, "See, what a better world it would be if  
everyone had energy weapons." I see interesting ideas about the  
inevitable imbalances of personal power, and how it takes more than  
superior firepower to find a solution. Where is Wolfe stressing the  
importance of personal weaponry as a necessary step to being able to  
address these larger problems? Where does he talk about disarmament?  
(Maybe this is a Long Sun thing I will see when I read those?)

Maybe you folks will be able to say, Allan, you've forgotten this bit,  
you've misinterpreted this bit, you haven't read this bit. For  
instance, I remember something (a bit fuzzily) from The Wizard Knight  
about Berthold and some villagers standing up to some bandits. I also  
remember something about armed peasants being hopelessly outclassed by  
professional armsmen. Sorry, I'd have to go search a bit to get  
something more concrete here.

What I see more of is just the conventions of adventure-story plot:  
the hero, to differentiate him from the rest, sometimes has to take  
bold steps!

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Tue, 17 Mar 2009 16:11:36 +0000

Missed "The Last Frakking Special", if that was the name. Maybe it'll be on the DVD's when they are released. Amazon is already listing "Season 4.5".

F.P. Kiesche III

--- On Tue, 3/17/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) BSG Spoiler
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 17, 2009, 1:46 AM

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/d4dd611d/attachment.htm>

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 17 Mar 2009 16:25:49 +0000

Doggerel

www.don-doggett.blogspot.com

--- On Tue, 3/17/09, Allan Anderson <rubel at goosemoon.org> wrote:
From: Allan Anderson <rubel at goosemoon.org>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 17, 2009, 8:58 AM

I'm surely not as familiar with Wolfe's work as some of the rest of
you. But I'm having trouble coming up with examples from Wolfe's stories
which relate directly or indirectly to the 2nd Amendment or to the inherent
virtues of weapon ownership.

Well, the most striking example I can think of is in On Blue's Waters, where it is strongly implied, if not explicitly stated, that Horn's possession of a slug gun is one of the things that has kept him from being forced into slavery on New Viron.

As for the Second Amendment and my thoughts on gun ownership, the wording of the amendment seems loose enough to admit some sort of gun control. However, gun control has repeatedly proven ineffective in a nation that is one of the world's leading arms manufacturers. It doesn't stop gun crimes and it infringes on the rights of individuals capable of making responsible decisions. In that vein, I'm also against seat belt laws and mandatory helmet laws (except for minors).

Don

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 17 Mar 2009 16:30:19 +0000

Ah, very interesting. I guess I could see that. Are those quotes  
stashed in V for Vendetta someplace, or are you saying that they apply  
and illustrate its points?

I still find the themes of personal liberation more affecting and  
central, but I guess I'd be foolish to ignore the specific depicted  
political implications.

And finally, to attempt to reconnect with the Battlestar bit:

"Which side are we on? We're on the side of the demons, Chief. We're  
evil men in the gardens of paradise, sent by the forces of death to  
spread devastation and destruction wherever we go. I'm surprised you  
didn't know that."

On Mar 17, 2009, at 3:11 AM, Jeff Wilson wrote:

> The entire "a government should be afraid of its people" idea, where  
> the people should be armed and ready to take back control of their  
> country when the government oversteps its bounds and becomes a  
> burden more than a benefit.
> Our current militia movement takes justification in the @nd  
> Amendment to the US constitution as statements of the founding  
> fathers like Thomas Jefferson:
> their rulers are not warned from time to time that their people  
> preserve the spirit of resistance? Let them take arms. The remedy is  
> to set them right as to facts, pardon and pacify them. What signify  
> a few lives lost in a century or two? The tree of liberty must be  
> refreshed from time to time with the blood of patriots and tyrants.  
> It is its natural manure.
> Letter to William Stevens Smith (November 13, 1787), quoted in  
> Padover's Jefferson On Democracy
>
> --

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 16:31:56 +0000

> I'm having trouble coming up with examples from Wolfe's  stories which 
> relate directly or indirectly to the 2nd Amendment or to  the inherent 
[snip]
> (Maybe this is a Long Sun thing I will see when I read those?)

This is positively so.  I don't want offers spoilers, so I'll just say meet 
here after you read Exodus from the Long Sun.

J

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 16:38:12 +0000

>From: Stuart Hamm [mailto:hammstu at sbcglobal.net]?

ha. thanks Stu. I'd have to clear it with teh Mrs, too. I can't leave her high and dry, we've watched this whole thing together. Very few pop-culture things we've thoroughly geeked out on together.  And besides, someone is gonna have to be the heavy and tell our son that he's gonna have to wait til Sat morning for the season finale of Clone Wars, which is also on at 9pm fri.

oh yeah, you were saying you missed me stirring shit up on the list. I make one comment about Watchmen and there's activity all of a sudden. I don't even try to stir the shit and it gets stirred. guess i got that anti-midas touch.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 16:50:42 +0000

>Missed "The Last Frakking Special", if that was the name. Maybe it'll be on the DVD's when they are released. Amazon is already listing "Season 4.5".

You know, I was disappointed at the fact that Katie Sackhoff came across like a bimbo.  Dang. What a wilter.

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Tue, 17 Mar 2009 16:57:14 +0000

Ummm...it appears from the last comment that you may have wanted to send this off-list...

F.P. Kiesche III

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) BSG Spoiler
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 17, 2009, 12:38 PM

>Gotta clear it witht eh Mrs first...hehehe

ha. thanks Stu. I'd have to clear it with teh Mrs, too. I can't leave
her high and dry, we've watched this whole thing together. Very few
pop-culture things we've thoroughly geeked out on together.  And besides,
someone is gonna have to be the heavy and tell our son that he's gonna have
to wait til Sat morning for the season finale of Clone Wars, which is also on at
9pm fri.

oh yeah, you were saying you missed me stirring shit up on the list. I make one
comment about Watchmen and there's activity all of a sudden. I don't
even try to stir the shit and it gets stirred. guess i got that anti-midas
touch.
~witz

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/7e95bc56/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 17 Mar 2009 16:57:26 +0000

Most of them seemed to be revealed as self absorbed LA actors...which they are
MM sure looked goooooooooooooood

“Skype?” stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) BSG Spoiler
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 17, 2009, 9:50 AM

>Missed "The Last Frakking Special", if that was the name. Maybe
it'll be on the DVD's when they are released. Amazon is already listing
"Season 4.5".

You know, I was disappointed at the fact that Katie Sackhoff came across like a
bimbo.  Dang. What a wilter.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/58bc271f/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:03:24 +0000

> Date: Tue, 17 Mar 2009 09:25:49 -0700
> From: kingwukong at yahoo.com
> --- On Tue, 3/17/09, Allan Anderson  wrote:
> From: Allan Anderson 
> To: "The Urth Mailing List" 

 
Well, beying an european, I'm going to abstain from commenting on the particulars of your constitution and on your (US) views of this matter. After all, the "Wild West" is too fresh on your mind and culture and it's probably normal that these matters raise certain "passions" among US citizens.
 
Although I don't remember the books by heart, I frankly don't see much (from what I remember) in Wolfe's books to say without a doubt that he is a "defender" of the view that every citizen has the right to have guns. The world of Short Sun is a savage one (inhumi, cities attacking other cities, enslavement, etc) and it's normal that people would be using weapons for personal protection, and hence the particular book excerpt you gave us. On the same token if I was writting a fiction book on the Roman conquest of, say, Gaul I could certainly say that it was good that my heroe's Celtic tribe had weapons to defend itself from the Romans and that would not imply that as a 21th century european I defend the free use of weapons by everyone.
 
Just my two cents.
 
Pedro
_________________________________________________________________
More than messages check out the rest of the Windows Live?.
http://www.microsoft.com/windows/windowslive/

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 17:03:55 +0000

> This is a common myth.

This is a Big Lie, that you are repeating.

http://en.wikipedia.org/wiki/Big_Lie

The debate recorded in 'The Federalist Papers' and 'The Anti-Federalist
Papers', and usage of the term militia at the time clearly show the
opposite of what you say. This lie has been refuted time and time again,
but like the proper Big Lie that it is, continues to be repeated.

http://www.gmu.edu/departments/economics/wew/quotes/arms.html
http://www.keepandbeararms.com/information/XcIBViewItem.asp?ID=1266
http://en.wikipedia.org/wiki/Second_Amendment_to_the_United_States_Constitution

>                          In fact, the Second Amendment is the only one
> militia is essential for "security" of the state. In other words, it isn't
> about opposing the government; it's about having the ability to repel
> invaders on the spur of the moment.

Secondarily. Its primary purpose is as I have stated, as my sources reflect.

I note that you do not confute me, you merely state that I am wrong. For
shame, Dan'l. Please do provide any evidence you might have to support
your position.

> huge wave of homicides.

Why? Because there have been many prominent and lurid stories in the news
media?

>                              But, while I have no desire to own a gun

What exactly does this mean? If you chose to exercise you right - let us
assume that you needed to, that there were scary people after your family
and the police had already informed you that there was nothng that you
could do - how hard would it be for you do to arm yourself without going
out onto the black market?

> strong sense of where Wolfe stands on the tarriff issue?

He doesn't mention that prominently in almost every story. I would imagine
that it is less important to him than the right to keep and bear arms and
the right to be secure in the possession of one's property, both of which
get mentioned frequently.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 17:08:56 +0000

You are surely not as familiar with Wolfe's work as many of us, to the
extent that you are saying silly, obviously wrong things. I'd advise you
to go read the parts you haven't read and then come back: you can revive
the discussion if it is not still going on.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 Mar 2009 17:13:55 +0000

> This is a Big Lie, that you are repeating.

I'm familiar with the concept of the Big Lie. The Bush administration
used it often enough.

> but like the proper Big Lie that it is, continues to be repeated.

I'm not talking about anything but what the Amendment says. It gives
a purpose. The given puropse is "the security of the State." How it
came to be there is another question, but has no legal bearing on the
question of what the Amendment says and means.

> shame, Dan'l. Please do provide any evidence you might have to support

My evidence is the Amendment itself. Why do you suppose that *no*
other Amendment in the Bill of Rights has a clause justifying its presence?
Or any evidence *in the Amendment itself* that confutes what the
Amendment clearly says about its purpose?

The debates that led to its adoption are all well and good; but what
was actually adopted is very clear.

Note that I do not make the false argument that the RKBA is a corporate
rather than an individual right. It is clear that the right is granted to "the
people" rather than a corporate body.

> Why? Because there have been many prominent and lurid stories in the news

No. Because the homicide rate in this country is utterly out of hand.

>> ? ? ? ? ? ? ? ? ? ? ? ? ? ? ?But, while I have no desire to own a gun
> What exactly does this mean?

The same kind of thing it might mean if I said that, while I do not choose
to join in public protest marches, I insist on the *right* to do so. That I
do not choose to exercise certain rights for myself does not mean that
I regard them as less important, or that I will not defend those rights for
those who do choose to exercise them.

> If you chose to exercise you right - let us

I'm not interested in making imaginary suppositions. I don't live in a
thriller.

> get mentioned frequently.

"The terriff issue" was facetious; my point is that surely the topic of
Wolfe's politics is not exhausted by his opinion on the RKBA?

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 17:15:56 +0000

> Well, beying an european, I'm going to abstain from commenting
>on the particulars of your constitution and on your (US) views 
>of this matter. After all, the "Wild West" is too fresh on your mind and
>culture and it's probably normal that these matters raise certain
>"passions" among US citizens.

This is such a quaint, European view of Americans. It's so cute!
:-)

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Tue, 17 Mar 2009 17:16:31 +0000

At 17:03 17/03/2009, Pedro wrote:
>Although I don't remember the books by heart, I frankly don't see 
>much (from what I remember) in Wolfe's books to say without a doubt 
>that he is a "defender" of the view that every citizen has the right 
>to have guns. The world of Short Sun is a savage one (inhumi, cities 
>attacking other cities, enslavement, etc) and it's normal that 
>people would be using weapons for personal protection, and hence the 
>particular book excerpt you gave us. On the same token if I was 
>writting a fiction book on the Roman conquest of, say, Gaul I could 
>certainly say that it was good that my heroe's Celtic tribe had 
>weapons to defend itself from the Romans and that would not imply 
>that as a 21th century european I defend the free use of weapons by everyone.

Also, it seems to me it's self-evidently unwise to try and deduce 
Wolfe's own political opinions based on what he presents in his 
fiction. I don't think you have to be a frenzied post-modernist to 
accept that people may often write stories from viewpoints different 
to those they hold themselves.

We have plenty of interview material with Wolfe where he talks fairly 
openly about some of his beliefs, so I don't think that adducing 
arguments along the lines of "X hero-like character is shown doing Y, 
therefore Wolfe must support it" is likely to be very worthwhile.

best wishes,

Mo

# ~ # ~ #

WolfeWiki:
http://www.wolfewiki.com/pmwiki/

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:17:56 +0000

----------------------------------------
> From: crushtv at gmail.com
> Date: Tue, 17 Mar 2009 12:15:56 -0500

Hum? I was in no way picking on you. Did it come up as such? If yes, than I appologise. I'm not a native english speaker.
_________________________________________________________________
Show them the way! Add maps and directions to your party invites. 
http://www.microsoft.com/windows/windowslive/products/events.aspx

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 17:18:23 +0000

Thought I was getting off topic with Alan Moore...

I guess Silk's act of giving away slug-guns to his militia rings in light of the Second Amendment, though I'd have to agree with (I think it was Alan) that the stories I've read deal more with a power imbalance due to weapons technology access, but hardly make a case for getting better weapons to the people.

I'm also reminded of the Citadel. Typhon built it because he was afraid of his people, right?  I forget where that is mentioned.  The ruler had to barricade himself in.

Personally, 2nd amendment is tough for me.  I'm against guns in general. They're for putting holes in people, and I'm generally against putting holes in people, but I do believe that we need to hold our government in check.  It's a tough paradox.  Prohibition of anything has rarely worked in this country, and, as someone else pointed out, in the 21st century, some handguns are not going to do a whit of good against A US Government gone amok.   

There has been so much groundwork laid as to what to do with civil disobedience. Oliver North did a lot of work with that in the NSA. They've got plans for detention camps, and many reports that they actually exist.   I'll tell you, during the depths of the W years, I was pretty convinced with every new act of treachery — sorry, I'll use their preferred explanation: "incompetence" — that with every new act of gross incompetence that they were almost egging a revolt on. Yet nothing happened.   

But if there was a revolt, they would quash it so fast and could declare Martial Law, and then our second amendment rights would mean exactly squat.  Where does that leave us?  Better to act through diplomacy and laws, I suppose. And now we're back to Watchmen, because that leads me to the question of what we would become if we actually did revolt against our government.

This question is not a statement of my opinion, it's an open question.
>>From supporting an armed insurrection, isn't the next step condoning terrorism?  I mean, if we have the right to overthrow our government, and our government takes our guns, what do we have but molotov cocktails and such?  Wouldn't we then be insurgents or terrorists?

And now that I've come full circle with tangents, I've got another stemming from this?  Do any of you have kids totally into the new Star Wars I-III and Clone Wars?  It troubles me.  The inversion of which side the "good guys" are on is interesting, if problematic.  My son LOVES those clone troopers. But those troopers were our bad guys (if you grew up with the old SW).  There were ads for SW video games that said "You're Boba Fett, hunting the galaxy's most vile insurgents".  Wait a minute! Boba Fett was a "bad guy". The "insurgents" were "The Rebel Alliance".
As an adult, I appreciate the political nuance, but, cheesy as it is, my heart breaks a little bit watching little kids side with the Republic/Empire.

~Sonofwitz

>Sent: Tuesday, March 17, 2009 03:36 AM
>Subject: (urth) The Politics Of Gene Wolfe
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 17 Mar 2009 17:18:50 +0000

Pedro writes:

> Well, beying an european, I'm going to abstain from commenting on the
> particulars of your constitution and on your (US) views of this matter.
> After all, the "Wild West" is too fresh on your mind and culture and it's
> probably normal that these matters raise certain "passions" among US
> citizens.

Perhaps you would like to comment on the process of disarmament as it has
taken place in Europe: of course you are aware that a hundred years ago
anyone with sufficient funds could purchase a firearm in most European
countries with a minimum of fuss, and that currently legal use of firearms
is restricted to the employees of the various governments. How did it get
to be that way? Why did it it get to be that way? What was the process by
which it got to be that way?

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:20:30 +0000

> Date: Tue, 17 Mar 2009 17:16:31 +0000
> From: lists at ukg.co.uk

Yes, thats precisely my view on this discussion. The examples given so far from the books are, in my opinion, both weak and irrelevant to be used to ascertain Wolfe's real world political views.
_________________________________________________________________
Drag n? drop?Get easy photo sharing with Windows Live? Photos.

http://www.microsoft.com/windows/windowslive/products/photos.aspx

---

From: Adam Thornton <adam at io.com>
Date: Tue, 17 Mar 2009 17:21:48 +0000

On Mar 17, 2009, at 12:16 PM, Mo Holkar / UKG wrote:

> We have plenty of interview material with Wolfe where he talks  
> fairly openly about some of his beliefs, so I don't think that  
> adducing arguments along the lines of "X hero-like character is  
> shown doing Y, therefore Wolfe must support it" is likely to be very  
> worthwhile.

Awwww.

I was going to get all excited that Gene Wolfe says it's cool to  
torture people to impress the ladies.  Gotcher Two Apricots right  
here....

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/3ae1efe2/attachment.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 Mar 2009 17:27:30 +0000

> Hum? I was in no way picking on you.
>Did it come up as such? If yes, than I appologise.
>I'm not a native english speaker.

Absolutely no offense taken. And no derogatory response intended (no serious 
one anyway). It's just your comment had so many European charming 
preconceptions about Americans. Imagine if the some neighborhood kid assumed 
you were a member of Hell's Angels because you wear a leather jacket when 
you ride your motorcycle. It's like that.

J

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:39:38 +0000

> Date: Tue, 17 Mar 2009 13:18:50 -0400

I don't know. It's not a topic I ever researched. What I can say is that for us this question is pretty much mute. We don't have the discussions you have regarding this matter. It's something that is widely accepted. When I comment on the "Wild West" thing I mean that the state of affairs on the US in the 19th century was quite a different one from Europe. The world portrayed on Short Sun has more similarities to 19th US than Europe (generaly speaking of course).
 
Some things you mentioned:
 
"a hundred years ago
anyone with sufficient funds could purchase a firearm in most European
countries with a minimum of fuss"
 
There were some "unspoken" rules, I beleive. For the most part only the wealthy, the "gentleman", would have firearms without drawing attention from autorities. A "nobody" with a weapon would only get it randomly confiscated by autorities no matter if he actually bought it or not. It wasn't exactely the same situation as in the US, were pretty much everyone could use one. I may be wrong though, so maybe someone here can elaborate on this topic.
 
Anyway, the "Wild West" is too imbeded, it seems to me, on the minds of the Americans. That's normal. Plus, there's the constitution. The conquest of the vast and wild frontier, frontier life, and the inerent dangers of such a setting, all this was pretty different from the european experience in the 19th century. I think this is something, together with your constitution, that is still pretty much alive in your minds. It generates passions regarding the whole "guns or no guns" issues that are completely alien to europeans.
 
If I'm wrong please correct me.

 
_________________________________________________________________
News, entertainment and everything you care about at Live.com. Get it now!
http://www.live.com/getstarted.aspx

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 17:40:19 +0000

while we're getting all serious about the second amendment,
steer yourself to youtube and check my man Weird Al's song, Trigger Happy, one of his best originals.

http://www.youtube.com/watch?v=fMNWK3i8IV4

great stuff.
video is just some fan made accompaniment.

(ok, I'll admit it. I'm a serious geek for Weird Al)

~witz

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:41:42 +0000

> Date: Tue, 17 Mar 2009 12:27:30 -0500

LOL. Point taken. 
 
Anyway, I hope you understand what I'm trying to say. 
_________________________________________________________________
Show them the way! Add maps and directions to your party invites. 
http://www.microsoft.com/windows/windowslive/products/events.aspx

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 17:43:25 +0000

>Anyway, the "Wild West" is too imbeded, it seems to me, on the minds of the Americans. That's normal. Plus, there's the constitution. The conquest of the vast and wild frontier, frontier life, and t…

That's how I took your post, and I thought it was an interesting insight. I didn't take it as a dis on Americans.  Of course, not all of our families were even here during the wild west, but it's suffused into the culture, for sure.

~witz

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 17 Mar 2009 17:45:57 +0000

> From: sonofwitz at butcherbaker.org
> Date: Tue, 17 Mar 2009 17:43:25 +0000

Good that someone got what I was trying to say. Of course, if my views are "correct" or not is something else entirely and only you can answer (and enlighten me) in the process.
_________________________________________________________________
Drag n? drop?Get easy photo sharing with Windows Live? Photos.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 17:49:44 +0000

>Ummm...it appears from the last comment that you may have wanted to send this off-list...

nah.

but maybe I should have.
I've been accused of stirring the shit here before. probably won't be the last time.  

~witz

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 17 Mar 2009 18:43:47 +0000

On Tue Mar 17 9:31 , crushtv at gmail.com sent:

>> I'm having trouble coming up with examples from Wolfe's  stories which relate
directly or indirectly to the 2nd Amendment or to  the inherent virtues of weapon
ownership.
[snip]

>This is positively so.  I don't want offers spoilers, so I'll just say meet here
after you read Exodus from the Long Sun.

Okay, thank you James. I'll look for that when I get there.

>the discussion if it is not still going on.

I tried to bring up specific references to the text, which I think is the best
starting place to discuss someone's work. If you think I'm wrong, can you return
the favor? The setting of an enclosed colony ship and what happens after it lands
do seem rife with consequences of personal arms and disarmament. But you've said
"prominently in almost every story," and I don't see that.

If you'd rather just talk about gun politics with little reference to Gene
Wolfe's writing, maybe you should say so.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 17 Mar 2009 18:48:37 +0000

> Subscription/information: http://www.urth.net

I don't have any kind of problem with this sort of example, and there are plenty of them in Wolfe's work. He has a belief, and he doesn't argue it to me (as the reader) or even necessarily try to persuade me; he portrays a situation in which that belief is relevant, and if the writing is well done the truth (or lack thereof) shows through on its own. Thing is, I think the same when it comes to Moore.

What I would expect, though, given brunians other comments is that he would complain about Wolfe being a whiny, bitter anarchist who doesn't like powerful governments because they've got bad parts in them.

It's a tough world, after all.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/d3852c23/attachment.htm>

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 17 Mar 2009 22:17:44 +0000

On Mar 17, 2009, at 10:24 AM, John Watkins wrote:

>  The proper balancing of those two might vary from state to state  
> (or within metropolitan areas) depending on the needs of the  
> populace, but always within those obvious boundaries.

I'm with you on this.  Not too many folk realize that most small  
towns in the 'wild west', the ones all those tv shows were modeled  
on, required the temporary confiscation of weaponry upon entering the  
city limits.  You got your guns back when you rode on out.

Steven Bowen
http://bowenfinearts.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/abb8bf1c/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 00:11:45 +0000

Remind me to tell about when I auditiomed for Wierd Al sometime...

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 17, 2009, 10:40 AM

while we're getting all serious about the second amendment,
steer yourself to youtube and check my man Weird Al's song, Trigger Happy,
one of his best originals.

great stuff.

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/981d2193/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 00:22:23 +0000

>>> After all, the "Wild West" is too fresh on your mind and culture and
>>> it's probably normal that these matters raise certain "passions"
>>> among US citizens.

>> Perhaps you would like to comment on the process of disarmament as it
>> has taken place in Europe: of course you are aware that a hundred years
>> ago anyone with sufficient funds could purchase a firearm in most
>> European countries with a minimum of fuss, and that currently legal use
>> of firearms is restricted to the employees of the various governments.

>> How did it get to be that way?
>> Why did it it get to be that way?
>> What was the process by which it got to be that way?

> I don't know. It's not a topic I ever researched.

I'm sort of amazed that you didn't learn about it in school.

>                                              What I can say is that
> for us this question is pretty much mute. We don't have the discussions
> you have regarding this matter. It's something that is widely accepted.

Considering the historical frequency with which European governments tend
to massacre the citizenry, domestic and foreign or portions thereof, I
don't know if I would feel so blase about it as you folks mostly do seem
to.

> When I comment on the "Wild West" thing I mean that the state of affairs
> on the US in the 19th century was quite a different one from Europe. The
> world portrayed on Short Sun has more similarities to 19th US than Europe
> (generaly speaking of course).

Sure. I don't think it is all that relevant, but sure.

> There were some "unspoken" rules, I beleive. For the most part only the
> wealthy, the "gentleman", would have firearms without drawing attention
> from autorities. A "nobody" with a weapon would only get it randomly
> confiscated by autorities no matter if he actually bought it or not. It
> wasn't exactely the same situation as in the US, were pretty much everyone
> could use one. I may be wrong though, so maybe someone here can elaborate
> on this topic.

It depends on the country, in some places it was as you describe. In most
places it was not. The thing is that decent weapons were sort of pricey,
and most poor people were poor. When the working classes started to be
able to afford decent weapons is when there started to be, for some
reason, a movement for gun control.

> Anyway, the "Wild West" is too imbeded, it seems to me, on the minds of
> the Americans. That's normal. Plus, there's the constitution. The conquest
> of the vast and wild frontier, frontier life, and the inerent dangers of
> such a setting, all this was pretty different from the european experience
> in the 19th century. I think this is something, together with your
> constitution, that is still pretty much alive in your minds. It generates
> passions regarding the whole "guns or no guns" issues that are completely
> alien to europeans.

> If I'm wrong please correct me.

I believe you are mistaken, though I think honestly mistaken.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 00:31:10 +0000

>                                   But you've said

My apologies: Wolfe's pro-gun bias is so clear to me that I did not
anticipate that so many people would question its existence. I will admit
that 'featured prominently in almost every story' is an exagerration: 'it
is a recurring theme' is more accurate.

I find that I need to go through my GW short-story collections and pick
out some examples. I should do this this evening.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 00:37:37 +0000

> What I would expect, though, given brunians other comments is that he
> would complain about Wolfe being a whiny, bitter anarchist who doesn't
> like powerful governments because they've got bad parts in them.

No, Wolfe is a well-spoken and calm anarchist who accepts the existence of
reality and tries to work within the contraints given.

> It's a tough world, after all.

Something that Korean War veterans are inherently better equipped to
understand than English hippies.

In my opinion, anyway. Your mileage may vary.

I should say that I enjoy Moore's work. I don't want y'all to get the
wrong impression.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 00:44:04 +0000

Craig Brewer wrote:
> But even if it were for us to defend ourselves from the government,
> it has always seemed odd to me to apply that argument in an age when
> the weapons available to a massive governmental body aren't available
> to private individuals. I mean, even if we all bonded together in a
> big militia with big automatic weapons, would we stand a chance
> against an air force, a navy with its increasingly sophisticated
> robotic drone technology, chemical/bio/nuclear weapons, etc. 

Probably not, but there's no danger of a united militia, and equally 
little danger of the armed forces uniting behind a commander in chief 
who would advocate nuking or anthraxing American soil. They might get 
away with gassing under martial law, but there's no practical way to 
defend all arms of the federal government from anyone who might take up 
arms against them.

The combined armed forces can't prevent popular militias from doing away 
with most of the federal marshals, BATF, DEA, FBI, and other offensive 
federal assets in the field. There's also the question of how to pay to 
keep the armed forces in supply and un-sabotaged during a civil war.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 00:45:15 +0000

James Wynn wrote:
> I could dredge up quotes from the Founders refuting this, but I'm sure 
> you seen them before.

I know he has, because I just posted some.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 00:48:56 +0000

> city limits.  You got your guns back when you rode on out.

Cite. I know of one instance where this happened, in Tombstone AZ, where
it was pretty blatantly enforced against one of the factions vying for
control of the town, and was directly tied to an huge surge in the murder
rate. What other examples do you have? I don't necessarily dispute that
there were some, but I'd like to see some evidence.

Clint Eastwood gives an interesting example of a town with gun control in
his great movie 'The Unforgiven', which really everyone should see. If you
have not seen it, run don't walk.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 00:50:52 +0000

Allan Anderson wrote:
> Ah, very interesting. I guess I could see that. Are those quotes stashed 
> in V for Vendetta someplace, or are you saying that they apply and 
> illustrate its points?

They apply and illustrate. V and the American Founding Fathers both 
wanted to empower the governed to restrain and overthrow it as 
necessary, not to remove it for all time.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 00:53:54 +0000

>>> opposing the government; it's about having the ability to repel

> I know he has, because I just posted some.

I did too, but he showed no sign of having read them.

.

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 18 Mar 2009 02:05:00 +0000

As someone who lives in the Wild West, I gotta say it ain't all it's cracked up to be. They say an armed society is a polite society, but mostly it's just a belligerently overconfident society.

Don

Doggerel

--- On Tue, 3/17/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

> Date: Tuesday, March 17, 2009, 10:43 AM
> >Anyway, the "Wild West" is too imbeded, it
> seems to me, on the minds of the Americans. That's
> normal. Plus, there's the constitution. The conquest of
> the vast and wild frontier, frontier life, and the inerent
> dangers of such a setting, all this was pretty different
> from the european experience in the 19th century. I think
> this is something, together with your constitution, that is
> still pretty much alive in your minds. It generates passions
> regarding the whole "guns or no guns" issues that
> are completely alien to europeans.
> 
> 
> That's how I took your post, and I thought it was an
> interesting insight. I didn't take it as a dis on
> Americans.  Of course, not all of our families were even
> here during the wild west, but it's suffused into the
> culture, for sure.
> 
> ~witz
> 
>

---

From: Steven <mcquaryq at comcast.net>
Date: Wed, 18 Mar 2009 02:09:29 +0000

You ask me to cite and I don't have the facts at my command.  It  
seems to me I read a book within the past decade or so that sought to  
refute another book's anti-gun re-write of history that claimed the  
use of firearms in Revolutionary America had been vastly magnified  
and mythologized in the popular culture.  And there was some mention  
of the 19th century west as well.  But I can't give you author or  
title, sorry.  Maybe someone else's memory is jogged?

Re Wolfe's personal opinions as reflected in his work:  I think it's  
clear enough that the man is very conservatively minded, more so as  
he's gotten older.  The crack in Pirate Freedom about the Catholic  
pedophilia scandal being inflated from more 'understandable'  
adolescent-centered incidents struck me as a blot on that text as a  
whole though.  And a personal affront to my sensibilities, though I  
sympathize with his politics in general.

Steven Bowen

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/f6faad05/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Mar 2009 02:24:35 +0000

Don Doggett wrote:

>As someone who lives in the Wild West, I gotta say it ain't all it's
cracked up to be. They say an armed society is a polite society, but
mostly it's just a
>belligerently overconfident society.

In general, I'd agree, at least on the idea that you should look at the reasons a society values guns rather than the guns themselves. But I think that's actually our problem when talking about guns: we exaggerate their meaning.

I’ll admit that I’m not personally a big fan of guns. That
said, I don’t think that the mere presence of a weapon itself makes you more
inclined to use them. I mean, I could grab a lethal knife from just about any
building or house I wander in to, but, even in my angriest moments, I’ve never
felt inclined to.
 
What interests me more is the culture that has grown up (in
America, I suppose I should say) around the gun debate. It seems that we’ve
been forced to take sides as if we’re for arming every able-bodied citizen to
protect us from the unwashed masses or that we have to be labeled na ve pacifists
who blind themselves to potential dangers. What bothers me most is that we live
in a culture that either demonizes or romanticizes guns both of which are
equally dangerous in my view.
 
The pro-gun side thinks that too much rides on our ability
to have any kind of gun we want, and so they’re pushed into unreasonable
positions of claiming that semi-automatic weapons are in fact for sport. Of
course you can use them that way, but that’s not their intent. Furthermore,
they end up tacking on a rhetoric of both personal and political freedom to a
personal weapon that quickly becomes hyperbolic. In much of the reasoning, a
sincere worry that easy access to powerful weapons could lead to quicker violence
becomes a sign of anti-liberty, which of course is ridiculous.
 
But on the other side, you get the anti-gun freaks who
refuse to recognize that it’s not the tool but the sociological and
psychological conditions that lead to violence. Guns become a distraction from
the real causes of violence like poverty or urban living conditions. So the
principled pacifists end up wasting a lot of breath trying to solve a problem with
the wrong tools.
 
Guns have become symbols of other issues which, in the
process, makes it harder to adequately deal with their own very real and
powerful nature as dangerous but also useful tools. We end up choosing sides on
the issue based on rhetoric and symbolism instead of taking a more practical
stance towards it. And if we do try to be practical, we’re often accused *by
both sides* of not understanding the true depth of the problem as a challenge to
a fundamental right (to liberty or safety). But, as I said before, either
choice is hyperbole.

----- Original Message ----
From: don doggett <kingwukong at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, March 17, 2009 9:05:00 PM
Subject: Re: (urth) The Politics Of Gene Wolfe

Don

Doggerel

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 18 Mar 2009 02:29:19 +0000

On Tue, 17 Mar 2009, Steven wrote:

> Re Wolfe's personal opinions as reflected in his work:  I think it's clear 
> enough that the man is very conservatively minded, more so as he's gotten 
> older.  The crack in Pirate Freedom about the Catholic pedophilia scandal 
> being inflated from more 'understandable' adolescent-centered incidents 
> struck me as a blot on that text as a whole though.  And a personal affront 
> to my sensibilities, though I sympathize with his politics in general.

Well, given that the remark is made by a maximally "bad priest", I suspect 
we might take it with a grain of salt as representing GW's POV.  But all 
his worlds seem singularly lacking in civic virtues, as opposed to 
individual virtue.

Cheers, David Duffy.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 02:47:36 +0000

It's certainly safe to say that it appears in a large number of them, and the times it comes up in the longer works generally give a pretty unambiguous picture. Although interestingly he passes over it rather lightly in BotNS. The Autarch strictly controls what weaponry is available to the citizenry, and for pretty direct reasons. Severian is fairly unconcerned by it, though - perhaps in part because he is the Autarch at the time they're being written.

> Date: Tue, 17 Mar 2009 20:31:10 -0400
> To: rubel at goosemoon.org
> CC: urth at lists.urth.net

_________________________________________________________________
Windows Live? Contacts: Organize your contact list. 
http://windowslive.com/connect/post/marcusatmicrosoft.spaces.live.com-Blog-cns!503D1D86EBB2B53C!2285.entry?ocid=TXT_TAGLM_WL_UGC_Contacts_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/8ef653bb/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Mar 2009 02:57:12 +0000

It seems like Silk is a good place to get at this. Here's a man who's horrified at the thought of doing any kind of wrong. And yet he readily and willingly uses and even trains with the most powerful weapons he can get his hands on (or at least the most sufficient for his purposes) when it becomes necessary for a more important purpose.

Silk's is a position I'd like to think Wolfe has: weapons *themselves* are neither good nor bad. They can be horrible when used irresponsibly, and Silk is at times horrified by the azoth even when he loves it for being Hyacinth's. But they can also be necessary and even thoroughly good. Look at the male chem soldiers, for example, who are weapons-become-"human." Like people, they're good when they do good and evil when they do evil.

I don't get the sense that Wolfe addresses the legal question directly, as if he's intentionally put some commentary on the 2nd Amendment in his work. Rather, like most of his moral pronouncemets, there's always a difficulty in figuring out how a categorical Good, which is present, gets manifested in a fallen, complicated world. (On my reading, at least.) The legality of dangerous weapons would be just another place to see the difficulty of aligning a moral imperative with practical measures, which seems to me one of Wolfe's ongoing concerns.

________________________________
From: Chris P <rasputin_ at hotmail.com>
To: urth at lists.urth.net
Sent: Tuesday, March 17, 2009 9:47:36 PM
Subject: Re: (urth) The Politics Of Gene Wolfe

> out some examples. I should do this this evening.

________________________________
Windows Live? Contacts: Organize your contact list. Check it out.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/771ee681/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 18 Mar 2009 03:00:13 +0000

> Date: Tue, 17 Mar 2009 20:22:23 -0400

As I stated before, there was no clear, "general disarmament" in Western and Northern Europe like you seem to imply. If it was, and you seem convinced of it, please enlighten me. As I said before: 
 
"There were some "unspoken" rules, I beleive. For the most part only the wealthy, the "gentleman", would have firearms without drawing attention from autorities. A "nobody" with a weapon would only get it randomly confiscated by autorities no matter if he actually bought it or not. It wasn't exactely the same situation as in the US, were pretty much everyone
could use one. I may be wrong though, so maybe someone here can elaborate on this topic"

> don't know if I would feel so blase about it as you folks mostly do seem

You are refering to what, when and where exactely? Anyway, having weapons at home woudn't solve the issue. At any point that we "folks" decided to mount an armed resistance there never seemed to be a particular difficulty in getting the weapons for it, so I think it's a mute point. Perhaps you believe that if those citizens were armed by default things would have gone diferently. 

> Sure. I don't think it is all that relevant, but sure.

I was refering to the opinion that Gene Wolfe is a supporter of the "guns for everyone" position just by basing oneself in SS. Maybe he is, maybe he isn't, but the setting of SS almost demands it. I dont see necessarily a political stance in SS by Wolfe in this matter. I may be wrong, but I think the evidence is not that clear. For me it's irrelevant what his position is anyway, except as a curiosity.

> places it was not. 

In what "most places" it was not?

 
The thing is that decent weapons were sort of pricey,
> reason, a movement for gun control.

 
And what reason for gun control was that? You should know, you learned it in school, while I didn't.

> I believe you are mistaken, though I think honestly mistaken.

At least one US member of this list agreed that I could have a point here. You, another US citizen, disagree. It seems to me that beying mistaken in this case is a matter of personal opinion, so maybe there's validity to what I said after all.

Pax

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 03:16:20 +0000

Dunno, here in the Hayfork Valley people are heavily armed, and reasonably
polite. Even the hippies are heavily armed and measurably less noxious
than hippies tend to be.

What there is, here, is strikingly little serious crime. We had a murder
two years ago: some tweaker beat his wife to death with a shotgun, so I
guess it was a gun-related murder. The last one before that was thirty
years ago.

.

> mostly it's just a belligerently overconfident society.
>
> Don
>
> Doggerel

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Wed, 18 Mar 2009 03:21:24 +0000

> Date: Tue, 17 Mar 2009 19:57:12 -0700
> From: cnbrewer at yahoo.com

I can write a book about a tribsman who doesn't want to do "any kind of wrong". He's "job" as the son of a chieftain means he has to train with weapons. One day his tribe is attacked and he has to defend himself and kill a few guys in the process. Does that make me a defender of the free use of weapons by the citizens?
 
Wolfe my or may not be a defender of this political position, but taking into account the setting of his books, I don't see how these examples can be so clearly indicative of a real world political stance to everyone.
_________________________________________________________________
Invite your mail contacts to join your friends list with Windows Live Spaces. It's easy!
http://spaces.live.com/spacesapi.aspx?wx_action=create&wx_url=/friends.aspx&mkt=en-us

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 03:23:04 +0000

What did he say about pedophilia exactly again? That well-raised boys
wouldn't put up with that kind of crap, they'd kick and fight and you
couldn't actually rape them quitely? I thought it was sort of a normal
reaction from someone who was forcibly raped twice in his boyhood, then no
more.

You don't think kids should be trained to fight when someone tries to
molest them? Hell, I think kids should be taught how to make and use
improvised weapons on people who try to molest them, besides thinking that
they should be trained from an early age in the proper handling of
firearms.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 03:40:49 +0000

Craig Brewer writes:

> What interests me ... is the culture that has grown up (in
> America, I suppose I should say) around the gun debate. It seems that
> we???ve been forced to take sides as if we???re for arming every
> able-bodied citizen to protect us from the unwashed masses

I am as fervent a supporter of the right to arm oneself as anyone, and I
thought we were armed to protect ourselves from the government. Where do
you get this unwashed masses bit? It is the disarmers who fear the
consequences of armed unwashed masses, especially when they are non-white.

>                                    or that we have to be labeled na??ve
> pacifists who blind themselves to potential dangers.

Rather, people who have been well-programmed or (more kindly) who have not
yet shaken off their programming.

Your further representations of what people on each side of the argument
'believe' seems to me to be somewhat inaccurate and reflective, in parts,
of a high level of ignorance: semi-automatic weapons are in fact used for
sport, both for hunting and for target shooting:

http://hunting.about.com/od/toppicks/tp/tp_auto_rifles.htm

Also I really do think that sublimated racism and a coordinated and
decades long media campaign has more to do with anti-gun attitudes than
anything else.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Mar 2009 03:50:57 +0000

Brunians,

You personally may want guns to protect you from the government, but it's much more commonly argued that self-defense or home/property defense is why we should have guns. I'm not saying that's right or wrong, I'm just saying that gun lobby usually seems to push that idea in their vocal and public arguments more than that we have to fear an evil government.

That said, I agree about your point of the inherent racism in some of the anti-gun lobby. But that's just another example of my point that the gun argument is usually an excuse to argue about other "hidden" issues.

As for this:

I'm not ignorant, thanks. I belong to the NRA, even though I'm not a fan of guns. (It's a family thing...complicated.) My family is full of hunters, and I've shot semi-automatics for "sport" with them. I've never read about a single animal that *required* a semi-automatic to take it down. It may make it easier, but using sport to justify a military-grade weapon is another one of those backwards arguments. I still think it's a sham and an excuse to have big toys. Just because someone can rationalize something doesn't make it rational.

If you want to have access to military-style weapons, then make the "protect myself from the government" argument. Don't hide behind sport.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, March 17, 2009 10:40:49 PM
Subject: Re: (urth) The Politics Of Gene Wolfe

.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Mar 2009 03:57:00 +0000

--- On Tue, 3/17/09, brunians at brunians.org <brunians at brunians.org> wrote:

> From: brunians at brunians.org <brunians at brunians.org>
> Date: Tuesday, March 17, 2009, 9:23 PM
> couldn't actually rape them quitely?

That's how I remember it.  Not that the problem had been
exaggerated.

> I thought it was sort of a normal
> reaction from someone who was forcibly raped twice in his
> boyhood, then no more.

Me too.

> You don't think kids should be trained to fight when
> someone tries to molest them?
...

I do, but I'm not a Christian.  As the statement came from
a Catholic priest, it surprised me greatly.  Jesus says in
the Sermon on the Mount that you shouldn't resist evil
(Matt. 5:39).

I take it I missed an interesting discussion on whether
Wolfe presented Chris as a relatively decent fallen human
being trying to deal with near-impossible circumstances,
or as a "half-human monster" who, once he leaves the
monastery, becomes horrifyingly evil and stays that way
despite working as a priest.

I also take it that the jokes about the rest of Matt. 5:39
have been made to the extent necessary.

Jerry Friedman

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 04:04:29 +0000

That argument can only really hold water when it comes to the U.S., though, and there has been disarmament in a number of other countries that I think would be difficult to attribute to racism.

It surprises me that nobody has brought up the urban/rural divide on the gun issue. I think there are definite, pragmatic reasons why city-dwellers all over seem to be in favor of gun control in greater proportions than their rural counterparts. And personally I don't think it would be unreasonable to accommodate both parties by limiting those who can carry firearms in dense urban areas while leaving the rural areas alone.

> Date: Tue, 17 Mar 2009 23:40:49 -0400

_________________________________________________________________
Windows Live? Groups: Create an online spot for your favorite groups to meet.
http://windowslive.com/online/groups?ocid=TXT_TAGLM_WL_groups_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/d93c781d/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 04:34:26 +0000

On Mar 17, 2009, at 9:04 PM, Chris P wrote:

> It surprises me that nobody has brought up the urban/rural divide on  
> the gun issue. I think there are definite, pragmatic reasons why  
> city-dwellers all over seem to be in favor of gun control in greater  
> proportions than their rural counterparts. And personally I don't  
> think it would be unreasonable to accommodate both parties by  
> limiting those who can carry firearms in dense urban areas while  
> leaving the rural areas alone.

Now we're onto something.
I live in San Francisco, near Bayview (a "ghetto"), right up the  
street from where the Bologna family was famously massacred over a  
minor traffic inconvenience.
I hear gunshots weekly. 3 blocks from my work, downtown SF, I heard  
someone get shot to death a couple months ago. (heard the shots, then  
looked to see everyone screaming over the dead man).  Guns are a big  
problem in this city.  I HIGHLY doubt the gunshots I hear so often  
have "good" reasons, intentions or outcomes.
There are a lot of stupid, angry assholes ready to pop, and they're  
over-armed.  (Hell, a chick on the bus pulled out her mace and  
threatened me because I suggested that spitting sunflower seeds  
everywhere was pretty gross.)  People are stupid and angry, easily  
offended, and too easily armed.

But if I lived in a rural area, I don't suppose I'd have any real  
objections to guns.

& I'm definitely with Brewer when it comes to the rationalization for  
semi-automatic weapons.

As a complete aside, it's quite interesting to talk about this stuff  
with y'all.  It's too easy to end up in an echo chamber, especially  
when you live in SF.  It's hard to even find self-proclaimed  
conservatives here.  I'm pretty damn liberal, but living in SF long  
enough will make you gag at some of the thoughtless knee-jerk (not to  
mention arrogant) liberal attitudes. Enough, at least, to be MORE than  
willing to engage with conservatives and others who are NOT full of  
thoughtless pre-packaged attitudes; a nice change from the type of  
loud mouth stupid conservatives I've met in "real life" and within my  
own family.  (hopefully you read that right, I'm not calling anyone  
here stupid conservatives, the stupid ones are in my own family, and  
ones who yelled at me for carrying a sign protesting a bullshit  
invasion. "they'll be dancing in the streets" is how the prepackaged  
meme went)

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 04:56:39 +0000

>
> Brunians,
>
> You personally may want guns to protect you from the government,

Not just that: it was the stated intent of the amendment from the beginning.

>                                                                but it's
> much more commonly argued that self-defense or home/property defense is
> why we should have guns.

These are additional reasons, and good ones. But they are not the primary
reason why the amendment was considered necessary before the constitution
could be ratified.

>                       I'm not saying that's right or wrong, I'm just
> saying that gun lobby

Which gun lobby? There are three that I know of.

>                     usually seems to push that idea in their vocal and
> public arguments more than that we have to fear an evil government.

Google: gun ownership defense tyranny

There are really a lot of people, I'd guess the majority of gun-owners,
who grasp this. I imagine that these vocal and public arguments are
addressed to the people on the fence.

> I'm not ignorant, thanks. I belong to the NRA,

I don't. The NRA are compromisers.

And anyway, whether or not the NRA makes the argument that guns are there
as a defense against tyranny, the fact of the matter is that that is why
they are there, which makes their compromising with the disarmers even mor
egregious.

The reason one uses a semi-automatic weapon for hunting, if I recall
correctly (I don't hunt) is that you don't have to take it away from your
eye to bring up the second shot, and so if you merely wound the animal,
you have a better chance of a second shot kill, which saves the animal
much suffering and you much time and trouble.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 05:01:23 +0000

> I do, but I'm not a Christian.

You think that Christians think that?

>                                As the statement came from

He says 'turn the other cheek', that is, one time. He doesn't say keep on
turning again and again like some kind of bobbly-head critter on the
dashboard.

Love your enemies - that way they don't even suspect you right up until
when you fuck up their day.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 05:10:01 +0000

>
> That argument can only really hold water when it comes to the U.S.,
> though, and there has been disarmament in a number of other countries that
> I think would be difficult to attribute to racism.

But easy to attribute to Fear Of The Lower Orders, or the Southerners (in
Italy).

> It surprises me that nobody has brought up the urban/rural divide on the
> gun issue. I think there are definite, pragmatic reasons why city-dwellers
> all over seem to be in favor of gun control in greater proportions than
> their rural counterparts.

No there aren't. Washington DC has 400,000 people. Tucson AZ has 400,000
people. Tucson AZ has, like, twenty, thirty murders a year. There is a
thriving drug trade in both cities, a minority majority in both cities,
and Tucson has also *huge* amounts of illegal humans coming through as
well as guys who will come up the fifty miles from Mexico to steal cars to
order.

>                                 And personally I don't think it would be
> unreasonable to accommodate both parties by limiting those who can carry
> firearms in dense urban areas while leaving the rural areas alone.

This would make sense if the murder rate in Tucson was higher than it is
in DC.

I don't see anything wrong with requiring a permit to carry a concealed
weapon, as long as the issuing authority cannot refuse to issue save for
cause. I note that in Tucson there is no concept of legal concealed carry
except for cops (or there didn't use to be): your weapon must be exposed
to public view. When I drove the taxi there, I would put a clip-on sheath
into my left pants pocket (southpaw) and leave a half-inch of the grip
poking out to satisfy the legal requirement.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 05:11:59 +0000

> have "good" reasons, intentions or outcomes.

But how can this be? It is basically illegal to own a weapon in San
Francisco.

How old are you, man?

.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 06:25:18 +0000

> But easy to attribute to Fear Of The Lower Orders, or the Southerners (in

I have no problem believing that some people favor gun control for fear of the "lower orders", or for racial reasons. But I do not buy into this as a general explanation of the entire phenomena; I do not see massive support for gun control in the Deep South, for example. And for every person that doesn't like guns because they're afraid of poor people, there's another who *owns* a gun (or five) due to fear of poor people and will fight for their right to keep it.

I am not a gun control activist, but I am not emotionally invested in thinking that people on either side of the issue take the stance they do due to ignorance, fear or just generally being Bad People.

> well as guys who will come up the fifty miles from Mexico to steal cars to

I am not at all certain what your point is with this passage. 

> This would make sense if the murder rate in Tucson was higher than it is

Tucson and Washington DC have similar populations, but Tucson sprawls out over three times the area of DC. Population density is kind of an important part of the point I was making. I can't tell if your point was to elaborate on the similarity of the areas or the differences, and I cannot tell why the relative murder rate in Tucson and DC has anything to do with it. I never said that gun ownership was the sole factor determining the rate of violent crime.

> poking out to satisfy the legal requirement.

Well that is not horribly different from what I said.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/3023aff9/attachment.htm>

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 18 Mar 2009 06:25:45 +0000

Doggerel

--- On Tue, 3/17/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

> I hear gunshots weekly. 3 blocks from my work, downtown SF,
> I heard someone get shot to death a couple months ago.
> (heard the shots, then looked to see everyone screaming over
> the dead man).  Guns are a big problem in this city.  I
> HIGHLY doubt the gunshots I hear so often have
> "good" reasons, intentions or outcomes.
> There are a lot of stupid, angry assholes ready to pop, and
> they're over-armed.  (Hell, a chick on the bus pulled
> out her mace and threatened me because I suggested that
> spitting sunflower seeds everywhere was pretty gross.) 
> People are stupid and angry, easily offended, and too easily
> armed.

But how many of these people are LEGALLY armed? That's my problem with gun control- most of the people committing gun crimes obtained the guns illegally in the first place, the main exception being domestic violence cases.

Don

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 18 Mar 2009 06:37:26 +0000

Doggerel

--- On Tue, 3/17/09, Chris P <rasputin_ at hotmail.com> wrote:

> 
> I have no problem believing that some people favor gun
> control for fear of the "lower orders", or for
> racial reasons. But I do not buy into this as a general
> explanation of the entire phenomena; I do not see massive
> support for gun control in the Deep South, for example. 

Up until recently (within the last 30 - 40 years), the Deep South and the South in general would have been considered poor as a region, thanks largely to the lingering effects of Reconstruction. We definitely fell into the "lower orders" that people would have been happy to disarm.

Don

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 06:46:51 +0000

> I am not a gun control activist, but I am not emotionally invested in
> thinking that people on either side of the issue take the stance they do
> due to ignorance, fear or just generally being Bad People.

There has to be some degree of ignorance of history for people to even
think it is a good idea.

Also we swim in a sea of propaganda, or most of us do. It is amazing,
really, how good the propaganda is, especially for those who consume TV as
required.

>> the
>> well as guys who will come up the fifty miles from Mexico to steal cars
>> to order.

> I am not at all certain what your point is with this passage.

I had thought that the high number of murders in Washington DC was well
known. Apparently not. There were 181 in 2007: an improvement over the
early 90's.

Most of these murders were committed with firearms.

The question is, how can this be? Guns are illegal in DC. How can there be
any crimes committed with guns at all if guns are illegal there?

Please address this question.

> Tucson and Washington DC have similar populations, but Tucson sprawls out
> over three times the area of DC. Population density is kind of an
> important part of the point I was making.

So you think it is because people are all crowded together? I think it is
because you have disarmed the honest ones.

People in Switzerland are very heavily armed, and I believe that their
cities are pretty densely populated. Hardly any crime there at all.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 06:48:56 +0000

> But how many of these people are LEGALLY armed?

None of them are: it has been illegal for a civilian to own a firearm in
SF for some time now.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 06:51:33 +0000

> Up until recently (within the last 30 - 40 years), the Deep South and the
> South in general would have been considered poor as a region, thanks
> largely to the lingering effects of Reconstruction. We definitely fell
> into the "lower orders" that people would have been happy to disarm.

No doubt. And still: rednecks are subject to more racial stereotypes than
negros.

The South shall rise again.
The West has yet to rise.

.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 07:47:23 +0000

Apparently this is an emotional subject for you. So, snark on then.

> known. Apparently not. There were 181 in 2007: an improvement over the

That would be highly, extraordinarily pertinent and a very intelligent point to make if I had made the claim that cities with gun control laws had no crime or murders.

Since I didn't, naturally I should have assumed that this was what you were getting at.

> Most of these murders were committed with firearms.

You mean when you make a law, that doesn't immediately alter the laws of nature to make that law impossible to violate?

I never, ever would have guessed. That must be part of the arcane mysteries that Bruno taught you.

> Please address this question.

See above. I can be as flippant and condescending as you. Or wait, maybe I can't. I haven't insinuated you're an uneducated mouth-breather for daring to semi-disagree with me yet. Or made you the straw man for all the beliefs I disagree with.

> because you have disarmed the honest ones.

I checked to see which people were honest when I personally went out on my magical faery dragon and disarmed them all.

> cities are pretty densely populated. Hardly any crime there at all.

And the only difference between Switzerland and Washington DC is the existence of guns there, obviously.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/f8b8a82d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 07:54:13 +0000

> question of what the Amendment says and means.

That's "the security of a free state", please, which is materially very 
different.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 07:56:21 +0000

James Wynn wrote:
>> on the particulars of your constitution and on your (US) views of this 
>> matter. After all, the "Wild West" is too fresh on your mind and

They can't help it, the failure of Versailles being too fresh on their 
minds.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 08:06:25 +0000

Son of Witz wrote:

> But if there was a revolt, they would quash it so fast and could
> declare Martial Law, and then our second amendment rights would mean
> exactly squat.

That's exactly what the right is for, to have guns accumulated ahead of 
time. The tyrant can declare it taken away, but he can't enforce it 
universally. Who will conduct the billions of building searches to find 
everywhere that hundreds of millions of firearms and trillions of rounds 
of ammunition might be hidden?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 08:13:44 +0000

> mostly it's just a belligerently overconfident society.

Oh yes, armed = polite is bullshit, just look at Sierra Leone.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 08:14:34 +0000

> Apparently this is an emotional subject for you. So, snark on then.

I am unaware of having made any particular display of emotion: in fact, I
have been quite calm and dispassionate all evening.

I have found that when someone, out of the blue, starts talking about the
person they are talking to's emotional state, it is not that person's
emotional state that they are actually talking about.

Fortunately, you are not my only interlocutor, and any points I have
wanted to make with you have been made.

I do wish you a calm rest of the evening, and on into tomorrow.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 08:18:29 +0000

> of ammunition might be hidden?

They are trying to teach helplessness to his generation. Why prepare to
fight if you've already lost ahead of time? Just do what they say.

.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 08:19:52 +0000

> None of them are: it has been illegal for a civilian to own a firearm in

And yet, we have a (slightly) lower murder rate than Tucson:

http://www.cityrating.com/citycrime.asp?city=San+Francisco&state=CA
http://www.cityrating.com/citycrime.asp?city=Tucson&state=AZ

 > People in Switzerland are very heavily armed

Less than half the per capita gun ownership of the U.S.

 > Hardly any crime there at all.

Their murder rate is almost three times that of Italy, which has a much 
lower gun ownership rate.

http://en.wikipedia.org/wiki/Lists_of_countries_by_gun_ownership
http://en.wikipedia.org/wiki/List_of_countries_by_homicide_rate

My understanding is there isn't much correlation in either direction 
between gun ownership rates and murder rates. But I'm open to actual 
evidence (as opposed to cherry-picked examples).

By the way: do you support private ownership of nuclear weapons? If not, 
  how do you reconcile that with your constitutional views, and how do 
you justify drawing the line between acceptable and unacceptable weapons 
in one place rather than another? (These are not rhetorical questions. 
I'm curious. And for what it's worth, I lean against gun control, albeit 
rather tepidly.)

-- 

Tim Walters | The Doubtful Palace | http://doubtfulpalace.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 08:23:54 +0000

Ah yes, I was wondering how long it would take someone to trot this one out.

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 18 Mar 2009 08:28:31 +0000

Most criminologists will tell you that economic factors have more to
do with the prevalence of violent crime than do things like gun
ownership.  The most common causes of intentional homicide (in the
vulgar, murder) are things that relate to relatively uncommon events:
high emotions, difficult situations, and organized crime.  The sort of
crime that gun ownership is thought to prevent (where the criminal
rationally considers that there is a greater risk to his or her own
life because of the victim's chance of owning a gun) isn't murder at
all.  Gun ownership might protect the home in case of burglary, or
prevent an assault or domestic assault, but not murder.  For example,
along the border we're experiencing a rash of Mexican drug
cartel-related killings.  These murders go on knowing full well that
the other party is going to be armed, usually heavily so, with the
expectation that there will be a good chance of a firefight.  That
doesn't deter the killers, because their motive is one that outweighs
(for them) the risk of death.

If people really wanted to reduce homicides and other violent crimes,
they'd focus more on removing the motives people have for these
things:  profit through black market, sudden rages and passions, and
assorted economic/social problems.

-L.

On Wed, Mar 18, 2009 at 3:19 AM, Tim Walters <walters at doubtfulpalace.com> wrote:
> My understanding is there isn't much correlation in either direction between
> gun ownership rates and murder rates. But I'm open to actual evidence (as
> opposed to cherry-picked examples).
>
> “how do you reconcile that with your constitutional views, and how do you
> justify drawing the line between acceptable and unacceptable weapons in one
> place rather than another” (These are not rhetorical questions. I'm curious.
> And for what it's worth, I lean against gun control, albeit rather tepidly.)
>
> --
>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 08:29:36 +0000

> Ah yes, I was wondering how long it would take someone to trot this one out.

So you don't have any evidence, then. Glad we got that straight.

--

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 08:32:40 +0000

> Less than half the per capita gun ownership of the U.S.

However, 60% of Swiss men aged 18-34 keep rifles and other firearms 
belonging to the army at home as part of their conscripted and reserve 
military service.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 08:35:52 +0000

Lane Haygood wrote:

 > The sort of
 > all. [and a bunch of other stuff that I agree with, and which 
explains  > quite well why I'm tepidly anti-gun-control]

Quite so. But brunians' claim was that gun ownership reduces murder rates.

--

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 08:37:13 +0000

> belonging to the army at home as part of their conscripted and reserve 

Is there any reason to think that isn't included in the ownership figure?

--

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 18 Mar 2009 08:41:20 +0000

I know. My point is that ownership or non-ownership doesn't affect
violent crime rates.  This is one of the rare occasions where I think
both sides of the American gun control debate are off-base.
Preventing access to guns will likely stop firearm-killings from
happening, but I don't think it'd have a significant affect on the
overall violent crime rate.  If you walk home and catch your
significant other with another person, and you happen to grab a
kitchen knife before you get your gun, it doesn't matter.  Murder is
murder whether you do it with a gun or not.

So pointing to countries with low gun ownership rates and low murder
rates is pointing out a correlation but what is not likely a causal
relation.  If you look at other factors, I'm going to bet that you
find the countries with the lowest per capita murder rates have a high
general standard of living, significant federal support programs, a
well-balanced population, plenty of jobs and a relatively low-stress
living environment.  I'm also willing to bet that no significant
organized crime goes on in these countries/areas. Gun ownership (or
the lack thereof) is a non-issue.

-L.

On Wed, Mar 18, 2009 at 3:35 AM, Tim Walters <walters at doubtfulpalace.com> wrote:
>> all. [and a bunch of other stuff that I agree with, and which explains ?>
>> quite well why I'm tepidly anti-gun-control]
>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 08:44:16 +0000

No, you can get by on passive-aggressive insinuations.

If you don't recognize it in your own tone I don't know what to tell you. I just decided you weren't worth any more effort than you were putting into it.

_________________________________________________________________
Express your personality in color! Preview and select themes for Hotmail?. 
http://www.windowslive-hotmail.com/LearnMore/personalize.aspx?ocid=TXT_MSGTX_WL_HM_express_032009#colortheme
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/ff3cb85f/attachment-0001.htm>

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 08:51:16 +0000

Lane Haygood wrote:

> relation.

Maybe I should have made "My understanding is there isn't much 
correlation in either direction between gun ownership rates and murder 
rates." my first sentence instead of putting it after the demonstration 
of counter-cherry-picking.

--

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 18 Mar 2009 09:22:07 +0000

That's what you get for expecting me to read every line of an e-mail
at 4:30 in the morning.  I am consummately lazy.

-L.

On Wed, Mar 18, 2009 at 3:51 AM, Tim Walters <walters at doubtfulpalace.com> wrote:
> Maybe I should have made "My understanding is there isn't much correlation
> in either direction between gun ownership rates and murder rates." my first
> sentence instead of putting it after the demonstration of
> counter-cherry-picking.
>
> --
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 10:26:02 +0000

> Is there any reason to think that isn't included in the ownership figure?

You can find a well-sourced report on the Swiss' gun-keeping habits here:

http://en.wikipedia.org/wiki/Gun_politics_in_Switzerland

In short, there are about 420,000 state-owned weapons at home, 320,000 
pistols and rifles retired from military service with automatic fire 
disabled, and a minimum of hundreds of thousands of other semi-auto 
firearms in a nation 7.7 million.

---

From: Bob Miller <bob_bageera at hotmail.com>
Date: Wed, 18 Mar 2009 11:01:53 +0000

> cities are pretty densely populated. Hardly any crime there at all.
An orful lotta emotion heah. Seems lahk muh man Jamie Michener commented in his book The Drifters that homocide rates very strongly tend to be inversely related to the homogeneity of thuh society.  I never found the journal article he cited, but the prima facie rationale behind it still seems to me to make sense.   
I don't think it's a "one explanation fits all" cases situation, of course.  Violence,an extreme for of discourtesy, seems to come from the breaking down of mores with the concomitant geographical area.  One of the factors of this breaking down is the heterogeneity of the local populace.
Having said that I am a gunowner and I do deliberately not show this off, i.e., I doubt any of my neighbors know I have one.  This is due to the "attractive nuisance" factor.  I don't want to be targeted as a preferred target for burglary due to possessing something a 24 to 44 yr old body with a 14 yr old intellect and a 3 yr old emotional development can put on his "cover radar".

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c65e0074/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Mar 2009 11:11:59 +0000

Bob Miller wrote:
> I don't want to be targeted as a 
> preferred target for burglary due to possessing something a 24 to 44 yr 
> old body with a 14 yr old intellect and a 3 yr old emotional development 
> can put on his "cover radar".

What?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:19:30 +0000

Sorry Doubtful Tim, the one I was wondering how long it would take someone
to trot out was the 'do you think that nuclear weapons should be legal?'
The answer too that is, mostly to shut you up (they aren't incredibly
useful weapons) I am willing to allow an exception to the general rule as
long as it is understood as a single exception.

And I expect to be able to use nuclear *explosives* for my various
off-planet construction projects.

The bit about the murder rate in SF being about the same as the crime rate
in Tucson really did catch me by surprise. I will say that I would still
rather drive a cab in Tucson than in SF.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:21:52 +0000

>>> None of them are: it has been illegal for a civilian to own a firearm
>>> in SF for some time now.

> belonging to the army at home as part of their conscripted and reserve

Those 'other firearms' include fully automatic weapons and crew-served
artillery, Doubtful Tim.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:23:16 +0000

What, you mean I made another mistake?

My God, say it isn't so.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:24:57 +0000

> Is there any reason to think that isn't included in the ownership figure?

Well yes, Prim Tim. They are not privately owned. They are owned by the
government, issued to the individual serviceman and taken up again when he
ends his service.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:29:16 +0000

> No, you can get by on passive-aggressive insinuations.

I am sorry, you are misusing the term 'passive aggressive'. It does not
mean what you think it means.

>>From http://en.wikipedia.org/wiki/Passive-aggressive_behavior:
___
Passive-aggressive behavior is passive, sometimes obstructionist
resistance to following through with expectations in interpersonal or
occupational situations. It can manifest itself as learned helplessness,
procrastination, stubbornness, resentment, sullenness, or
deliberate/repeated failure to accomplish requested tasks for which one is
(often explicitly) responsible.
---

I am so very glad that I could be of service in helping to correct ypur
misuse of this term of art.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 12:32:41 +0000

> What?

Indeed. Are you trying to talk gangsta? I don't think it is quite like that.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 13:43:04 +0000

> But how can this be? It is basically illegal to own a weapon in San

I'm 34. why?
and legal, illegal. meh. it's obviously pretty easy for people to get  
guns if they want one.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 13:46:41 +0000

> I'm 34. why?

That's a surprise.

> and legal, illegal. meh. it's obviously pretty easy for people to get

So why do you want to pass laws against them? It would be terribly
inconvenient for me and a lot of other people. You don't like me or
something? You got beef? I owe you money?

If you acknowledge that the laws are meaningless, why insist upon having
them?

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 13:48:06 +0000

> fight if you've already lost ahead of time? Just do what they say.

ok, now I see why you asked?
how old do you think I am?
many of my close peers have always favored a revolution.
I'm NOT, by arguing that we should do nothing. I'm saying an armed  
revolt would be pretty easily quashed.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 13:52:54 +0000

> If you acknowledge that the laws are meaningless, why insist upon  

Woah. I didn't say I wanted to pass laws.
I only said I was conflicted about the issue, and that my younger pre- 
programmed bias for gun control has slowly eroded.
I don't know what the proper thing to do is, which is probably why I'm  
not in politics, or involved with the issue at all, other than an  
occasional discussion that helps me sort this stuff out.

how old did you think I was? do I come off like some whippersnapper?

and YOWZA!  84 posts between signing off last night and logging in  
this morning.

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 13:57:43 +0000

> how old do you think I am?

I would have said, maybe, twenty-five.

> many of my close peers have always favored a revolution.

No surprise there.

> revolt would be pretty easily quashed.

Really? What is your evidence for this?

How many armed revolts have been 'quashed' in the past hundred years or
so? The Russian one? No, the Bolsheviks took over Russia for seventy
years. The German one? No, the Nazis took over Germany and gave us all a
pretty good run for our money.

OK, technically the Nazis used the democratic process to take power. How
about the Chinese one? Chinese government still in power I see. Maybe the
Vietnamese one?

Perhaps the Yugoslavs? No again! They took over Yugoslavia, gosh darn it,
for a good fifty years!

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 13:57:50 +0000

> I do wish you a calm rest of the evening, and on into tomorrow.

You have been calm.
it's your short quips that seem snarky.  when you back them up with  
elaboration they're not so snarky.
just saying, one whippersnapper to another.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 13:59:23 +0000

> and YOWZA!  84 posts between signing off last night and logging in  

oops. less by half. I had a 40 odd msgs still marked unread in my home  
inbox.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 14:01:35 +0000

>>> I am unaware of having made any particular display of emotion: in
>>> fact, I have been quite calm and dispassionate all evening.

>> I have found that when someone, out of the blue, starts talking
>> about the person they are talking to's emotional state, it is not that
>> person's emotional state that they are actually talking about.

> You have been calm.

Thank you. I have been making good progress these last few years.

> just saying, one whippersnapper to another.

52 next Walpurgisnacht, Fidel. Put it back in your pants.

.

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Wed, 18 Mar 2009 14:11:47 +0000

Well, I just stepped outside and checked. Nope, no full moon.

F.P. Kiesche III

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/abcaf117/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 14:16:58 +0000

> 52 next Walpurgisnacht, Fidel. Put it back in your pants.

my gatt?
it's tucked safely in my belt.
which is around my knees of course.

I too thought you were younger, FWIW.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 14:24:47 +0000

> Really? What is your evidence for this?

I just think it would. and all the talk I've heard about detention  
camps for domestic dissidents and such.

> Perhaps the Yugoslavs? No again! They took over Yugoslavia, gosh  

uh, cause for hope?

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 18 Mar 2009 14:36:15 +0000

If I may, it is threads like these that make me wish Urth had a 'List
Sniper' along the lines of SL4's List Sniper: someone empowered to
official declare a thread dead, and to enforce it by moderation &
bans.

In this case, the thread has degenerated into boring and poorly-done
discussions of a dozen topics in politics & ethics & sociology which
have nothing to do with Gene Wolfe, and can only exasperate or
embitter people.

-- 
gwern

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 14:45:51 +0000

So let me get this straight, Brunians. You're saying anti-gun sentiment is racist?

------------------------------

Message: 4
Date: Tue, 17 Mar 2009 23:40:49 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <11723.67.142.130.31.1237347649.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

-------------------------------

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 10:45:56 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 15:00:35 +0000

> http://en.wikipedia.org/wiki/Gun_politics_in_Switzerland

"In some 2001 statistics, it is noted that there are about 420,000 
assault rifles stored at private homes, mostly SIG 550 types. 
Additionally, there are some 320,000 assault rifles and military pistols 
exempted from military service in private possession, all selective-fire 
weapons having been converted to semi-automatic operation only. In 
addition, there are several hundred thousand other semi-automatic small 
arms classified as carbines. The total number of firearms in private 
homes is estimated minimally at 1.2 million to 3 million."

The high figure is lower than the rate from my original link, so clearly 
these weapons were, in fact, included.

--

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 15:05:57 +0000

Brunians---

Some corrections. 

(1) Tucson is majority white (2/3), or was in 2000 when the total population was still less than 500,000. Both cities are under 600,000.

(2) You seem to be assuming that Hispanics and Blacks are culturally identical minorities. That's demonstrably false. The analogy fails, whatever it was supposed to mean in the first place.

(3) Tucson is 600 square miles. DC is 61. Therefore, the density is very different. Tucson is not even urban by DC or even East Coast standards. DC is 10 times as dense and has 6 times as many murders. 

Therefore, your assumptions are false and do not support your argument. If anything, they undermine your argument, since DC is 10 times as dense but has only 6 times as many murders. 

I spent 17 years in DC. I'd hate to live in Tucson if it was jammed into 60 square miles.

Message: 4
Date: Wed, 18 Mar 2009 01:10:01 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <4440.67.142.130.31.1237353001.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 11:05:58 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 15:12:11 +0000

Don---

That's false. The South was always poor. Before the Civil War, it had 1/3 of the nation's wealth and 2/3 of the nation's rich. Don't blame Reconstruction---er, I mean, that big war they started and lost.

And those figures also tell you something about how the lower orders are defined and used. The Southern landowners armed the poor whites and sent them into combat to protect their plantations. 

Poor white Southerners are the lower orders that "people" are happy to ARM. Not disarm.

Message: 8
Date: Tue, 17 Mar 2009 23:37:26 -0700 (PDT)
From: don doggett <kingwukong at yahoo.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <217673.50742.qm at web32401.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

Doggerel

Don

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 11:12:12 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 15:24:25 +0000

I generally agree with you. But it is known that guns make IMPERSONAL killing easier and therefore, under the right conditions (the conditions being of greater importance) more common across the same situations. 

You'll have fewer gratuitous shootings of mugging victims after they have handed over their wallets, for example. So it is a factor. 

And there's also the matter of accidental deaths, of course, but that is also affected by gun experience. Which experience has generally been lost in the US with the demise of farming.

Message: 10
Date: Wed, 18 Mar 2009 03:41:20 -0500
From: Lane Haygood <lhaygood at gmail.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<272706220903180141h5353283fmb40a74269faabbc0 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

-L.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 11:24:26 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 15:30:17 +0000

On Wed, Mar 18, 2009 at 11:24 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I generally agree with you. But it is known that guns make IMPERSONAL
> killing easier and therefore, under the right conditions (the conditions
> being of greater importance) more common across the same situations.
> You'll have fewer gratuitous shootings of mugging victims after they have
> handed over their wallets, for example. So it is a factor.
>
While I don't doubt that guns can make killing more impersonal, I'm not so
sure that your example is well-chosen.  Point-blank gun killings, like
gratuitious killings of mugging victims, are probably not especially
impersonall.  Having talked to people who've killed with guns at point blank
range (soldiers), it's my impression that the experience is pretty
harrowing.

Then again, I expect a soldier is typically using something a little bit
more destructive than the typical mugger, so I might be wrong.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/e17903ba/attachment-0001.htm>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 16:01:54 +0000

> The West has yet to rise.

The East is Red.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c4b9f068/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c4b9f068/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 16:03:43 +0000

On Mar 18, 2009, at 3:19 AM, Tim Walters wrote:

> By the way: do you support private ownership of nuclear weapons?

Yes.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/02de512d/attachment.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 16:06:23 +0000

Well, very few criminal shootings are from a distance or with a rifle (same thing). So it's always going to be point-blank shootings (of strangers or not) vs stabbings or beatings (of strangers or not). Stabbings are usually motivated by rage, because you get the victim's blood all over you. You can casually shoot the storekeeper because he looked at you funny, or shoot him in a panic because you lost your nerve.

I'd like to actually mention a Gene Wolfe story. The Ziggurat from Strange Travelers always seemed to me to contain a healthy chunk of Wolfean psychology/politics. The protagonist hunts, lives alone, harbors some anger against women, and has to deal with aliens killing his son. If anyone has a point to prove about Wolfe and guns, look there.

Message: 10
Date: Wed, 18 Mar 2009 11:30:17 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903180830v56189c7fga2a36a216a22a3d2 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 12:06:25 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:09:15 +0000

> official declare a thread dead, and to enforce it by moderation &

The world is divided into two sorts of people: those who like to manage
the affairs of others and those who do not.

> have nothing to do with Gene Wolfe, and can only exasperate or

In your opinion. In mine it has been a reasonably good natured discussion
of a difficult subject which happens to be important to Wolfe and an
important theme in his writing. If you feel exasperated or embittered, may
I recommend that you undertake the practice described in Epictetus
'Handbook': http://classics.mit.edu/Epictetus/epicench.html is not the
best translation, but it will get you started. It has really helped me.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Mar 2009 16:11:44 +0000

You know,

If I wanted to have a lengthy discussion of RKBA politics, there are
lists I could
go to for that. Can we get back to Wolfe please?

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:11:49 +0000

Indeed, at the core of it, that is a very large part of it. Not
necessarily racist: classist or regionalist or what have you. It's about
disarming the portion of the citizenry which you fear.

What word is missing from this well-known phrase: 'Saturday Night Special'?

.

---

From: Matthew King <automatthew at gmail.com>
Date: Wed, 18 Mar 2009 16:13:14 +0000

> official declare a thread dead, and to enforce it by moderation &

The list does have moderators.  This particular one thinks that the
cost of killing this particular thread is prohibitive.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:15:19 +0000

> The East is Red.

No doubt about that.

Sort of a pity in a way.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:19:50 +0000

Or that one with the near-future woods bum who needs a new hunting rifle
and goes on a reality show that puts tv cameras in his head and a
$100,000, which the Feds want, of course. He has a bit of a head start and
has to find his black market weapons dealer and get back away to the woods
with the cops after him.

I think that one is pretty explicit. I love the very last bit: classic Wolfe.

.

> Well, very few criminal shootings are from a distance or with a rifle
> (same thing). So it's always going to be point-blank shootings (of
> strangers or not) vs stabbings or beatings (of strangers or not).
> Stabbings are usually motivated by rage, because you get the victim's
> blood all over you. You can casually shoot the storekeeper because he
> looked at you funny, or shoot him in a panic because you lost your nerve.
>
> I'd like to actually mention a Gene Wolfe story. The Ziggurat from Strange
> Travelers always seemed to me to contain a healthy chunk of Wolfean
> psychology/politics. The protagonist hunts, lives alone, harbors some
> anger against women, and has to deal with aliens killing his son. If
> anyone has a point to prove about Wolfe and guns, look there.
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Mar 2009 16:22:00 +0000

I've got a friend who's been on the fence about reading New Sun for a few years. No amount of talk from me will get him to start it. Can anyone point to an easily accessible review that seems to do a nice job of enticing someone to get into it? This guy's patient, so length is no problem. In fact, I'd probably give him Clute's stuff from Stokes if I still had my copy.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 16:27:50 +0000

>> By the way: do you support private ownership of nuclear weapons?

See, that wasn't so hard.

--

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:28:11 +0000

This is Wolfe, Dan'l, like it or not.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:36:14 +0000

They are not incredibly useful weapons.

They are very useful for off-planet construction projects.

I can make you a device, for a couple of thousand dollars, that should
yield as much as a tactical nuke (say, 1000 tons of TNT). Maybe ten
thousand dollars.

You use gasoline and liquid oxygen and a little bit of dynamite.

You don't even really need the LOX, but then the mechanism is more
complicated.

Here is a brief discussion of this fascinating class of modern weapons:
http://www.fas.org/man/dod-101/sys/dumb/fae.htm

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 16:45:46 +0000

>best translation, but it will get you started. It has really helped me.

I disagreed so much with the first paragraph's foundations that I didn't bother with the rest.

And I see no reason to kill the thread. Not like there was anything going on here for a couple of weeks.  Just ignore the thread if you don't care to read it.  On a msg board I visit daily, I ignore 98% of the crap.

I do figure that we'll all fail to convince each other of anything though. :(

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 16:54:23 +0000

> I disagreed so much with the first paragraph's foundations that I didn't

Remarkable, though I suppose not unsurprising.

Ah well, were you able to accept it you might find it useful. As it is I
suppose you will have to go through life having bad emotions in response
to external stimuli.

> And I see no reason to kill the thread.

There isn't, really. Just some people like to feel that they have control
over things that are external to them.

>                                      Not like there was anything going
> on here for a couple of weeks.

>                              Just ignore the thread if you don't care
> to read it.  On a msg board I visit daily, I ignore 98% of the crap.

Excellent advice.

> I do figure that we'll all fail to convince each other of anything though.

Oh, I have accomplished what I set out to accomplish. Now I am just
watching things work themselves out.

Would you believe it, I have this guy insulting me in private email over
it? He's no longer even trying to make a point: he is just calling me
names. Quite amusing.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 18 Mar 2009 16:56:31 +0000

Thus, guns.

Couldn't resist...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 16:58:50 +0000

Yes, that's a good one. Remind me how it ends ...

Message: 5
Date: Wed, 18 Mar 2009 12:19:50 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <13907.67.142.130.35.1237393190.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 12:58:51 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:01:01 +0000

It's sort of funny, but it doesn't really hold up. You see, guns do give
you a measure of control over things that are external to you. Not very
fine control, true.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:01:55 +0000

It's not a happy ending. That wouldn't be appropriate.

It is a glorious ending.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 17:03:11 +0000

And arrogant as well. Good on you, Josh. You have succeeded in stirring the pot, which was your goal. That says something about your emotional development, I think. 

Oh, and please stop emailing me. Your attentions are not desired.

Message: 11
Date: Wed, 18 Mar 2009 12:54:23 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <5523.67.142.130.35.1237395263.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

------------------------------------------------------

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 1:03:12 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:03:42 +0000

> And arrogant as well. Good on you, Josh. You have succeeded in stirring
> the pot, which was your goal. That says something about your emotional
> development, I think.
>
>> > I do figure that we'll all fail to convince each other of anything
>> though.
>> >  :(
>>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:05:43 +0000

Oh I am certainly arrogant. One out of how-many-I-forget is not too bad.

Some things are under your control, and some things are not. Whether or
not I mail you is not under your control. Whether or not you respond to me
letters is, however.

Have a blessed day,

Josh

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 17:08:43 +0000

This thread is now officially unbecoming.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/408f7d9c/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 17:18:19 +0000

> I've got a friend who's been on the fence about reading New Sun for a few 
> years.
>No amount of talk from me will get him to start it.
>Can anyone point to an easily accessible review that seems to do a nice job 
>of
>enticing someone to get into it?

I don't think that sort of thing can be forced. The guy who turned me on to 
Wolfe started NS four times before gritting his teeth and pushing through 
it. After I read it, I was convinced that Wolfe was not a very good 
story-teller but a phenomenal creator of worlds. It was only after reading 
"The Fifth Head of Cerberus" that I suddenly "got" Wolfe and decided he was 
probably the best Sci-Fi writer period (that's exactly what I told people). 
I recommend you offer your friend FHoC or Peace or Soldier of the Mist or 
Strange Travellers or Endangered Species. Eventually, he'll find his way to 
TBotNS on his own.

J

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 17:36:31 +0000

>Sent: Wednesday, March 18, 2009 09:54 AM

No, actually I don't have a problem with that. I'm quite aware that I can't control external things. I just dont' agree with the can control / can't control items he listed. I'd switch categories on some of them.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Mar 2009 17:41:17 +0000

--- On Tue, 3/17/09, brunians at brunians.org <brunians at brunians.org> wrote:
Brunians: > >> You don't think kids should be trained to fight
> when

Jerry: > > I do, but I'm not a Christian.

Brunians: > You think that Christians think that?

I don't think I implied that.  Whether I did or not, what
I had in mind was that as I'm a non-Christian, my opinion
on this point is irrelevant to understanding /Pirate
Freedom/, a book with an explicitly Christian background.

As it happens, I know a few Christians (Mennonites) who
believe in non-resistance in general, or say they do, and
a number of Christians who clearly don't.

Obviously, Wolfe has some of his Christian characters
believe that children shouldn't fight even to defend
themselves against molestation.  However, /Pirate Freedom/
takes place in the future or in an alternate universe, and
I don't know whether he's basing those characters on real
priests.

> > the Sermon on the Mount that you shouldn't resist
> > evil (Matt. 5:39).
> 
> turning again and again like some kind of bobbly-head
> critter on the dashboard.
...

38 “You have heard that it was said, ?An eye for an eye and a tooth for a tooth.” 39 But I tell you not to resist an evildoer. On the contrary, whoever slaps you on the right cheek, turn the other to him as well. 

(Matt. 5, International Standard Version, chosen more or less
at random.)

Jesus said not to resist an evildoer, period.  Not to accept
evil the first time and resist it the second.  We're free to
disagree with what he said, and I do, but my question is what
Wolfe thinks.

However, I learn (finally) that Father Chris's comments are
consistent with the Catholic Church's doctrine, at least
as of 1912.

"While differing among themselves on some of the more
subtle and less practical points comprised in this topic,
our moralists may be said to be unanimous on the main
principles and their application regarding the right of
self-defense.

[skip "Defense of life and person" and "Defense of property"]

"Honor

"Since it is lawful to take life in the legitimate defense
of one's material goods, it is evidently also lawful to do
so in defense of chastity which is a good of a much higher
order."

[The paragraph goes on to say it's not lawful to kill in
defense of honor or reputation.]

http://www.newadvent.org/cathen/13691a.htm

I don't know how Aquinas and others reconciled that with
Jesus's teachings, but apparently they did.  So this makes
me give less credence to the theory that Chris is
supposed to be an evil character, as suggested at

http://community.livejournal.com/theinferior4/199336.html

Jerry Friedman

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:44:24 +0000

Best living writer in the American dialect of English. McCarthy and
Crowley can be said to be in his class.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 18 Mar 2009 17:49:22 +0000

On Wed, Mar 18, 2009 at 10:41 AM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:

> Jesus's teachings, but apparently they did.

It is lawful to use violence to protect one's goods and chastity. Jesus
never said it wasn't. However, Jesus called men to a higher standard
than the Law: He called them to moral perfection, and that means not
resisting the evildoer.

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 17:49:53 +0000

Jerry,

My understanding is that, to a 1st century Jew, the teaching about turning
the other cheek when slapped wouldn't be a teaching about self-defense at
all--the slap wasn't a threat of physical injury so much as it was a
profound insult.  A more equivalent saying today would be that if someone
spits in your face, don't strike him, but wipe it off and offer your face
again.

Clearly it isn't difficult to differentiate between retributive punishement
("eye for an eye") and self-defense.  Our law does it all the time.

On Wed, Mar 18, 2009 at 1:41 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> 38 “You have heard that it was said, ?An eye for an eye and a tooth for a
> tooth.” 39 But I tell you not to resist an evildoer. On the contrary,
> whoever slaps you on the right cheek, turn the other to him as well.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/57f59e0e/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:55:25 +0000

> No, actually I don't have a problem with that. I'm quite aware that I
> can't control external things. I just dont' agree with the can control /
> can't control items he listed. I'd switch categories on some of them.

As I say, Mrs Carter's translation is not the best. I'd be happy to
discuss this with you, off-list if you prefer, if you'd like to go into
some detail....

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 17:59:30 +0000

> than the Law: He called them to moral perfection, and that means not

I prefer my interpretation: turn one cheek one time, then do what needs to
be done to the bastard, and may God have mercy on his soul.

.

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 18 Mar 2009 18:03:01 +0000

He doesn't want dumbass kids and or gangbangers breaking into his house and stealing his guns.

Doggerel

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 18:09:53 +0000

Thanks for your help, although I think you're forgetting that conversation has its own set of expectations and responsibilities from all participating parties in order to make the coversation informative (or anything better than a waste of time). I've largely just been holding up a mirror - you are quite uncooperative conversationally, for reasons I shouldn't have to spell out, and then you get indignant about the communication breakdown which you yourself caused. Of course there's nothing YOU can do about all that, because you can't help it if your conversations go awry, right? It's just the hippies and the bad people.

> Date: Wed, 18 Mar 2009 08:29:16 -0400

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/be954417/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 18:12:48 +0000

> Crowley can be said to be in his class.

Don't forget Pynchon!

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/dc0b78bb/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/dc0b78bb/attachment.bin>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 18 Mar 2009 18:13:06 +0000

> If you acknowledge that the laws are meaningless, why insist upon having

The existence of a law (in the sense of a law of ours, not a law of nature) does not prohibit the possibility of a thing, it introduces the expectation of certain consequences if its violation should be caught.

Glad I could help you clear up this ambiguity with a very difficult to understand word.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/24f0f8fa/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 18:17:07 +0000

> He doesn't want dumbass kids and or gangbangers breaking into his house

Of course criminals, by definition, aren't very bright, but why would one
choose to break into a house where one knew that the residents were armed?
Even if you went with overwhelming force, you have to assume that at least
one or two of you are going to die.

If they go when he is not there, I guess I am assuming that he stores his
weapons properly when he is not home. So what do the kiddies do if they
are not professional safecrackers (there are almost none of these around
anymore)? Bring a forklift and a flatbed trailer?

I suppose that if you are in one of those states that make you store the
guns in one safe and the bullets in another and so on they might figure
they can get in before you can arm yourself. Dummy you for following the
stupid law. Everyone I have ever known who has been home invaded knew that
it was likely to happen, and really had no one to blame but themselves if
they weren't carrying when it did happen.

Most gang members are into selling dope, not burglarizing. There's some
mafia types who do hijacking and such. These are high-end criminals,
though it would be an exagerration in many cases to call them intelligent.

.

---

From: James Crossley <ishmael at drizzle.com>
Date: Wed, 18 Mar 2009 18:19:26 +0000

On Mar 18, 2009, at 12:44 PM, brunians at brunians.org wrote:
>> Inviting the question as to the best living writer in other English dialects,
>> which is a much more interesting conversation than more gun talk . . .
>> 
>> James
>> 
>> 
>> 
>> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/e49f2944/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 18:19:38 +0000

>Don't forget Pynchon!

I've been needing the push to actually get past pg 300 of Gravity's Rainbow.
tried three times, never got further.
is there a reason to care within all that psychedelic listing of detail?
I love the way Burroughs will ramble on a jag, he's always entertaining or perverse. With Pynchon I kept wondering why I should even care.
hurm...
~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 18:25:24 +0000

I believe that the conversation has broken down because one of the
participants was having bad emotions which interfered with his or her
clear thought and caused him or her to act in various dysfunctional ways.

In the post appended below your interesting paragraph, I was merely
correcting your mistaken usage of a term of art. I appreciated it, when I
was thus corrected.

Once again, I do wish you the very best.

.

> Thanks for your help, although I think you're forgetting that conversation
> has its own set of expectations and responsibilities from all
> participating parties in order to make the coversation informative (or
> anything better than a waste of time). I've largely just been holding up a
> mirror - you are quite uncooperative conversationally, for reasons I
> shouldn't have to spell out, and then you get indignant about the
> communication breakdown which you yourself caused. Of course there's
> nothing YOU can do about all that, because you can't help it if your
> conversations go awry, right? It's just the hippies and the bad people.
>
>
>
> http://windowslive.com/connect/post/marcusatmicrosoft.spaces.live.com-Blog-cns!503D1D86EBB2B53C!2285.entry?ocid=TXT_TAGLM_WL_UGC_Contacts_032009_______________________________________________
> Urth Mailing List

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 18:26:09 +0000

> Don't forget Pynchon!

Believe me, I did not forget Pynchon.

.

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Wed, 18 Mar 2009 18:34:51 +0000

How dare you post an actual Wolfe question to this list!

But anyway, I'm interested in such a pointer as well, for various friends who are in the same situation.

F.P. Kiesche III

--- On Wed, 3/18/09, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: (urth) An Actual Wolfe Question
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 12:22 PM

I've got a friend who's been on the fence about reading New Sun for a
few years. No amount of talk from me will get him to start it. Can anyone point
to an easily accessible review that seems to do a nice job of enticing someone
to get into it? This guy's patient, so length is no problem. In fact,
I'd probably give him Clute's stuff from Stokes if I still had my copy.

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/0182f887/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 18:37:08 +0000

There's these pre-adolescent girl scat S&M scenes which some people might
find erotic. Not that I want to hang around any of those people.

.

> I love the way Burroughs will ramble on a jag, he's always entertaining or
> perverse. With Pynchon I kept wondering why I should even care.
> hurm...
> ~witz
>
>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 18:37:12 +0000

On Mar 18, 2009, at 1:17 PM, brunians at brunians.org wrote:

> Of course criminals, by definition, aren't very bright,

Bernie Madoff always struck me as a rather smart man.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/645d594a/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/645d594a/attachment-0001.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 18:38:23 +0000

On Mar 18, 2009, at 1:19 PM, Son of Witz wrote:

> I love the way Burroughs will ramble on a jag, he's always  
> entertaining or perverse. With Pynchon I kept wondering why I should  
> even care.
> hurm...

I find there's a reason to care.

YMMV.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/240f0e97/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 18:39:39 +0000

> find erotic. Not that I want to hang around any of those people.

To be fair, the pedophilia and the scat S&M scenes are actually two  
DIFFERENT ones.

Not, I suppose, that I'm doing a good job of selling _GR_.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/6cbd32ec/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/6cbd32ec/attachment.bin>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 18:46:31 +0000

> Bernie Madoff always struck me as a rather smart man.

Use of past tense noted.

He wasn't smart enough not to get involved in a Ponzi scheme.

I liked him deciding to be a good Jew about it and come clean. If he
hadn't, you know, they'd have put him in white collar prison and we would
be hearing about the sad accident that happened to him one day. Now he
gets to go to real prison with the blackamoors and be a tough Jew, the
brothers will get a kick out of it. He will give them financial advice,
and I bet you it will be some better than the financial advice he has been
giving out up until this point. He plays his cards right he should do some
pretty reasonable time, as these things go.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 18:46:33 +0000

>From: Adam Thornton [mailto:adam at io.com]
>Sent: Wednesday, March 18, 2009 11:39 AM
>Subject: Re: (urth) An Actual Wolfe Question
>
>

haha.
yeah, I was unclear if the pre-adolescent scat s&m was a pro or con.
extreme perversion in lit: I like it in Burroughs, I like it in Bataille, but I've seen no reason to read De Sade.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 18:49:20 +0000

>Sent: Wednesday, March 18, 2009 11:46 AM

He's said he knew what he was doing and he knew that "this day would come", so I guess the only stupid thing, in terms of his own benefit, was to not die or go into hiding before that day came.  What an asshole.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 18:50:31 +0000

> He wasn't smart enough not to get involved in a Ponzi scheme.

The decades of the Good Life might be worth the last few years on the  
inside.  It's at least plausible that it's a rational trade.  Was he  
dumb?  That's for him to say.

Or, hey, take the "late" Ken Lay.  I mean, even if he actually *is*  
dead: a bunch of years being really really rich.  And then, at worst,  
an early exit.  How tragic.  At best, he's drinking margaritas on a  
beach someplace tropical, laughing at all the rest of us.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c7e1e9f3/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c7e1e9f3/attachment.bin>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 18:53:39 +0000

if (typeof YAHOO == "undefined") {
 var YAHOO = {};
}
YAHOO.Shortcuts = YAHOO.Shortcuts || {};
YAHOO.Shortcuts.hasSensitiveText = true;
YAHOO.Shortcuts.sensitivityType = ["sensitive_news_terms", "adult"];
YAHOO.Shortcuts.doUlt = false;
YAHOO.Shortcuts.location = "us";
YAHOO.Shortcuts.document_id = 0;
YAHOO.Shortcuts.document_type = "";
YAHOO.Shortcuts.document_title = "Re: (urth) An Actual Wolfe Question";
YAHOO.Shortcuts.document_publish_date = "";
YAHOO.Shortcuts.document_author = "hammstu at sbcglobal.net";
YAHOO.Shortcuts.document_url = "";
YAHOO.Shortcuts.document_tags = "";
YAHOO.Shortcuts.document_language = "english";
YAHOO.Shortcuts.annotationSet = {
"lw_1237402387_0": {
"text": "myspace.com/stuhamm",
"extended": 0,
"startchar": 697,
"endchar": 715,
"start": 697,
"end": 715,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/place/virtual/web_site"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "the \u0022Dr Death...\u0022 book got me hooked       ~S~           Skype   stuart.hamm myspace.com/stuhamm       stuarthamm.net    --- On Wed, 3/18/09, Fred Kiesche \u003crecursive_loop at yahoo.com\u003e wrote:   From: Fred",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_1": {
"text": "stuarthamm.net",
"extended": 0,
"startchar": 893,
"endchar": 906,
"start": 893,
"end": 906,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/place/virtual/web_site"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "Dr Death...\u0022 book got me hooked       ~S~           Skype   stuart.hamm myspace.com/stuhamm       stuarthamm.net    --- On Wed, 3/18/09, Fred Kiesche \u003crecursive_loop at yahoo.com\u003e wrote:   From: Fred Kiesche",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_2": {
"text": "recursive_loop at yahoo.com",
"extended": 0,
"startchar": 997,
"endchar": 1020,
"start": 997,
"end": 1020,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/email_address"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "S~           Skype   stuart.hamm myspace.com/stuhamm       stuarthamm.net    --- On Wed, 3/18/09, Fred Kiesche \u003crecursive_loop at yahoo.com\u003e wrote:   From: Fred Kiesche \u003crecursive_loop at yahoo.com\u003e Subject: Re: (urth) An Actual",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_3": {
"text": "urth at lists.urth.net",
"extended": 0,
"startchar": 1281,
"endchar": 1299,
"start": 1281,
"end": 1299,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/email_address"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "urth) An Actual Wolfe Question To: \u0022The Urth Mailing List\u0022 \u003curth at lists.urth.net\u003e Date: Wednesday, March 18, 2009, 11:34 AM            How dare you",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_4": {
"text": "Duke of Gloucester",
"extended": 0,
"startchar": 1818,
"endchar": 1835,
"start": 1818,
"end": 1835,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 0.231708,
"relScore": 1.35958,
"type": ["shortcuts:/us/tag/other/wiki"],
"category": ["WIKI"],
"wikiId": "Duke_of_Gloucester",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "damned, fat, square book. Always, scribble, scribble, scribble, eh?\u0022 (The Duke of Gloucester, on being presented with Volume 2 of The Decline and",
"metaData": {
"visible": "false"
}
 },
"lw_1237402387_5": {
"text": "The Decline and Fall of the Roman Empire",
"extended": 0,
"startchar": 1906,
"endchar": 1945,
"start": 1906,
"end": 1945,
"extendedFrom": "Roman Empire",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 0.3453,
"relScore": 4.08661,
"type": ["shortcuts:/concept"],
"category": ["CONCEPT"],
"wikiId": "The_History_of_the_Decline_and_Fall_of_the_Roman_Empire",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman\u0027s Children and TexasBestGrok!   --- On Wed, 3/18/09",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_6": {
"text": "The Lensman\u0027s Children",
"extended": 0,
"startchar": 2052,
"endchar": 2077,
"start": 2052,
"end": 2077,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/hyperlink/http"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "The Decline and Fall of the Roman Empire.) Blogging at The Lensman\u0027s Children and TexasBestGrok!   --- On Wed, 3/18/09, Craig Brewer \u003ccnbrewer at yahoo.com\u003e wrote:   From",
"metaData": {
"linkHref": "http://theeternalgoldenbraid.blogspot.com/",
"linkProtocol": "http",
"linkRel": "nofollow",
"linkTarget": "_blank",
"visible": "true"
}
 },
"lw_1237402387_7": {
"text": "TexasBestGrok",
"extended": 0,
"startchar": 2156,
"endchar": 2168,
"start": 2156,
"end": 2168,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/hyperlink/http"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "of the Roman Empire.) Blogging at The Lensman\u0027s Children and TexasBestGrok!   --- On Wed, 3/18/09, Craig Brewer \u003ccnbrewer at yahoo.com\u003e wrote:   From: Craig Brewer",
"metaData": {
"linkHref": "http://texasbestgrok.mu.nu/",
"linkProtocol": "http",
"linkRel": "nofollow",
"linkTarget": "_blank",
"visible": "true"
}
 },
"lw_1237402387_8": {
"text": "Craig Brewer",
"extended": 0,
"startchar": 2212,
"endchar": 2223,
"start": 2212,
"end": 2223,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 0.359763,
"relScore": 2.76063,
"type": ["shortcuts:/us/tag/other/entity_db/person", "shortcuts:/us/tag/other/wiki"],
"category": ["WIKI"],
"wikiId": "Craig_Brewer",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "Blogging at The Lensman\u0027s Children and TexasBestGrok!   --- On Wed, 3/18/09, Craig Brewer \u003ccnbrewer at yahoo.com\u003e wrote:   From: Craig Brewer \u003ccnbrewer at yahoo.com\u003e Subject: (urth) An Actual",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_9": {
"text": "cnbrewer at yahoo.com",
"extended": 0,
"startchar": 2232,
"endchar": 2249,
"start": 2232,
"end": 2249,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/email_address"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "The Lensman\u0027s Children and TexasBestGrok!   --- On Wed, 3/18/09, Craig Brewer \u003ccnbrewer at yahoo.com\u003e wrote:   From: Craig Brewer \u003ccnbrewer at yahoo.com\u003e Subject: (urth) An Actual Wolfe",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_10": {
"text": "urth at urth.net",
"extended": 0,
"startchar": 3063,
"endchar": 3075,
"start": 3063,
"end": 3075,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/email_address"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "still had my copy. _______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information: http://www.urth.net        _______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information",
"metaData": {
"visible": "true"
}
 },
"lw_1237402387_11": {
"text": "http://www.urth.net",
"extended": 0,
"startchar": 3103,
"endchar": 3121,
"start": 3103,
"end": 3121,
"extendedFrom": "",
"predictedCategory": "",
"predictionProbability": "0",
"weight": 1,
"relScore": 0,
"type": ["shortcuts:/us/instance/identifier/URL"],
"category": ["IDENTIFIER"],
"wikiId": "",
"relatedWikiIds": [],
"relatedEntities": [],
"showOnClick": [],
"context": "my copy. _______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information: http://www.urth.net        _______________________________________________ Urth Mailing List To post, write urth at urth.net Subscription/information: http://www.urth.net",
"metaData": {
"visible": "true"
}
 }
};
YAHOO.Shortcuts.headerID = "4dda2828b34e534fd773cd969c053e3b";

I think the first and last stories in "Strange Travelers"..."B Jam". takes some work to figure out what's going on...and "Ain't we..." twists thinks all around.
That and the "Dr Death..." book got me hooked

~S~

--- On Wed, 3/18/09, Fred Kiesche <recursive_loop at yahoo.com> wrote:

From: Fred Kiesche <recursive_loop at yahoo.com>
Subject: Re: (urth) An Actual Wolfe Question
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 11:34 AM

F.P. Kiesche III

      

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/33f32784/attachment-0001.htm>

---

From: Cliff Judge <transentient at gmail.com>
Date: Wed, 18 Mar 2009 18:56:40 +0000

I'm going to chime in late, well after the thread has outlived its
usefulness, and share that I believe the Amendment was intended to keep arms
among the citizenry to enable guerilla warfare against a tyrannical domestic
government, or a foreign one.

I find that the argument that "the government has far better weapons
therefore it is moot" is automatic and rhetorical. I wish people who raised
that argument would be honest that they make an assumption that the only
possible scenario is one where the erstwhile evil government has total
control of all of its armed forces.

But more than anything I dislike the gun ownership movement in the US for
maintaining that the Amendment actual provides the right to keep and bear
arms for personal defense of self and home against individual crime. If you
own weapons, and the lives of your family are threatened, by all means shoot
first and live with the legal and moral consequences. But do not insist that
you have the inherent right to own a gun to protect yourself against home
invasions. This is not provided for by the Amendment.

On Tue, Mar 17, 2009 at 5:36 AM, <brunians at brunians.org> wrote:

> > < http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/b100282e/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 19:04:26 +0000

All that occurs is according to the Will of God.

God is merciful, compassionate.

.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 18 Mar 2009 19:30:26 +0000

> I love the way Burroughs will ramble on a jag, he's always entertaining or perverse. With Pynchon I kept wondering why I should even care.

I haven't read GR; the only Pynchon books I've read are The Crying of
Lot 49 and Against the Day (which is actually a lot longer than GR). I
think you might enjoy Lot 49 - it's less than two hundred pages,
there's not nearly as much detail, and there are several scenes that
made me laugh out loud.

There's also one scene in Against the Day that had me laughing for
about five minutes on end, though it was a variation on one of
Pynchon's kinky sex scenes, so YMMV. I think people who have read AtD
may know the scene I refer to?

-Matt

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 18 Mar 2009 19:35:46 +0000

On Wed, Mar 18, 2009 at 12:34 AM, Son of Witz
<sonofwitz at butcherbaker.org> wrote:
>
> As a complete aside, it's quite interesting to talk about this stuff with
> y'all. ?It's too easy to end up in an echo chamber, especially when you live
> in SF. ?It's hard to even find self-proclaimed conservatives here. ?I'm
> pretty damn liberal, but living in SF long enough will make you gag at some
> of the thoughtless knee-jerk (not to mention arrogant) liberal attitudes.
>
> ~witz

I was in SF a few weeks back and, though I expected it to be very
liberal, I was surprised by some of the goings-on I heard about. The
trip I was on visited Alcatraz. Great, and interesting from a
historical perspective. Only later did I read about the plan - THAT
ACTUALLY MADE THE CITY BALLOT - to tear down the prison and replace it
with a peace center. Only 72% of people in the city voted against it.

http://www.globalpeacefoundation.org/AlcatrazConversion.html

-Matt, too much of a historian to countenance demolishing historic sites

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 19:41:15 +0000

> may know the scene I refer to?

There were several funny kinky sex scenes in AtD.  I know which one I  
would pick.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/336627c9/attachment.bin>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 18 Mar 2009 19:46:41 +0000

On Wed, Mar 18, 2009 at 3:41 PM, Adam Thornton <adam at io.com> wrote:
>
> There were several funny kinky sex scenes in AtD. ?I know which one I would
> pick.
>
> Adam

(SPOILER ALERT OF SORTS)
-
-
-
-
-
-
-
-
-
-
-
-
-
-
The one with the dog? "Reader, she bit him."

-Matt

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Mar 2009 20:21:44 +0000

--- On Wed, 3/18/09, John Watkins <john.watkins04 at gmail.com> wrote:
> all--the slap wasn't a threat of physical injury so
> much as it was a profound insult.

I'd say that's still true.

> A more equivalent saying today would be
> that if someone
> spits in your face, don't strike him, but wipe it off
> and offer your face again.
> 

I'd have thought the key statement was not to resist
evildoers, which would not be limited to the examples about
turning the other cheek, giving your cloak along with
your shirt, and walking the second mile.  But thanks to
you and others who explained how this passage doesn't
have to be taken as forbidding self-defense.

Jerry Friedman

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 20:54:13 +0000

> Only later did I read about the plan - THAT

The text of the proposition was:

"Shall it be City policy that the City should explore and facilitate the
acquisition of Alcatraz Island from the United States Government to
transform it into a Global Peace Center?"

In other words, it wouldn't have done squat, even if by some miracle it
had passed.

I'm not sure if that makes it more or less ridiculous.

-- 
Tim Walters | http://doubtfulpalace.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 21:07:58 +0000

>From: Tim Walters [mailto:walters at doubtfulpalace.com]
>Sent: Wednesday, March 18, 2009 01:54 PM

Yeah, I voted against it.  Alcatraz brings in lots of morbid curiosity tourist dollars.  Who the hell is gonna take a ferry out to a Global Peace Center. I mean, WTF is that anyway?

I think most people just thought it would accomplish absolutely nothing.

there was another one I voted against, naming our waste processing plant after GW Bush.  I wouldn't give him the honor.

~witz

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 21:30:42 +0000

On Mar 18, 2009, at 2:46 PM, Matthew Keeley wrote:

>> There were several funny kinky sex scenes in AtD.  I know which one  
>> I would
>> pick.
>>
>> Adam
>
> (SPOILER ALERT OF SORTS)
>

That actually wasn't the one I was thinking of.

There sure is a lot of transgressive sex in AtD.  Even for Pynchon.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c763dd8a/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c763dd8a/attachment.bin>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 21:38:16 +0000

It's like Berkeley being a nuclear free zone.

No nuclear reactors in Berkeley! Except for the two or three they got at
the various physics schools at the University....

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Mar 2009 21:42:07 +0000

> Yeah, I voted against it.  Alcatraz brings in lots of morbid curiosity
> tourist dollars.  Who the hell is gonna take a ferry out to a Global Peace
> Center. I mean, WTF is that anyway?

> there was another one I voted against, naming our waste processing plant
> after GW Bush.  I wouldn't give him the honor.

Besides, you are going to have to save something for Obama, when the
Afghan war is entering its tenth year there, a little bit down the line
there.

Remember, this is a guy whose hero is Abe Lincoln. Some things about the
Lincoln administration might give pause.

.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 18 Mar 2009 22:23:40 +0000

>>> which is a much more interesting conversation than more gun talk . . .

No way have I read enough Scots lit to have an opinion on who's "best",
but I really like Alasdair Gray and James Kelman in the Scottish and
Extremely Scottish divisions, respectively. I'll qualify the Kelman
recommendation with the caveat that I've only read one of his books
(_Greyhound For Breakfast_).

On the American side, I think Kelly Link is doing work that ranks with
Wolfe's best.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 11:52:11 +0000

> these weapons were, in fact, included.

then "Less than half the per capita gun ownership of the U.S." can't be true

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 11:59:20 +0000

> have nothing to do with Gene Wolfe, and can only exasperate or

Nobody's being forced to read any of this, my dear.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 12:04:16 +0000

There's another aspect of Gene Wolfe's politics which is mentioned
prominently in many of his stories, and that is his intense distrust of
government. I assume that this is less controversial than his support of
an armed citizenry. I am still a bit nonplussed that anyone would question
that still, but no matter. I am well known to be an extremely ignorant
person, knowing almost nothing (and trying hard to un-learn that little
bit).

I'd like to solicit a discussion of this particular aspect of his work.
The last one was quite lively, and some people did get their feelings
hurt. Well, literary discussion is a tough business, and not meant for the
faint of heart. I hope that this discussion can be equally lively, but
perhaps less fraught with emotional trauma for some of the participants.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 12:18:19 +0000

> than the Law: He called them to moral perfection, and that means not

I'm not sure that follows. It might be a fine literal distinction below 
the level of resolution of the translation, but "not resisting" and "not 
restraining" are different concepts morally.  "not restraining the 
evildoer" implies don't presume to judge the rightness of other people's 
business, leave enforcement of man's law to Caesar and the other 
temporal authorities. I believe "resisting the evildoer" in the sense of 
  protecting yourself and your dependents against other people is 
scripturally supported by turning the other cheek to avoid a retribution 
spiral, and by the millstone verse that overtly says extreme measures 
are preferable to submission when protecting your children.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 12:24:01 +0000

Adam Thornton wrote:
> 
> On Mar 18, 2009, at 1:17 PM, brunians at brunians.org 
> <mailto:brunians at brunians.org> wrote:
> 

Confessing on camera wasn't terribly advancing of his self-interest.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 12:57:57 +0000

Cliff Judge wrote:
> usefulness, and share that I believe the Amendment was intended to keep 
> arms among the citizenry to enable guerilla warfare against a tyrannical 
> domestic government, or a foreign one.

Thank you!

> therefore it is moot" is automatic and rhetorical. I wish people who 
> raised that argument would be honest that they make an assumption that 
> the only possible scenario is one where the erstwhile evil government 
> has total control of all of its armed forces.

Again, super!

> But more than anything I dislike the gun ownership movement in the US 
> for maintaining that the Amendment actual provides the right to keep and 
> bear arms for personal defense of self and home against individual 
> crime. If you own weapons, and the lives of your family are threatened, 
> by all means shoot first and live with the legal and moral consequences. 
> But do not insist that you have the inherent right to own a gun to 
> protect yourself against home invasions. This is not provided for by the 
> Amendment.

Not by the 2nd Amendment alone, but the Fourth Amendment extends the 
"free state" to include security in one's property and body.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 13:00:32 +0000

Matthew Keeley wrote:
>> y'all.  It's too easy to end up in an echo chamber, especially when you live
>> in SF.  It's hard to even find self-proclaimed conservatives here.  I'm

72% of people in the city, or 72% of people who voted?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 14:18:29 +0000

Uh-huh.

Anyway, there is certainly much evidence for that position. What I find interesting is that his distrust of government is not ideological. That is, though in "Trust" he has dirty hippies revolting in a new civil war, he places little faith in the megacorporations who are trying to "preserve" the US. Of course, the US they are trying to preserve seems hardly worth preserving. It's already been privatized beyond recognition.

On the other hand, in The Eyeflash Miracles, he posits creepy totalitarianism involving universal retinal IDs and truly evil government agents. Whether it's totalitarian or fascist (not clear), the government clearly doesn't care about people. The person that the state IDs does not define or limit the true individual, who still has access to the divine.

In Free Live Free, the government seems more benevolent.

Message: 8
Date: Thu, 19 Mar 2009 08:04:16 -0400 (EDT)
From: brunians at brunians.org
Subject: (urth) The Politics Of Gene Wolfe
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <8974.67.142.130.34.1237464256.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 10:18:30 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 14:22:42 +0000

I'd agree with this non-ideological position. After all, Severian chooses monarchy as the highest form of government. Sure, that's got religious overtones, but he's also a savior-monarch himself. Typhon is another monarch who's "bad." So it's a non-ideological position on monarchy, just says that it needs to be the right person. That would suggest that it's not really distrust of government, just distrust of the wrong forms of government. Silk, as well, is both Calde and a failure at it. Horn, too, gives us a number of very ambiguous reflections on the need for and dangers of good governing in the fragile communities on Blue.

----- Original Message ----
From: David Stockhoff <dstockhoff at verizon.net>
To: urth at lists.urth.net
Sent: Thursday, March 19, 2009 9:18:29 AM
Subject: (urth)  The Politics Of Gene Wolfe

Uh-huh.

Message: 8

---

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 14:53:40 +0000

Naturally, a system of government that relies on the good character of the ruler is plainly not a good system. But democracy is no better in this respect.

Monarchy is also more dramatic, of course, and lends itself to certain treatments. But a good monarchy may be better than a bad democracy, at least in the short term. 

In the long run, I disagree, because a healthy democracy has healthy institutions that stay healthy, thus diffusing power and preventing the worst abuses. I'm not sure Wolfe would disagree with that, but he is certainly skeptical, as he should be. We all should be. And even kings' power had limits anyway---true feudal monarchies tend to be very decentralized.

Message: 6
Date: Thu, 19 Mar 2009 07:22:42 -0700 (PDT)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <18483.81194.qm at web37604.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 10:53:46 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Thu, 19 Mar 2009 15:30:18 +0000

I've been puzzling over this passage in Claw, Jonas and Severian are
in the Antechamber and Jonas is wigging out.  I don't know the history
Jonas is talking about, and I wonder if it sheds any light on Wolfe's
views on monarchy and democracy.

"Hereditary rulers and hereditary subordinates, and all sorts of
strange officials. Lancers with long, white mustaches." For an instant
the ghost of his old humorous smile appeared. "The White Knight is
sliding down the poker. He balances very badly, as the King's notebook
told him."
[...] "None of it began so." There was a sudden intensity in his
quavering voice. "Severian, the king was elected at the Marchfield.
Counts were appointed by the kings. That was what they called the dark
ages. A baron was only a freeman of Lombardy."
[...]
"It became ingrained. It all endured too long." As I walked toward the
crowd, I heard him say, "The people didn't know."

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Thu, 19 Mar 2009 15:37:24 +0000

> then "Less than half the per capita gun ownership of the U.S." can't be 

Guns per capita, U.S.: 0.9 (my original link, 
http://en.wikipedia.org/wiki/Lists_of_countries_by_gun_ownership)

Guns per capita, Switzerland, including Army guns in private homes: 0.4 
(high figure from your link)

Guns per capita, Switzerland, presumably including Army guns in private 
homes: 0.46 (from my original link again--slightly more than half, my bad)

What part of this can't be true?

Maybe you're thinking of "gun owners per capita" rather than "guns per 
capita"? The former would also be interesting info, but I don't know if 
anyone's measured it, and I don't have time to look right now.

--

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 16:06:00 +0000

I will never get any work done today, with all these interesting topics!

He's referring to the empire of Charlemagne, the Holy Roman. The Frankish aristocracy assembled every year at Marchfield (not sure where that is, probably Germany) to approve rulings and such.

The line about "the people" is odd. But clearly the system became a parody of itself, one might say. Everyone in the system gained power until, in England, the King's butler basically became the Lord Chamberlain. (Literally. If I have it right.)

Thus, barons originated as free farmers.

Message: 6
Date: Thu, 19 Mar 2009 10:30:18 -0500
From: Matthew Groves <matthewalangroves at gmail.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<39ed084f0903190830h5ed94268i1b702c32084dfc65 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 12:06:01 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 16:18:13 +0000

>From: David Stockhoff [mailto:dstockhoff at verizon.net]

>I will never get any work done today, with all these interesting topics!

seconded.
I better log the hell off and get this database I'm building finished.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 19 Mar 2009 18:18:14 +0000

> perhaps less fraught with emotional trauma for some of the participants.

Relax. I attributed an emotional reaction to you not as a form of projection but because you seem unable to discuss some topics in a cooperative, rational way. If I think you're resorting to counter-productive rhetorical shenanigans in an attempt to "win" a discussion that can have no winner, then I will poke fun at you. What I don't do turn it into an ongoing war after it's over.

Wolfe's distrust of government I also take to be a given, as much as his position on guns. My main interest in this particular line, though, is the way it seems to change a bit (as it did with guns) when you look at BotNS. In BotNS it seems like the reader is asked to just take some things as necessary. This could either be an indication that the Autarchy as a state is a special case in this story, or it could simply be Severian's point of view that in this case overshadows Wolfe's.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/51a591c1/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 19 Mar 2009 19:15:05 +0000

--- On Thu, 3/19/09, brunians at brunians.org <brunians at brunians.org> wrote:
> prominently in many of his stories, and that is his intense
> distrust of government.
...

...

I haven't seen any mention yet of "The Best Introduction to
the Mountains", where Wolfe says the code of conduct he
learned in his childhood included, "Legitimate authority
was to be obeyed without shirking and without question.
Mere strength (the corrupt coercion Washington calls
/power/ and Chicago /clout/) was to be defied."  So maybe
another way of saying he distrusts government would be that
he thinks most government is mere strength, but he thinks
good government can exist and he'd be happy to trust an
example of it.

http://home.clara.net/andywrobertson/wolfemountains.html

Jerry Friedman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 19:20:58 +0000

Agreed...but this is in the context of a discussion of Tolkien's work.
Tolkien veers between a benign anarchism (The Shire) and divinely-appointed
or at least divinely-sanctioned kings.  It seems then that "good government"
is holy or ideal government--government by the best (in the sense of "most
moral") people.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/e1f47414/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Mar 2009 19:27:43 +0000

> is holy or ideal government--government by the best (in the sense of "most

However, the point is made at least once (by Aragorn), and so Gene "I hate
it when they repeat things" Wolfe is bound to have noticed, that the "benign
anarchism" of the Shire is permitted to exist only because of the labors of
the Rangers, i.e., the King and his followers. Tolkien doesn't really "veer,"
he's definitely in the "divinely-appointed King" camp.

-- 
Dan'l Danehy-Oakes

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Thu, 19 Mar 2009 19:40:31 +0000

> he's definitely in the "divinely-appointed King" camp.

Of the three major races in Tolkien (Man, Elves, Dwarves), only the
Men have the semblance of a divinely-appointed king.

The elves appear to be a meritocracy, and only in, one occasion can I
think of, do the elvish choices coincide with those most liked by the
gods.

The dwarves claim to be hereditary from the original 7 dwarves, and
seem to be largely ignored by any except Aule, which seems to be the
god that the bad guys in LOTR come from (Saruman, Sauron)

Jeff

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/223f2cc6/attachment-0001.pgp>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 19:47:28 +0000

> Men have the semblance of a divinely-appointed king.

I'm sorry, that's just not true.  The Dwarves have Durin, a direct creation
of Aule who they believe to reincarnate every several generations.  Whether
or not it's true, it reflects a privileging and longing for divine authority
over at least the most significant branche of Dwarves.  Likewise the Elves
have a variety of government structures at different times, but the one that
Tolkien holds up as the ideal is the government of the Vanyar--indeed, Ingwe
is the High King of all the elves in theory if not in fact and he receives
his authority directly from the Valar.

> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
>
> iD8DBQFJwp+vXazNjIaibJERAp4kAKCUhxGLeK5XkCdMWsRBrcg3YLVdGwCaA+ra
> tC/y/mBmah+MQgJrlJ99igk=
> =JFuX
> -----END PGP SIGNATURE-----
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/37b17957/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Mar 2009 19:54:17 +0000

On Thu, Mar 19, 2009 at 12:40 PM, Jeffrey Brent McBeth

> think of, do the elvish choices coincide with those most liked by the

In what way are the Elves a meritocracy? The Silmarillion, and for
that matter the massive "History of Middle-earth," are silent on how
the three original Elven-Kings were chosen from those who
awakened at Cuivienen, and all the kings who followed are their
descendants in one direct line or another.

> god that the bad guys in LOTR come from (Saruman, Sauron)

Again, there are seven original Dwarves who are created directly
by Aule and ensouled by Eru; their descendants become the kings
of the Dwarves in later days. Sounds like a divinely-chosen lot to
me.

It's interesting, by the way, that there are three original Elf-kings,
three Elf-rings, seven original Dwarf-kings, and seven Dwarf-rings.
This implies that there are originally nine Kings or clans of Men,
but by the time Men came out of the East they didn't talk about
their past.
-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 20 Mar 2009 04:04:39 +0000

> > Agreed...but this is in the context of a discussion of

Well, I think Wolfe would have said the same thing about his
early training in any other context.

> > is holy or ideal government--government by the best
> > (in the sense of "most moral") people.

I am by no means sure that "best" means "most moral"
(though it would be a big part of it for me).  In line
also with what people have been saying about false gods
being a way to the true one, Wolfe seems to emphasize
some other concept of "better", and the importance of
regarding one's betters with respect if not reverence.
In TBotLS, Silk reveres the false gods of the Whorl,
though most or all are incomparably inferior to him
morally, and if I'm reading it right, Wolfe sees this
as a good thing, maybe because it makes him capable of
reverence for the Outsider.  Likewise in /The Knight/,
Able kneels to Michael, but in /The Wizard/ he says
Michael is good as a good blade is good (Chapter 23),
not morally good.

To get back to government, this seems parallel to me
to the idea of respect for one's betters, such as
divinely appointed kings--and they're appointed by
heredity, not merit, even in Middle-Earth.  (Aragorn
is a coincidence of ancestry and merit, fortunate but
not fortuitous.)  I think it's clear in the history of
Gondor that rebelling against even a bad king is bad.
Even Paladin Took is "the right Thain" for no reason
but ancestry.  And Sam treats Frodo with deference if
not painful obsequiousness even in Mordor, when Frodo
isn't his employer and Sam has borne the Ring.

I think this is similar to the obedience to legitimate
authority that Wolfe was brought up with.  His heroes
are very reluctant to rebel against authority, though
they sometimes do.  Wolfe didn't say "admirable
authority"; he said "legitimate", a word used for
properly descended monarchs.

> he's definitely in the "divinely-appointed King" camp.

Though Aragorn makes the Shire free of his kingdom, taking
on responsibility without authority.)  If that's such a
reward, why doesn't he confer it on the provinces of
Gondor that fought so bravely?)

If Wolfe noticed that, maybe he also noticed one of the
few things we learn about the governance of the Shire,
namely that the farmers between Stock and Rushey
acknowledged the authority of the Master of Brandy Hall
(Book 1, Ch. 5)--because he's the Master, apparently,
not because he's wise or impartial.

This is not quite anarchism, by the way.  And authority
in what?  Did he arbitrate their disputes?  What
happened when someone who accepted his authority had
a dispute with someone who accepted that of the Mayor
or the Thain?

Also not anarchism: the hobbits seem to like complicated
formality in their contracts and such, which suggests
complicated laws.  This would be quite different from
the "few and just" laws that "The Best Introduction to
the Mountains" promises us.  But one of the odd features
of that essay is how little overlap there is between the
societies of Northern Europe between AD 400 and 1000 as
he describes them, the "Free" societies of LotR, and
his utopian future for us.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 Mar 2009 04:45:40 +0000

> anyone's measured it, and I don't have time to look right now.

I think that may be it.

A better metric might be "percentage of people with access to firearms", 
counting everyone in a household with at least one firearm available, 
even if it belongs to the Swiss Army or the city PD.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 Mar 2009 01:02:55 +0000

> sliding down the poker. He balances very badly, as the King's notebook

The last bit references Lewis Carroll's _Through the Looking Glass_, 
which could be taken as a criticism of class society.

---

From: Adam Thornton <adam at io.com>
Date: Sat, 21 Mar 2009 02:17:32 +0000

> which could be taken as a criticism of class society.

Or of, you know, strange magic to do with traveling through mirrors.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/72a3f1a2/attachment-0001.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 21 Mar 2009 02:38:40 +0000

Chapter 1 of Through the Looking Glass.

According to Peter Wright, there's a "reference" in that chapter to BotNS, but he doesn't say what it is. I assume it's simply the matter of Alice's travel through mirrors.

The King's notebook wrote this because Alice was holding the pencil and for some reason wished to make this observation. She's watching chessmen in the fireplace on the other side of the mirror.

Message: 5
Date: Fri, 20 Mar 2009 20:02:55 -0500
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) The Politics Of Gene Wolfe
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <49C43CBF.10003 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090320-0, 03/20/2009
Tested on: 3/20/2009 10:38:41 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 Mar 2009 06:07:35 +0000

> Or of, you know, strange magic to do with traveling through mirrors.

that's kind of hard to politicize tho

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 21 Mar 2009 14:42:27 +0000

> Witz: You know, I was disappointed at the fact that
>Katie Sackhoff came across like a bimbo.  Dang. What a wilter.

>Stuart Hamm: Most of them seemed to be revealed
>as self absorbed LA actors

Well, Witz.

They didn't really explain any of the big mysteries here except one:

"Did the writers have any idea what were the answers to the puzzles and 
weirdo-visions they've
been posing over the last 4 years?"

"no"

(Also it's 3 hours were padded with at least an hour and a half of 
self-indulgent "Grey's Anatomy" gunk. My wife said "What happened to 
Starbuck? All they've got here is Katie Sackhoff".)

J.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 21 Mar 2009 15:32:41 +0000

On Mar 21, 2009, at 7:42 AM, James Wynn wrote:
> "Did the writers have any idea what were the answers to the puzzles  
> and weirdo-visions they've

Wow.
I'm not sure I could disagree more.

[complete spoilitude follows]

my big questions were answered, and most threads were resolved, even  
if pat TV answers weren't given. Maybe Wolfe has conditioned me to get  
less confirmation.
the biggest unresolved issue, to me is "they have a plan"  well, what  
was it.

the thing ended up exactly where I'd been hoping and suspecting, a  
merger of the biological beings, a new humanity, a separation from  
centurions, a new Home on Earth, a clean slate.  So, whatever the plan  
was, even if it was demonic, it's fruit was what I'd hoped for, and as  
the story seems to indicate, as God intended.

hmm. where have I seen that before. SF Quasi-Angelic eugenics plan for  
bettering humanity and an apocatastasis for humanity, and cyclical  
iterations of Earth, and cyclical iterations of humanity creating  
beings that think they're better who put humanity through the  
crucible?  Gods plans working through flawed and evil beings?   
Survivors of a ship landing on a new earth and going native?
It all seems VERY New Sun to me.

Starbuck is an angelic eidolon of sorts.  What else could she be? It  
begs the question of who resurrects and how? but I'm okay with the  
delicious ambiguity there.
this is as resolved as I need it to be. my wife disagrees.  The "big  
reveal" was her disappearance.   Wouldn't angel wings or dialogue have  
been cheesy?
My wife would want me to hedge that with the questions of why she had  
that role, why she had that song?  I'm okay with it. There was enough  
early prophesy with her finding the arrow, with her as the angelic  
masthead for Adama's boat.  "Harbinger of Doom" is problematic.  But  
again, as we've argued on the list, an clean slate reset is often seen  
as doom, even though it's a rebirth.

Astral 6 & Astral Gaius as angelic guides.

One of my biggest questions was Why Baltar? You knew he had a higher  
destiny all along.
leave it to our most morally and ethically confused fence-straddler to  
be able to voice the call for peace when it really frakking mattered.
being called a fence straddler all my life, I can REALLY relate to this.

My other biggest question was where Our Earth and Our Humanity fit  
in.  Great answers in that dept.

Operah house has been going on since what, season 2?  people kept  
saying they'd dropped the ball.   I beg to differ. A good example of  
the fact that they did know where they were going. I think there is  
enough on display to see that they knew who it would end. it was all  
the threads beginning to end that they wove together as they went.

oh, also I loved all the Caprica story arc resolutions, especially  
Roslin. She'd had enough frivolous fun, sleeping with her student. She  
decides to commit to a campaign "All the way to the end".  Boomer  
promising Adama that she'd pay back the favor when it really  
mattered.  Ellen just wants to be with Saul, no matter where or how  
destitute.

Oh. Lee and Starbuck on the table. brother: "Somethings broken..."

Cavil's cop out was even ok, if a little easy. He went against all of  
his petty issues and made a truce in the name of his peoples  
survival.  He doesn't seem to want to stay around to see it, or see it  
fall apart. but he killed himself instead of killing the truce.

funny bit with Gaelin going north.
wonder if his strain evolves into the Gaelic peoples...

Pure gold.  I don't suppose I could have been happier with it. I  
laughed my ass off at how perfect it all was.
manaically cackling in fact.  so much fun.

thanks again Jordon Flato for turning me onto Gene Wolfe and  
Battlestar Gallactica. I owe you two.
maybe three when I crack that Gurdjieff book you gifted me.

spectacularly frakking awesome.

~witz

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 21 Mar 2009 20:56:53 +0000

Here there be spoilers.

> my big questions were answered, and most threads were resolved, even  if 
> pat TV answers weren't given. Maybe Wolfe has conditioned me to get  less 
> confirmation.

The thing about the unresolved questions in Wolfe's stories is that even 
though he does not always leave a decent trail of breadcrumbs that someone 
can answer all his riddles beyond any doubt, I still believe he knows what 
they are when he writes them.

I am not convinced (and very much doubt) that the writers of BSG had these 
particular resolutions to the visions in mind when they wrote them or any 
resolution at all.  I think they decided at the end to have a final showdown 
in the C&C room and so formed it to vaguely fit the visions. The question 
left open was "Why did this need a vision?" It didn't. If God could arrange 
a race on far-away planet have DNA compatible with the colonists, then He 
didn't need that song and dance to get Hera to the Bridge. It was a big 
build-up for very little pay-off.

The resolutions that worked--like arriving at Earth in the distant past (or 
distant future)-- were the ones that one might have guessed were inevitable 
(as you implied). No surprise there, really. The moralizing at the end from 
astral Baltar and Six made me wretch. I think they painted themselves into a 
serious corner with Baltar. Every possible clue suggested he was a Cylon 
being manipulated by some big Cylon-in-the-Sky but the writers seemed to say 
"That's too obvious, lets just say God is doing it." With Starbuck, I don't 
think they could decide *what* to do with her. They labeled her the 
"Harbinger of Doom" hoping to deliver on that promise later. They didn't. If 
anyone fits that shoe, it is Hera, who led to the Doom of the recalcitrant 
Cylons.

Wolfe has no problem with involving the Increate or Outsider in his stories, 
but in all cases He works his plans through rational events, and, when he 
acts directly (ala Outsider), Wolfe makes him a character in the story who 
can explain Himself and His motives. There's none of that in BSG, because, I 
presume, they find the idea of a rational, "actual" God to be a little 
quaint. So when they tell a story where such a Person exists, he ends up 
cartoony and quaint. For a believer in such a God (a God who is *actually* 
there), I think the presentation BSG God ("whether it is God or gods blah 
blah blah God is force of nature") is a rather contemptible thing, 
reflecting the condescension felt by the writers toward such a belief. If 
agnostics do stuff like this, they need to be as deft as Arthur C. Clark or 
else avoid it entirely. Ultimately, for the writers, God is just some 
mystical crap that lets them throw pixie dust in the audience's eyes to 
build intrigue and then, later, weasel out the corners into which they've 
painted themselves.  It's the worst sort of Deus ex Machina.

You liked the Caprica flashbacks. I didn't. So I won't pick at them for 
being put in there at all. But they did not move the current narrative 
forward or add anything to it. The first hour, moved the story forward 
barely at all. Whatever advancement occurred would have been part of the 
first 10 minutes of a good, tight, engaging episode which is what one 
expects from a finale. I felt truly offended by it, as though I'd paid a 
dollar to see a unicorn and only saw a goat with a baseball bat tied to his 
head. A good series will often have episodes like that as transitional 
points to provide exposition for an up-coming episode. Obviously, that 
wasn't the intent in this case.  Wolfe might go on for a couple pages about 
the symbolism of a coin, but it does mean something to his over-all theme. 
It is in itself a clue.

I will pick on one of the flashbacks, I guess. The scene with Apollo and 
Starbuck did not make either of them look very good. Obviously Apollo's 
brother made a mistake leaving his fianc? alone with liquor and a spare 
penis. Hmm...Roslin came off looking like a pretty cold cookie as well. She 
could have at least put $50 in the guy's pocket. Its not like Wolfe's 
protagonists always behave so admirably either, but when Sev takes advantage 
of the passed out Jolenta, no one imagines it to be a meaningful step in his 
personal development.

As for the issues of making peace, well, they *did* have their big (and 
quite expected) show-down battle with the Cylons where they totally wipe out 
their enemies so they can go forward with "a clean slate". That is a logical 
step to my thinking, but it is not exactly what seemed to be promised.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 Mar 2009 22:38:31 +0000

Son of Witz wrote:

> iterations of Earth, and cyclical iterations of humanity creating beings 
> that think they're better who put humanity through the crucible?  Gods 
> plans working through flawed and evil beings?  Survivors of a ship 
> landing on a new earth and going native?

The exceptional thing is that it happened at least _twice_; there was no 
way for the "first" Starbuck's corpse and wreckage to have gotten from 
the gas giant to Earth. I think this also hints that the the disappeared 
Starbuck *went* somewhere instead of dissipated. Unfortunately, she is 
not shown in the epilogue.

> as doom, even though it's a rebirth.

Harbinger of _death_.  Which could refer to he prowess as a warrior, or 
that anyone she shacks up with end up untimely dead?

> Operah house has been going on since what, season 2?  people kept saying 
> they'd dropped the ball.   I beg to differ. A good example of the fact 
> that they did know where they were going. I think there is enough on 
> display to see that they knew who it would end. it was all the threads 
> beginning to end that they wove together as they went.

You made a typo there, that "who" was better known than "what" - but the 
real murkiness was what the Cylon's plot could possibly be - and we 
still really don't have a good idea of what rational plan "John" could 
have had that would have attracted the participation of the less insane 
skinjobs.

> his petty issues and made a truce in the name of his peoples survival.  
> He doesn't seem to want to stay around to see it, or see it fall apart. 
> but he killed himself instead of killing the truce.

Did we watch the same show? The truce with Cavil's people ended before 
he killed himself.

> wonder if his strain evolves into the Gaelic peoples...

a lone, sterile cylon skinjob on an island with no people?

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 04:10:57 +0000

I rarely weigh in on anything on this list but may I share my disgust with
that ending.  It was essentially two hours of "Oh, shit, I've backed myself
into a corner.  How do I get out?"  This leads to some of the more absurd
elements of the episode - the first of which was when Cavil consented to
some sort of treaty based on Gaius' "I see angels!" statement, followed by
Lee's "Atavism for all, enjoy copulating with the mud-smeared natives;
alternatively, contract diseases we'll have no hope of curing," head angel
Kara (who could still fly a Viper and could be seen by all), the shoe-horned
opera "explanation", and the dancing robot montage.  Not to mention so many
people being willing to die to save one half-Cylon little girl.  Might I say
that the "God" in the BSG universe is pretty stupid - so, you can send new
people, who fly real (apparently) Vipers, and the best means of getting
humanity to where they're going is to have Kara remember the coordinates
when she's standing right in front of the FTL console?  

"God did it" or "magic did it" out of nowhere is considered a lazy
explanation for a reason.  Though, to be honest, I found "Time to split up,
with few supplies, and not even try to create a civilisation" even more
ridiculous.  I can imagine the fleet members: "I'm a mechanic.  What the
hell do I know about being a hunter-gatherer?  Is it too late to side with
Gaeta?" 
Aspiring TV writers: this is why you plan what you're going to write, at
least in general detail, at the start of your series.  See: Carnivale,
Babylon 5, or even Deep Space 9 (which, while not as good as the others, was
fairly cogent).  I've thought since they found the "real" Earth that there
was no convincing way to end this series, and I was right.

At least we got Cavil blowing his brains out, Baltar's "I know a bit about
farming", and Roslin's death, which were all very effective/awesome scenes.
Oh, silly Adama, you can't marry a corpse.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Jeff Wilson
Sent: Sunday, 22 March 2009 7:39 AM
To: The Urth Mailing List
Subject: Re: (urth) BSG Spoiler

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sun, 22 Mar 2009 04:28:59 +0000

haha.
you and Wynn are both totally right.
I still enjoyed the hell out of it. I suppose I didn't have such  
expectations.  and well, I was also a little drinky when I watched it,  
so maybe that colored my vision.
my basic expectation of the thing all along was that it would suck. I  
don't watch much tv, and had expectations of stuff like Star Gate and  
Star Trek (which I can't bear to watch) when I came to this thing.
So, that the show even went into any of that sort of territory was  
pretty damn awesome to me.  so, expecting shit, and getting, say  
platinum, if not gold, is a good run I think.
I guess to you sci fi buffs it's a fallen promise or something.

I'm curious to know what this next revers POV thing will be. Will we  
get the plan?

>>
>> Cavil's cop out was even ok, if a little easy. He went against all  
>> of his petty issues and made a truce in the name of his peoples  
>> survival.  He doesn't seem to want to stay around to see it, or see  
>> it fall apart. but he killed himself instead of killing the truce.
>
> Did we watch the same show? The truce with Cavil's people ended  
> before he killed himself.
>

oh yeah, I wasn't clear on that. I thought that the war was still over  
and the fighting was contained to CIC after Gaelin killed (?)

~witz

On Mar 21, 2009, at 9:10 PM, Jeremy Francis wrote:

>> beings
>> saying
>> survival.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 Mar 2009 05:24:09 +0000

Jeremy Francis wrote:
> some sort of treaty based on Gaius' "I see angels!" statement

I don't see a problem with cult leader Baltaar manipulating Cavil's 
similar religious beliefs.

> followed by
> alternatively, contract diseases we'll have no hope of curing,"

He mentions giving the best part of themselves, and we know they are 
already limited by existing medical supplies, so I don't think there's 
much of a choice as far as accepting diseases are concerned.

 > head angel

Kara needed to be physical and "real" enough to guide the fleet, the FLT 
coordinates were more of the same. Hera's purpose was to unite the 
races. The volunteers doubtless had many motivations, but the mission to 
save Hera was also guaranteed to indulge any wishes to kill lots and 
lots of Cylons.

> hell do I know about being a hunter-gatherer?  Is it too late to side with

Everyone (except the Cylons) had already had experience with roughing it 
from the settlement of New Caprica.

> Oh, silly Adama, you can't marry a corpse.

? They were married shortly before the mutiny. The cabin and garden 
thing was a recap of their plans from during the settlement of New Caprica.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 Mar 2009 07:13:39 +0000

> Star Trek (which I can't bear to watch) when I came to this thing.

SG-1 actually has some depth to it, but I agree there is sometimes a lot 
off dross to pan through to find it.

> I guess to you sci fi buffs it's a fallen promise or something.

	Oh absolutely! I didn't watch the first couple of seasons because the 
promotion seemed to emphasize a T&A "charlie's angels in space" look - 
it turned out to be much deeper than that.

> I'm curious to know what this next revers POV thing will be. Will we get 
> the plan?

it's subtitled "the Plan" so we damn well better!

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 07:32:14 +0000

Cavil was pretty irreligious.  "I want to SMELL dark matter!  Screw you,
mum!"

I'm also pretty sure forming a settlement would have been far more efficient
than splitting up.  Specialisation of labour, economies of scale, and all
that.  There is a wide gulf between having to rough it in a Dark Age era
settlement and being a hunter-gatherer, and I doubt they would have slipped
that far in terms of technology had they set up a city.  

And as to their marriage, I was just being facetious.  I found that to be a
really touching character moment.  I thought the finale had many good
character moments, but the plot was weak.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Jeff Wilson
Sent: Sunday, 22 March 2009 2:24 PM
To: The Urth Mailing List
Subject: Re: (urth) BSG Spoiler

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 Mar 2009 08:18:07 +0000

> Cavil was pretty irreligious.  "I want to SMELL dark matter!  Screw you,

He had numerous scenes justifying his decisions on religious grounds to 
the other models. Even if he was cynically manipulating *their* beliefs, 
that doesn't mean he can't have second thoughts when he is forced to 
question why things keep going wrong despite his superior forces and 
intellect. Not to mention he had Baltaar under continuous supervision 
for as long as a year and there must have been a few "talking to angels" 
moments on record, possibly including some traces of the few times Angel 
Six would move him or an object physically.

> that far in terms of technology had they set up a city.  

If they pick out the best garden spots from around the world, they can 
have fairly pleasant living with minimal effort, and be safe from any 
single natural disaster or political upheaval. I think ditching all the 
ships into sun was a mistake, as many of them were capable of landing 
and serving as wonderful shelters, but maybe Lee was able to talk them 
out of keeping anything worth fighting over - and after 5-6 years of 
war, an offer of "exchange hellholes like the Tyllium refinery ship for 
Hawaii" would be easy to sell by the man who got Baltaar acquitted.

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 08:53:59 +0000

I think you underestimate the hardship of a subsistence lifestyle, no matter
the fertility of the area you reside in and cultivate.  I doubt they had any
seed onboard, wild strains tend to be very difficult to cultivate
successfully; spreading over the globe they would also be insuring that
there would be no skills sharing so that successful farmers could teach the
unsuccessful...  Their physical capital would have been non-existent, I
might add.  Enjoy trying to build a farm with naught but your hands and a
few basic supplies.  Basically, I'm pretty sure a death sentence was decreed
on most of the survivors by going the route they did.  Even short of that,
it would be a miserable, short existence. This is all assuming one of the
local diseases, which the survivors would have had no immunity to, doesn't
kill you off.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Jeff Wilson
Sent: Sunday, 22 March 2009 5:18 PM
To: The Urth Mailing List
Subject: Re: (urth) BSG Spoiler

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 Mar 2009 09:40:38 +0000

Jeremy Francis wrote:
> unsuccessful... 

These concerns and the rest in your post are already addressed by their 
survival on the relatively barren New Caprica - If they were making a go 
  of it there, they'll have a much easier time of it with plentiful game 
and if they find out they are spread too thin, they can use the 
remaining Raptors to regroup.

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 10:14:54 +0000

I doubt they'll have an easier time of it.  Again, I think you underestimate
the power of a centralised population, and overestimate how plentiful
sustenance will be.  They will have a HARDER time of it on Earth than they
did on New Caprica, and New Caprica forced privation on the populace.
Obviously, also, they DON'T congregate, since they're meant to fit into our
history, and a civilised city-state at that point in time would have jumped
humanity forward many, many years.  This is all part of why I think the
finale is ridiculous, by the way.  It's just a huge stretch by the writers.
I liked the series, I liked the character arc conclusions (except for
Anders' and Kara's [not their relationship, I mean them]), but the plot
conclusion I found mind-bogglingly stupid.

-----Original Message-----
From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Jeff Wilson
Sent: Sunday, 22 March 2009 6:41 PM
To: The Urth Mailing List
Subject: Re: (urth) BSG Spoiler

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 Mar 2009 10:23:21 +0000

> did on New Caprica, and New Caprica forced privation on the populace.

I agree that it would be easier all in one place, network effects and 
all that, and if they were serious about natural disasters they'd have 
landed a couple of ships to use for shelters and/or emergency 
evacuation.  But it's not fair to say the ending is logistically dumb 
when the ubiquitous cigarettes and good grooming would imply they had 
entire ships full of cigarettes and hair-care products along for the 
ride all along.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Sun, 22 Mar 2009 10:27:44 +0000

> entire ships full of cigarettes and hair-care products along for the 

Given that Wolfe was writing all this, I think we need to consider more complex interpretations.

_________________________________________________________________
Get quick access to your favorite MSN content with Internet Explorer 8. 
http://ie8.msn.com/microsoft/internet-explorer-8/en-us/ie8.aspx?ocid=B037MSN55C0701A
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090322/3e770246/attachment.htm>

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 10:32:17 +0000

The head angels were actually inter-dimensional insects? But of course!

From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Chris P
Sent: Sunday, 22 March 2009 7:28 PM
To: urth at lists.urth.net
Subject: Re: (urth) BSG Spoiler

> entire ships full of cigarettes and hair-care products along for the 

Given that Wolfe was writing all this, I think we need to consider more
complex interpretations.

  _____  

Get quick access to your favorite MSN content with Internet Explorer 8.
Download FREE now!
<http://ie8.msn.com/microsoft/internet-explorer-8/en-us/ie8.aspx?ocid=B037MS
N55C0701A> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090322/06303adf/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 22 Mar 2009 15:08:59 +0000

I watched it last night with some friends and just want to say on record
that I loved it from beginning to almost the very very end when the robot
dance montage started.  But even that was a forgivable indulgence.
I agree with Jeff's take on Cavil's motives in his last scenes.  While
expressly an atheist character, who, like Baltar, manipulated the beliefs of
others, I thought that he convincingly had a moment of doubt there with
Gaius talking to him.  But that doesn't really matter, as the offer of
resurrection technology is what convinced him anyway.  The suicide made
sense--he was probably about to die anyway and his life was, in his own
mind, worthless without Hera, so he ended it on his own terms.  Of course, I
wanted worse things for him because I hated him, but in a way committing
suicide over one's metaphysical despair is as bad as it gets.

I think there's still some mystery about Starbuck.  Unlike the angels, she
wasn't aware of her nature until the end, and it's got to be more complex
than just "eidolon."  That only explains her corpse and disappearance, not
her knowledge of the song.  As for Harbinger of Death status, there's any
number of plausible meanings to it--one of which is just that she's a
harbinger sent from the realm of the dead.

On Sun, Mar 22, 2009 at 6:32 AM, Jeremy Francis <francisj at iinet.net.au>wrote:

> *From:* urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] *On
> Behalf Of *Chris P
> *Sent:* Sunday, 22 March 2009 7:28 PM
> *To:* urth at lists.urth.net
> *Subject:* Re: (urth) BSG Spoiler
>
>
>
> > Jeremy Francis wrote:
>
> Get quick access to your favorite MSN content with Internet Explorer 8. Download
> FREE now!<http://ie8.msn.com/microsoft/internet-explorer-8/en-us/ie8.aspx?ocid=B037MSN55C0701A>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090322/a5ae41c5/attachment.htm>

---

From: Jeremy Francis <francisj at iinet.net.au>
Date: Sun, 22 Mar 2009 16:21:08 +0000

The suicide is not what I have a problem with.  I actually found that quite
funny and awesome, and pretty in character given how he's acted.  Dean
Stockwell played him extraordinarily well.   I think looking for
explanations for a lot of the narrative problems is fruitless.  RDM is not
Gene Wolfe.  Nor is he Daniel Knauf, or Alan Moore, or even J. Michael
Straczysnki , to draw together a few different superlative writers from
varying mediums.  The explanation for why things don't make sense is easy:
he didn't think things through at the beginning of the series, and thus we
have the quagmire of dead-end plotlines and weird plot changes.  Easy
example: the Temple of the Five.  For those thinking of a knee jerk
reaction: no, I enjoyed the series!  There is enough cool stuff in there to
keep me satisfied.   However, a lot of the explanations feel forced.  The
fact our "Earth" and the 13th tribe had no connection, for example.  It is
far more simplistic to simply ascribe the failings of the narrative to
writer oversight.  Searching for explanations that are tenuous reeks of
fanboy activities, at least in this context (definitely not so with respect
to subtle writers where you're meant to draw these connections).  It's still
an enjoyable series.  And I'll admit I wanted a futuristic Earth to blow
those uppity Colonials out of space.

From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of John Watkins
Sent: Monday, 23 March 2009 12:09 AM
To: The Urth Mailing List
Subject: Re: (urth) BSG Spoiler

On Sun, Mar 22, 2009 at 6:32 AM, Jeremy Francis <francisj at iinet.net.au>
wrote:

  _____  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090323/51a6685c/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 22 Mar 2009 21:37:29 +0000

> the fertility of the area you reside in and cultivate.

Of course they would not last a month as farmers. They would have to beg 
their way into the indigenous tribes and learn to be hunter gatherers in 
order to survive. Anyone who wants to understand how impossible it would be 
for 99.999% of Americans and Western Europeans to go back only 150 years and 
start a farm in Kansas should read the first couple Laura Engles Wilder 
books. Those people spent their entire lives learning to subsistence farm 
and that was with steel plows and tools.

However, having the colonists interbreed with pre-historic humans is the 
only thing about this ending that I didn't mind. It's TVish and hokey but it 
works thematically. You'd have to be at least in your 40s to remember the 
"Chariots of the Gods" documentary movie that so influenced the original 
BSG.  But the ending works at that level.

J.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Sun, 22 Mar 2009 22:13:58 +0000

The History Channel just aired a 2 hour "Ancient Astronauts" speical with Erich Von Daniken that was pretty interesting....

Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Sun, 3/22/09, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) BSG Spoiler
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, March 22, 2009, 2:37 PM

> the fertility of the area you reside in and cultivate.

Of course they would not last a month as farmers. They would have to beg their
way into the indigenous tribes and learn to be hunter gatherers in order to
survive. Anyone who wants to understand how impossible it would be for 99.999%
of Americans and Western Europeans to go back only 150 years and start a farm in
Kansas should read the first couple Laura Engles Wilder books. Those people
spent their entire lives learning to subsistence farm and that was with steel
plows and tools.

However, having the colonists interbreed with pre-historic humans is the only
thing about this ending that I didn't mind. It's TVish and hokey but it
works thematically. You'd have to be at least in your 40s to remember the
"Chariots of the Gods" documentary movie that so influenced the
original BSG.  But the ending works at that level.

J. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090322/615f0d4e/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 22 Mar 2009 22:26:01 +0000

> I think you underestimate the hardship of a subsistence
>lifestyle, no matter the fertility of the area you reside in and cultivate.

Incidentally, the SS Wolfe does a capital job of illustrating how
complex successful sustainable farming is.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 23 Mar 2009 01:19:25 +0000

James Wynn wrote:
> order to survive. Anyone who wants to understand how impossible it would 
> be for 99.999% of Americans and Western Europeans to go back only 150 
> years and start a farm in Kansas should read the first couple Laura 
> Engles Wilder books. Those people spent their entire lives learning to 
> subsistence farm and that was with steel plows and tools.

The Ingalls did not have their choice of the entire underpopulated world 
to settle in.  The Colonials could have settled in places like Hawaii, 
where living was so easy that historically the white exploiters could 
not attract native laborers for any length of time.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Mar 2009 02:45:01 +0000

>The Ingalls did not have their choice of the entire underpopulated world to
>settle in. ?The Colonials could have settled in places like Hawaii, where
>living was so easy that historically the white exploiters could not attract
>native laborers for any length of time.

Even in places like Hawaii or the Amazon rain forests, making a living
is apparently a very specialized trick. Lots of people stranded in the
Amazon have perished unnaturally--probably all of those who did not
manage to find a rope out of there. Have you seen the TV show
'Survivor'? Sometimes the constants have a lot of experience as
hunters and in outdoor activities, but no one seems to make it through
a month without losing a noticeable amount of weight even with an
initial supply of starchy staples.

But if any colonists settled in Hawaii, as far as I could tell from
the map, that was not the sort of places they focused on as a rule.
They settled in _populated_ places like Africa, the eastern Asia, and
the Middle East: in other words, they settled in regions where
evidence of early man has been found. However, to the eye of people
with the right skills, these were seen as fertile areas. Kansas and
Minnesota were seen as a bountifully fertile lands. Prerepublic Texas
was invariably described that way although the undeveloped state would
look like only a wilderness to me.

But as I said, while unrealistic, the colonists' method of settlement
was the only part of the conclusion that I didn't mind at all. It made
perfect sense to me. They could have provided some exposition to
explain better how it would work successfully, and they could have
better rationalized the existence of humanity on an unknown planet.
But considering the mess that was the rest of the episode...

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 23 Mar 2009 08:05:12 +0000

> look like only a wilderness to me.

I live in Texas, and it is indeed rich land, but it is still miserably 
cold her during the winter despite only snowing one or two days. I can't 
imagine preferring Minnesota over here given a choice in the 19th 
century, and I can't imagine preferring here over Hawaii in the same 
*informed* conditions.

The chief reason for the colonists to choose inhabited areas is that 
habitation demonstrates the area is habitable even by people in that 
primitive, language-less state.

Hm, that's a question - how does Baltaar have a background in 
palaeoanthropology, when the Colonies had no prehistory?

---

From: don doggett <kingwukong at yahoo.com>
Date: Mon, 23 Mar 2009 08:35:30 +0000

Doggerel

--- On Sun, 3/22/09, Jeff Wilson <jwilson at io.com> wrote:

? The Colonials could
> have settled in places like Hawaii, where living was so easy
> that historically the white exploiters could not attract

Why work when you can surf, brah? Seriously. I can hardly wait to see season 4, but I'm holding out for the last DVD set. I've found the show works a lot better as a drama when I watch two or three eps back to back and plow through a season in a week or so.

Don

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 23 Mar 2009 12:48:31 +0000

On the whole subsistence/survival issue: Can I suggest that we're all thinking in the wrong way about this. I never saw BSG as anything resembling "hard" sf, so the question of the final move's realism is moot to me. (Besides, of course they fail: our own history didn't have some kind of magical leap in new technology from tribal to space-faring. Whatever Baltar "knows about farming" obviously doesn't last.)

Rather, it seems to me that the purpose of "going tribal" was largely metaphorical and suited the general moralizing tone of that final add on: even when they all start over and go native instead of trying to rebuild as they were, they start to create the same patterns they'd made before. So all of Lee's optimism is shown to be seriously questionable in the end. Even the "unsoiled" natives end up creating machines again in the end.

The only potential nod to the actual implausibility to me seemed to be when Adama says something about how none of their home worlds had as much wildlife as Earth. So maybe that was to suggest that they were used to a more difficult prospect of farming/hunting? I doubt it, really, but whatever. I just don't feel it necessary to start wondering about the viability of starting a subsistence lifestyle in a story where angels-are-robots-are-angels and dead people come back (and disappear) with no exaplanation and robots-that-look-like-people (and who wear fashionable clothes but live on gritty space rocks) end up mating with people to save both species. <grin>

----- Original Message ----
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sunday, March 22, 2009 8:19:25 PM
Subject: Re: (urth) BSG Spoiler

James Wynn wrote:
> Of course they would not last a month as farmers. They would have to beg their way into the indigenous tribes and learn to be hunter gatherers in order to survive. Anyone who wants to understand how impossible it would be for 99.999% of Americans and Western Europeans to go back only 150 years and start a farm in Kansas should read the first couple Laura Engles Wilder books. Those people spent their entire lives learning to subsistence farm and that was with steel plows and tools.

The Ingalls did not have their choice of the entire underpopulated world to settle in.  The Colonials could have settled in places like Hawaii, where living was so easy that historically the white exploiters could not attract native laborers for any length of time.

-- Jeff Wilson - jwilson at io.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 23 Mar 2009 17:04:25 +0000

This "Ancient Astronauts" sort of idea is one of the best aspects of the endings.  all the cultural reports of knowledge being handed down from the gods... funny.  OF course they had to get rid of the ships. there's none in our archeological record. (not that they would care when deciding...)

couple things:
A few of the responses about how hard subsistence farming is, along with the tone of some of the responses regarding primtive humans, makes it much more clearer to me why Kara was the Harbinger Of Doom.  This sort of ending is a doom for many people. Just as many people read the Urth/Ushas rebirth as a horrible tragedy, many would see this the same.
Yeah, it would be really hard to live like that, but the point is that they're going native. 

If this story had one basic msg (along with it's many subthemes) it's that our technology destroys us or alienates us from our humanity.  Moore's answer is sort of comically simple. Throw it all away and go native. I really took the ending as a sort of lark twist ending. The whole show had been so serious, juggling one double edged sword after another. They just used the classic tongue in cheek twist ending tone to give us our final double edged sword as a sort of lighthearted joke.  It ties in very well thematically,  if a little hard to swallow that everyone would go along with it.

also: some grumbling over the fact that they spread out rather than forming a society.  I'm sure that in the 40,000 left, some spread, some stayed together.

Re: Adama choosing to live where Roslin died. It's LITERALLY perfect. He took the prophesy absolutely to the letter. "The dying leader will guide them to their new home"   Adama went with her all the way to the point where she died, and that was his new home.  not one step further, not one step back. They dying leader was dying all along, but she only really died then.  so, a perfectly literal enactment of the prophesy.

also: some grumbling about Hera being useless in light of interbreeding with Natives.  Nah. She was just the evidence and symbol of hope that showed them the possibility and brought them together. There's nothing particular about her genetics that is overridden by the native opportunity.  Just a symbol and catalyst.

~Witz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 23 Mar 2009 17:39:07 +0000

I took the Harbinger of Doom thing to be the fact that she led them to the
first Blasted Earth.  That was pretty doomish, and she was responsible for
that, too.

On Mon, Mar 23, 2009 at 10:04 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> This "Ancient Astronauts" sort of idea is one of the best aspects of the
> endings.  all the cultural reports of knowledge being handed down from the
> gods... funny.  OF course they had to get rid of the ships. there's none in
> our archeological record. (not that they would care when deciding...)
>
> couple things:
> A few of the responses about how hard subsistence farming is, along with
> the tone of some of the responses regarding primtive humans, makes it much
> more clearer to me why Kara was the Harbinger Of Doom.  This sort of ending
> is a doom for many people. Just as many people read the Urth/Ushas rebirth
> as a horrible tragedy, many would see this the same.
> If this story had one basic msg (along with it's many subthemes) it's that
> our technology destroys us or alienates us from our humanity.  Moore's
> answer is sort of comically simple. Throw it all away and go native. I
> really took the ending as a sort of lark twist ending. The whole show had
> been so serious, juggling one double edged sword after another. They just
> used the classic tongue in cheek twist ending tone to give us our final
> double edged sword as a sort of lighthearted joke.  It ties in very well
> thematically,  if a little hard to swallow that everyone would go along with
> it.
>
> also: some grumbling over the fact that they spread out rather than forming
> a society.  I'm sure that in the 40,000 left, some spread, some stayed
> together.
>
> Re: Adama choosing to live where Roslin died. It's LITERALLY perfect. He
> took the prophesy absolutely to the letter. "The dying leader will guide
> them to their new home"   Adama went with her all the way to the point where
> she died, and that was his new home.  not one step further, not one step
> back. They dying leader was dying all along, but she only really died then.
>  so, a perfectly literal enactment of the prophesy.
>
> also: some grumbling about Hera being useless in light of interbreeding
> with Natives.  Nah. She was just the evidence and symbol of hope that showed
> them the possibility and brought them together. There's nothing particular
> about her genetics that is overridden by the native opportunity.  Just a
> symbol and catalyst.
>
> ~Witz
>
>
> >The History Channel just aired a 2 hour "Ancient Astronauts" speical with
> Erich Von Daniken that was pretty interesting....
> >
> >
> >Skype   stuart.hamm
> >myspace.com/stuhamm
> >      stuarthamm.net
> >
> >
> their
> only
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090323/9f5f7bf5/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 23 Mar 2009 18:21:51 +0000

yeah, but they kept up with after that. Anders repeated it once he got jacked in and all oracular.

>From: Jordon Flato [mailto:jordonflato at gmail.com]
>Sent: Monday, March 23, 2009 10:39 AM

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 23 Mar 2009 18:53:17 +0000

On Sat, Mar 21, 2009 at 4:56 PM, James Wynn <crushtv at gmail.com> wrote:

> resolution at all.

They have been clear (in specials, interviews, etc.) that they made up a lot
of things as they went along.  Whether that is a plus or minus is a matter
of taste.

I think they decided at the end to have a final showdown in the C&C room and
> so formed it to vaguely fit the visions. The question left open was "Why did
> this need a vision?" It didn't. If God could arrange a race on far-away
> planet have DNA compatible with the colonists, then He didn't need that song
> and dance to get Hera to the Bridge. It was a big build-up for very little
> pay-off.

That is always a problem when God is a character - "Why doesn't He just do
X?", where X would save everybody a lot of trouble.

> Wolfe has no problem with involving the Increate or Outsider in his
> stories, but in all cases He works his plans through rational events,

Maybe I've missed some things, but my impression has been that Wolfe refers
to the Increate some, hints at His involvement a whole lot, but rarely has
Him as an actual character.  Even those who claim to carry out His will are
(in general) just guessing.

> and, when he acts directly (ala Outsider), Wolfe makes him a character in
> the story who can explain Himself and His motives.

Again, I may have forgotten a scene or two.  Did the Outsider have a page or
two of exposition where He explained why they were all in this giant rock
traveling to a planet of vampire-plants while worshiping a two-headed
nutcase?

Wolfe is a great writer, but even he is not up to explaining why God does
what He does.

> There's none of that in BSG, because, I presume, they find the idea of a
> rational, "actual" God to be a little quaint. So when they tell a story
> where such a Person exists, he ends up cartoony and quaint.

The God of BSG is more like the Increate than the Outsider.  Even the angels
can only guess at what He wants.  The theodicy is simply "We don't know why
it's that way".  If this seems cartoony then whole areas of religion,
particularly mysticism, must also seem cartoony.

> Roslin came off looking like a pretty cold cookie as well. She could have
> at least put $50 in the guy's pocket. Its not like Wolfe's protagonists
> always behave so admirably either, but when Sev takes advantage of the
> passed out Jolenta, no one imagines it to be a meaningful step in his
> personal development.

Why give him $50?  It was consensual sex between adults, not a financial
transaction.  She asked him to leave shortly afterwards (and one can
speculate on why - my bet is that she realized that she had used having sex
with a younger man as a form of self-affirmation (after a recent
depression), and decided that he deserved better than to be used as an
object, so sent him away before a real relationship could develop), but the
point is that this is how things happen to real people sometimes.  In BSG
people have (and don't have) sex for all sorts of human reasons, and have
all sorts of human reactions.  In Wolfe people apparently have sex to show
what bad people they are, and suffer for it later.

J.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090323/a3bd7c0d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Mar 2009 19:26:05 +0000

>Again, I may have forgotten a scene or two.
>Did the Outsider have a page or two of exposition where
>He explained why they were all in this giant rock traveling
>to a planet of vampire-plants while worshiping a
>two-headed nutcase?

In the LS the Outsider is an actual character who goes on quite a bit about 
his relationship to the Whorl gods and his intentions. That's what I was 
referring to. He's almost as much a character as Aslan in, say, "The Horse 
and His Boy" while manipulating the narrative less. He doesn't explain Pas 
because he didn't invent Pas. He doesn't explain everything, because no 
character ever does.  The Increate is not a character in NS, and if he 
performs miracles, I'm not aware of it.

>The God of BSG is more like the Increate than the Outsider.
>Even the angels can only guess at what He wants.

But He's much more inclined to perform miracles without much explanation for 
why He's doing them...except that He likes cliff-hangers. That's very handy 
for lazy serial writers.

>If this seems cartoony then whole areas of religion,

Not at all. The BSG god is a god as a-term-for-we-know-not-what. It can 
quite literally mean whatever you want it to mean. It is an idea of God that 
denies rationality. Baltar makes that quite clear. And despite all the 
sermons by Baltar that we have heard over the last 2 years, I challenge you 
to tell me what his followers believed about Him. Christian mystics 
acknowledge that there is a lot about God that we don't understand, but you 
can understand aspects of God they describe.

That's alright with me. It is a frequent presentation of God in movies. The 
problem is when such a god becomes the primary mover of the 
narrative...which he did in BSG.

>Why give him $50?  It was consensual sex between adults,
>not a financial transaction.  She asked him to leave shortly afterwards

I believe what she said was "You can show yourself out" meaning "It's time 
for you to go _now_ and I mean _right_ now." Leno once asked Charlie Sheen 
why he utilizes prostitutes when he could self-evidently get it for free. He 
responded "I don't pay them for sex. I pay them to go home." If you're a big 
enough jerk, you don't even have to pay for that. She couldn't have even 
gone out for breakfast with the guy? Reverse the gender and you can see that 
such a scene (ala in "Iron Man") could not be written except to degrade the 
character being sent home.

>In BSG people have (and don't have) sex for all sorts of
>human reasons, and have all sorts of human reactions.
>In Wolfe people apparently have sex to show what bad
>people they are, and suffer for it later.

That's ridiculous. Do you really intend to compare the writing of BSG to 
Wolfe in favor of BSG? Incidentally, I thought the one other use of sex in 
the Caprica arc that I have not addressed yet--a strip club-- was nothing 
but exploitive.

J

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 23 Mar 2009 19:42:17 +0000

> narrative...which he did in BSG.

I never thought the viewer of BSG was supposed to take Baltar's mysticism
the least bit seriously.  He was as phony as they come and the fact that he
never spouted a coherent philosophy reflected that.  Only his statements on
the "angels" he saw were heartfelt.  The fact that his confused,
post-atheist ramblings struck a chord with Cavil had as much to do with
Cavil's own weird relationship with religion than with the legitimacy of
Baltar's point.  Note that convicted atheist Bill Adama didn't seem to have
a major change of heart due to anything Baltar said.

> character being sent home.

Or to show some of Roslin's ability to be cold, ruthless, or just flat-out
unsympathetic.  I bought it for her character all the way.

> the Caprica arc that I have not addressed yet--a strip club-- was nothing

Ehh.  I thought the scene was tame in a show for adults and I thought that
it fit the Ellen/Saul relationship, which otherwise didn't get a lot of
focus in the finale.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090323/04c797c3/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 23 Mar 2009 19:42:54 +0000

I just want to point out that when I compared BSG to New Sun, it was not Moore to Wolfe, but "Some Themes & Plot in BSG" to "Some Themes & Plot in BotNS"
This thing does not have the subtlety of Wolfe. no one would or should expect that from a tv show.

~Witz

>From: James Wynn [mailto:crushtv at gmail.com]
>Sent: Monday, March 23, 2009 12:26 PM
>Subject: Re: (urth) BSG Spoiler vs Wolfe
>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Mon, 23 Mar 2009 22:40:49 +0000

On Mon, Mar 23, 2009 at 3:26 PM, James Wynn <crushtv at gmail.com> wrote:

> But He's much more inclined to perform miracles without much explanation
> for why He's doing them...except that He likes cliff-hangers. That's very
> handy for lazy serial writers.
>

Miraculous events happen in both BSG and UotNS.  In neither case is an
explanation given.  "It's the power of the New Sun" is not much of an
explanation - sometimes things work, and sometimes they don't.  It may be
(certainly is) that Wolfe is better at using miracles in a story.  That
doesn't mean the BSG writers find God to be quaint (or are attempting to
write a quaint, cartoony God), just that they are not as successful in
addressing miracles as Wolfe is.

> to tell me what his followers believed about Him.

The BSG god is viewed differently by different people in the fleet.  The
vast majority are like Cargo - polytheists.  Baltar, despite talking to an
angel quite a bit, has no knowledge others lack.  Nor is he meant as a
spokesperson for the author(s).

> narrative...which he did in BSG.

I think this is the heart of the matter.  IMHO, the primary mover of both
BSG and UotNS is not the transcendent, but people's beliefs about the
transcendent.  In both cases people are in bad shape and yearn for a
prophesized salvation.  In both cases miraculous events happen, but could
always just be advanced technology.  In neither case does anything
transcendent break though and show people the score - they have to decide
what to make of things on their own.

Aside from the writing quality, if the God of BSG seems cartoony compared to
the Increate that is because people in BSG had cartoony ideas about God.
That may result from different opinions the writers have about religion, but
religion != God.

> for you to go _now_ and I mean _right_ now."

IIRC, she said a few things to get him to leave, including asking and
suggesting he show himself out.  There is no requirement, even in terms of
the BSG story, to think that she acted as anything but a gaint jerk in this
scene.  However, I think it is easy/correct to interpret her as doing the
right thing as best she could, and the fact that this scene can be
interpreted this way is evidence that the BSG writers were better at
portraying sexual relations than Wolfe has been.

> Leno once asked Charlie Sheen why he utilizes prostitutes when he could
> self-evidently get it for free. He responded "I don't pay them for sex. I
> pay them to go home." If you're a big enough jerk, you don't even have to
> pay for that.

What's your point?  It did not start as prostitution, did not end as
prostitution, and was not prostitution at any time in between.

> She couldn't have even gone out for breakfast with the guy?

No.  While looking at herself in the mirror (cue self-reflection) she
realized that what she had done/was doing was the wrong thing.  Entering
into a relationship with a younger man based primarily on physical
attraction would ruin her in the end.  What she needed was meaningful work
and a relationship with an equal.

So what to do?  The problem is, this cute guy is laying there in that soft,
warm bed.  She knows if she gets back in, she'll never get out again.  So
she makes it quick, and kind of harsh.  The best way to end this, the one
with the least suffering, is to do it quickly.  Is it a downer for him?
Sure.  But better than the alternative.

This was how it played to me when I saw it.

> Reverse the gender and you can see that such a scene (ala in "Iron Man")
> could not be written except to degrade the character being sent home.
>

a) Reversing genders in sexual politics almost never leads to symmetry.
b) The rewrite is not that hard in this case.  Harrison Ford wakes up in the
middle of the night, ex-student(s) nearby.  He looks in the mirror and
realizes he's too old for this crap.  He calls the CIA and gets another
Nazi-fighting job, then herds the ex-student(s) out of his room with some
lame excuse about keeping tenure.

> Wolfe in favor of BSG?

Yup.  In the case of male-female sexual relationships, BSG beats the pants
off of Wolfe.  The motivations of the people involved and the effects the
relationships have on them in BSG are more interesting and realistic than
what Wolfe has shown.

> Incidentally, I thought the one other use of sex in the Caprica arc that I
> have not addressed yet--a strip club-- was nothing but exploitive.
>

This reply is already too long, but don't forget Baltar.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090323/4774dd84/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 23 Mar 2009 23:27:09 +0000

there's some interesting stuff in this article:

http://featuresblogs.chicagotribune.com/entertainment_tv/2009/03/battlestar-galactica-daybreak-finale-moore-mcdonnell-olmos.html

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 Mar 2009 02:24:23 +0000

> I just want to point out that when I compared BSG to New Sun, it was not
> Moore to Wolfe, but "Some Themes & Plot in BSG" to "Some Themes & Plot in
> BotNS"

They might not expect it, but something like it is to be found in LEXX of
all places. Behind the farce is something very close to Wolfean themes on
sex and religion and political power.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Mar 2009 14:10:01 +0000

>all sorts of human reasons, and have all sorts of
>human reactions. In Wolfe people apparently have
>sex to show what bad people they are, and suffer for it later.

>Wynn: That's ridiculous. Do you really intend to compare the
>writing of BSG to Wolfe in favor of BSG?

>Enamel: Yup.  In the case of male-female sexual relationships,
>BSG beats the pants off of Wolfe.  The motivations of the
>people involved and the effects the relationships have on
>them in BSG are more interesting and realistic than what
>Wolfe has shown.

Wolfe doesn't typically set his scenes in "naturalistic" settings so I think 
you are comparing things that don't map. For example, while the sexual 
relationship between the characters in "Counting Cats In Zanzibar" is 
realistic, the setting is bizarrely unconventional.

But your original statement that "In Wolfe people apparently have sex to 
show what bad people they are, and suffer for it later" is simply not based 
on...well, anything that I can see.. You are essentially ascribing to Wolfe 
the stated opinions of Incus. That's just nonsense. I started to list all 
the instances of Wolfe characters who are having sex with each other but it 
started to get silly. Some people in Wolfe stories have sex and it ends 
badly, but not because of the sex unless it was rape (and not always then). 
Certainly, no one's sexual relationship in BSG ended well except for Baltar 
and Six's.

If I were to ascribe a moral to sex in BSG it would be "sex invariability 
causes people to act treacherously or cruelly."

We like what we like. I wouldn't spend 2 minutes watching "Grey's Anatomy" 
or similar dramas regardless of how interesting (to some) or realistic the 
relationships are. Not my cup 'o tea. That's what the flashbacks in the 
finale reminded me of. They certainly didn't move forward or explain 
anything in the current narrative.

>[regarding the sexual scenes in BSG finale]

Did Baltar even have sex in the final episode? If not (and I'm thinking not) 
it a first.  Certainly, Baltar and Six's relationship was hardly less 
realistic than Wolfe's and, in general, its purpose was titilation.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 Mar 2009 20:11:32 +0000

James Wynn wrote:
> no one's sexual relationship in 
> BSG ended well except for Baltar and Six's.
> 
> If I were to ascribe a moral to sex in BSG it would be "sex 
> invariability causes people to act treacherously or cruelly."

There were at least three healthy physical relationships in BSG, all 
between married couples: Athena/Helo, Bill/Laura, and Galen/Callie. As 
for Ellen/Saul - well, as long as they stayed together they were fine, 
their problem was not having enough sex to suit Ellen.

> Did Baltar even have sex in the final episode? If not (and I'm thinking 
> not) it a first.  Certainly, Baltar and Six's relationship was hardly 
> less realistic than Wolfe's and, in general, its purpose was titilation.

IIRC Baltaar failed to have sex in most of the episodes with Pegasus Six 
and IIRC during the mutiny. The rest of the time would be about half and 
half - of course, half of 73 episodes is still a lot of sex for one farm 
boy.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 24 Mar 2009 20:18:37 +0000

On Tue, Mar 24, 2009 at 4:11 PM, Jeff Wilson <jwilson at io.com> wrote:

> James Wynn wrote:
>
>> no one's sexual relationship in BSG ended well except for Baltar and
>> Six's.
>>
> between married couples: Athena/Helo, Bill/Laura, and Galen/Callie. As for
> Ellen/Saul - well, as long as they stayed together they were fine, their
> problem was not having enough sex to suit Ellen.
>

I agree with your general point, but Galen/Callie was *not *a healthy
relationship.  Galen/Boomer was for as long as it lasted despite being
illicit and therefore covert.  Also, unless I missed something in the
webisodes, isn't the relationship with Hoshi about the only think Gaeta has
going for him toward the end?

>> not) it a first.  Certainly, Baltar and Six's relationship was hardly less
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090324/31f39fb2/attachment.htm>

---

From: John Smith <jsmith2627 at att.net>
Date: Tue, 24 Mar 2009 20:32:53 +0000

> >because he didn't invent Pas. > 

Can you supply some text references?  I don't remember any of this.

Best wishes,

Jack

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 24 Mar 2009 20:34:31 +0000

Where Thelx Holds Up a Mirror, or whatever that chapter's called.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090324/81738339/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Tue, 24 Mar 2009 20:51:54 +0000

On Tue, Mar 24, 2009 at 10:10 AM, James Wynn <crushtv at gmail.com> wrote:

> Enamel: In BSG people have (and don't have) sex for
> Wolfe doesn't typically set his scenes in "naturalistic" settings so I
> think you are comparing things that don't map.

BSG is hardly naturalistic.  Sci-fi (even the pulp sci-fi Wolfe uses for his
own ends) is still about people, what happens to them, and how they deal
with it.

> For example, while the sexual relationship between the characters in
> "Counting Cats In Zanzibar" is realistic, the setting is bizarrely
> unconventional.

Short stories should be left aside.  The sort of
character-development-through-a-sexual-relationship I'm referring to takes
more time than a typical short story has.

> on...well, anything that I can see..

Severian/Jolenta - Sev as date-rapist
Silk/Hyacinth - Silk loves unworthy woman, kills self over it
Baldanders/little boy - homosexual child molestation
Severian/Dorcas - it's his grandmother!
Able/Dsiri - romantic love points in the wrong direction, and he is less for
having it
There are Doors - have sex and die
Latro - he may have sex, but can never really have a relationship
Horn/Seawrack - she's a giant prawn!

There may be a pattern here.

> You are essentially ascribing to Wolfe the stated opinions of Incus.

St. Paul.  And I'm not ascribing them to Wolfe, just describing what I see
in his work.

> That's just nonsense. I started to list all the instances of Wolfe
> characters who are having sex with each other but it started to get silly.

Wolfe portrays characters that have sex.  That sex is not always
destructive.  Major characters in Wolfe novels, when they have "on air" sex,
have sex that is destructive and degrading, and the relationships it occurs
in is one of exploitation.  Said another way, Wolfe never seems to portray a
healthy, sexual relationship, one in which his characters grow or benefit
from each other.  Not untroubled, not happy-ever-after.  Just healthy.

> Some people in Wolfe stories have sex and it ends badly, but not because of
> the sex unless it was rape (and not always then). Certainly, no one's sexual
> relationship in BSG ended well except for Baltar and Six's.

In the end everyone is dead.  But for other good relationships:
Adama/Roslin
Athena/Helo
Saul/Ellen Tigh - troubled, but ultimately happy, an interesting contrast to
Silk/Hyacinth

There were some destructive ("bad") relationships, too.  That happens.
Wolfe knows that.  He just seems uninterested in portraying any good ones.

> causes people to act treacherously or cruelly."

You've confused Wolfe and BSG.

> anything in the current narrative.

We agree - soap operas don't interest me, either.

> realistic than Wolfe's and, in general, its purpose was titilation.

Baltar starts out as very much as if Wolfe had written him.  His
relationships are based solely on the sex that his money and fame can get
him.  In the end he grows a lot through his relationship(s).  He is a better
man for them.  Which Wolfean protagonist can say the same?  Sev?  Silk?
Latro?

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090324/5bd05598/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 24 Mar 2009 21:00:38 +0000

On Tue, Mar 24, 2009 at 4:51 PM, Thomas Bitterman <tom at bitterman.net> wrote:

> Able/Dsiri - romantic love points in the wrong direction, and he is less
> for having it

That's not how I read Silk/Hyacinth, Severian/Dorcas, Able/Dsiri or There
Are Doors (although to be honest I have no clue what was going on in that
one.  Silk makes a Christlike action chasing after Hyacinth instead of going
to the lander, and Able's relationship with Dsiri is redeemed and
transfigured by his gift of blood.  The idea of a male priestly or godly
figure sacrificing himself for a less worthy female figure may be misogynist
in the sense that Wolfe is repeatedly chosing it to symbolize the
relationship between Christ and humanity when other symbols are available,
but it's hard to say that it's an attack on sexual love--it's actual a
recognition of a not-especially-controversial traditional understanding of
erotic love as a prefiguration or "gateway drug" for the love of the
divine.

And yes, I certainly think that Severian is a better man for his love for
Dorcas, and Able is transparently a better man for his love for Dsiri (even
if a love for the Most High God would have made him a better man still.)
Silk wound up shattered by his relationship with Hyacinth, of course, but
again, the Good Sheperd pursuing the wayward sheep rather than going with
his flock is not foolish or in error--he's clearly doing the right thing by
Wolfe's lights.

>> Some people in Wolfe stories have sex and it ends badly, but not because
>> of the sex unless it was rape (and not always then). Certainly, no one's
>> sexual relationship in BSG ended well except for Baltar and Six's.
>
>
> Saul/Ellen Tigh - troubled, but ultimately happy, an interesting contrast
> to Silk/Hyacinth
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090324/92ffeeb3/attachment.htm>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 24 Mar 2009 21:51:26 +0000

Wolfe has shown.

Wolfe doesn't typically set his scenes in "naturalistic" settings so I think you are comparing things that don't map. 
TB: BSG is hardly naturalistic.  Sci-fi (even the pulp sci-fi Wolfe uses for his own ends) is still about people, what happens to them, and how they deal with it.
*** 

This sort of evades the point. Of course these are fantastic settings. It is the characters themselves that are more ordinary, and have more ordinary motivations, than the Wolfean characters you're trying to compare them to. And the more "ordinary" characters that Wolfe writes about are generally in the short stories, which you for some reason are explicitly excluding from comparison.

Even amongst the characters you do bring up, Latro for example at BEST provides no support for your main contention, and may show the exact opposite.

_________________________________________________________________
Windows Live? SkyDrive: Get 25 GB of free online storage.
http://windowslive.com/online/skydrive?ocid=TXT_TAGLM_WL_skydrive_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090324/40c09341/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 Mar 2009 16:22:07 +0000

>Baltar starts out as very much as if Wolfe had written him.
>His relationships are based solely on the sex that his money
>and fame can get him.  In the end he grows a lot through
>his relationship(s). He is a better man for them.

I find no support for this. If he grows, I don't see it occurring through 
his sexual relationships. Possibly, he has (if he has) through other events 
and by managing to focus less on sex.

One of the advantages of Wolfe's character development over that in BSG is 
that he is quite overt in portraying the limits of potential character 
development through mere sexual encounters. It's the difference between the 
perspective of a middle-aged and older man and a bunch of Hollywood 
twenty-somethings.

>Enamel:
 >Which Wolfean protagonist can say the same?  Sev?  Silk?  Latro?

Arguably all of them and more. Redemption through _love_ is a major common 
theme of Wolfe's works.

>>wynn:
>>For example, while the sexual relationship between
>>the characters in "Counting Cats In Zanzibar" is realistic,
>>the setting is bizarrely unconventional.

>Enamel:
>Short stories should be left aside.
>The sort of character-development-through-a-sexual-relationship
>I'm referring to takes more time than a typical short story has.

This makes no sense to me. The story arcs in the finale required far less 
"character-development-through-a-sexual-relationship" than just about any of 
Wolfe's short stories.

>>wynn:
>>show what bad people they are, >>and suffer for it later" is simply not 
>>based on...well, anything that I can see.

>Enamel:
>[snip]
>There were some destructive ("bad") relationships, too.
>That happens.  Wolfe knows that.
>He just seems uninterested in portraying any good ones.
>[snip]

Once again, this *does* seem intended to show to show Sev in a bad light. As 
opposed to the neutral light (at worst) shown on Starbuck's and Roslin's 
seedy sexual adventures.

>Enamel:

Errr...no. He kills himself when she *dies*. After she meets Silk, she only 
has sex with other people out of loyalty to him--to protect or aid him. 
Compare this to Ellen Tigh who commits adultery as often as she can out of 
boredom or manipulative cruelty--she is from beginning to end a 
manipulative, cruel person for whom sex is rarely anything but some kind of 
poison...including for Saul (as Adama attests early on).

>Enamel:

Perhaps this is going on.  Perhaps not.

>Enamel:

You're just trying to stir things up right? You don't really intend to 
defend this position, right? It is so off track, I can't imagine where to 
begin in order to correct you. You should put a </snark> tag after this. 
People might think you really have no ability to appreciate what's going on 
in a Wolfe story.

>Enamel:

In TAD sex is truly an existential event and it requires far more sexual 
development than the drunken encounters that so typically occur in BSG.

>Enamel:

When his love is killed, Latro mourns over her long after he has even 
remembered why he's mourning. Talk about your 
character-development-through-sexual-relationship.

>Enamel:

And yet sex with toasters doesn't bother you!

>Enamel:

Come, come. Now you really are just being argumentative.
:-)

>>wynn:

>Enamel:

Well, that shows an appalling lack of sensitivity when reading Wolfe...or 
St. Paul. That's just sad.

>Enamel:
>Said another way, Wolfe never seems to portray a
>healthy, sexual relationship, one in which his characters
>grow or benefit from each other.  Not untroubled,
>not happy-ever-after.  Just healthy.

Abel and Disiri?
Silk and Hy were together almost alone for 20 years after they were married 
until she died. There's no evidence that she was anything but faithful after 
they left the Mainframe. What's the unhealthy part?
Horn has some problems with his oldest child, but his 20 year relationship 
with Nettle seems to be one of devotion although they are neither perfect 
people and even though *gasp* they began their sexual relationship is horny 
teenagers. And then he died...
Then Horn's relationship with Seawrack is convoluted but *she* definitely 
grows from it, right?

>Enamel:

There is actually very little sex in this relationship since Roslin is sick 
through most of it. If Wolfe did this, you would probably argue it proves 
what a prude he is.

>Enamel:
This is a relationship engineered deliberately and deceitfully by the Cylons 
in order to get a baby out of Helo. Sharon is actually pre-programmed to 
have her fall in love more easily. This relationship was one of those on my 
mind when I said that in BSG sex only occurs out of treachery or cruelty. 
Granted, things turn out sort-of-okay in the end, but this is accomplished 
by the BSG writers devoting surprisingly little time to either of these 
characters working through the obvious baggage.

>Enamel:

The contrast with Silk and Hy is unfavorable to Saul and Ellen.
I understand why the BSG writers did this. They wanted them to be the 
template for Zeus and Hera after they settle on Earth. But this hardly 
buttresses your core argument.
It is impossible to say whether the Tigh's relationship ever ends up happy. 
Since they are Zeus and Hera, I'd say not. It's true that Ellen did not have 
an opportunity to do something evil during the finale. I presume she will 
within days after settling on Earth.

>>wynn:
>>If I were to ascribe a moral to sex in BSG it would be
>>"sex invariability causes people to act treacherously or cruelly."

>You've confused Wolfe and BSG.

I stand by my statement.

>>wynn:
>>We like what we like. I wouldn't spend 2 minutes watching
>>"Grey's Anatomy" or similar dramas regardless of how
>>interesting (to some) or realistic the relationships are.
>>Not my cup 'o tea. That's what the flashbacks in the finale
>>reminded me of. They certainly didn't move forward or
>>explain anything in the current narrative.

>Enamel:

Well, what are we arguing about here? Half (at least) of the BSG finale was 
soap-opera.

J.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 25 Mar 2009 16:51:23 +0000

On Tue, Mar 24, 2009 at 5:00 PM, John Watkins <john.watkins04 at gmail.com>wrote:

>
>
> On Tue, Mar 24, 2009 at 4:51 PM, Thomas Bitterman <tom at bitterman.net>wrote:
>
>>>  But your original statement that "In Wolfe people apparently have sex
>>> to show what bad people they are, and suffer for it later" is simply not
>>> based on...well, anything that I can see..
>>
>>
> one.

I must admit I felt that way through large chunks of Long/Short Sun.

> Silk makes a Christlike action chasing after Hyacinth instead of going to
> the lander,
>

Silk/Hyacinth is Hosea/Gomer retold.  I think the desire to retell this
story outweighed any consideration of characterization.

> and Able's relationship with Dsiri is redeemed and transfigured by his gift
> of blood.
>

Thereby implying that this relationship needed to be redeemed and
transfigured.  In a "standard" chivalric story the romantic/courtly love of
a woman transforms and refines the brutish warrior into the gentlemanly
knight.  Wolfe inverts this idea - his hero is in a base relationship with a
base creature.  The only hope comes from a one-sided act of charity.  This
is not a complex relationship - it is Dsiri sleeping with Able to get
citizenship.

> The idea of a male priestly or godly figure sacrificing himself for a less
> worthy female figure may be misogynist in the sense that Wolfe is repeatedly
> chosing it to symbolize the relationship between Christ and humanity when
> other symbols are available,
>

Very nearly my point.  Wolfe always seems to choose to portray romantic
relationships that are unhealthy, destructive or otherwise just awful.  He
is capable of deep, interesting character development in so many other areas
but romantic entanglements leave his characters flat.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090325/8ec4e603/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 25 Mar 2009 17:02:54 +0000

On Wed, Mar 25, 2009 at 12:51 PM, Thomas Bitterman <tom at bitterman.net>wrote:

>>  Silk makes a Christlike action chasing after Hyacinth instead of going
>> to the lander,
>>
>
>>  and Able's relationship with Dsiri is redeemed and transfigured by his
>> gift of blood.
>>
>

Well, Wolfe is a Christian, so I think he thinks that most human things need
to be redeemed and transfigured.  I don't think Wolfe inverts the idea at
all--Able's love for Dsiri *does *refine him into a better knight.

>    The idea of a male priestly or godly figure sacrificing himself for a
>> less worthy female figure may be misogynist in the sense that Wolfe is
>> repeatedly chosing it to symbolize the relationship between Christ and
>> humanity when other symbols are available,
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090325/8206c63d/attachment-0001.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 25 Mar 2009 22:22:59 +0000

On Tue, Mar 24, 2009 at 5:51 PM, Chris P <rasputin_ at hotmail.com> wrote:

> TB: BSG is hardly naturalistic.  Sci-fi (even the pulp sci-fi Wolfe uses
> for his own ends) is still about people, what happens to them, and how they
> deal with it.
> ***
>
> This sort of evades the point. Of course these are fantastic settings. It
> is the characters themselves that are more ordinary, and have more ordinary
> motivations, than the Wolfean characters you're trying to compare them to.
>

I'm not sure what you mean by "ordinary motivations".  Both universes around
the usual needs: eat, sleep, and not get killed by space robots.

> And the more "ordinary" characters that Wolfe writes about are generally in
> the short stories, which you for some reason are explicitly excluding from
> comparison.
>

I excluded the short stories because I wanted to compare the way BSG has
handled relationships as they evolved over the course of a 4+ season show to
the way Wolfe does.  The sort of depth I think the BSG writers gave some of
their characters' romantic relationships takes time to develop.  Time that
short stories don't generally have.  So best to stick near an apples to
apples comparison.

If you want to compare say, a romantic relationship in one particular Wolfe
short story to, say, the Baltar-Six relationship solely as it is portrayed
in the final episode, that's different.

> Even amongst the characters you do bring up, Latro for example at BEST
> provides no support for your main contention, and may show the exact
> opposite.
>

I'm not sure what my main point is taken as, but let me try to restate it
with less hyperbole (and in brief):  Extramarital sex in Wolfe's longer
works is bad.  The characters doing it are bad for doing it (and are often
bad in other senses).  They will pay for it at some point.  The relationship
itself will be poorly portrayed and unhealthy.

My reasoning:

Some rules seem to apply to a lot of Wolfe's fiction:
- Sex outside of marriage is a bad thing.
- A character is bad insofar as they do bad things, and they will pay, or at
least not profit.
- The reader is not supposed to empathise with characters who do bad things,
in the context of the bad thing.

The following situations are common in a lot of Wolfe's fiction:
- Most characters, while "on-screen", are single.
- Some have sex/enter into romantic relationships, from time to time.

Put the rules and the situations together, and you get:
- Some characters act badly.
- They will pay, or at least not profit.  The plot will see to this.
- The relationship must be written in such a way that the reader is not
tempted to sympathise/empathise/relate to the characters.

Exceptions:
- Sex that is condoned by society can be considered morally neutral (at
best).  The society is stained by association, though.
- Sex between people who are engaged and later get married is ok.  IIRC,
Horn fits into here.
- Apheta.  What was going on there, anyway?

The BSG writers did not start with the same rules and so were free to write
(IMHO) deeper, more realistic romantic relationships.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090325/00a4769c/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Fri, 27 Mar 2009 18:05:44 +0000

> and by managing to focus less on sex.

His attitude toward sex changes as his character changes.  Why he changes
(and if that change is growth) is a matter for interpretation, and would
need an entire thread to itself.

> perspective of a middle-aged and older man and a bunch of Hollywood

I think this might be an important cause of the difference.  I would replace
"advantages" with "differences", though.

> Arguably all of them and more. Redemption through _love_ is a major common

What sort of love?  Love of something higher, sure.  Romantic love of
someone else, not so much.  Who is the great love of Severian's life,
through whom he finds the strength to undergo his trials?  Heck, when does
Severian ever just sit down with a girl and watch the sunrise while they
talk?  Wolfe may not be a young man, but his heroes often are, and that's
what young people do.

> "character-development-through-a-sexual-relationship" than just about any of

I am referring to character development through the series.

 wynn:
> Once again, this *does* seem intended to show to show Sev in a bad light.
> As opposed to the neutral light (at worst) shown on Starbuck's and Roslin's
> seedy sexual adventures.

I have given my (non-seedy) interpretation of the Roslin episode in the
finale.  But I am referring to the series as a whole - these characters
engage in sex and have relationships as complicated, realistic people for
complicated, realistic reasons and experience a variety of outcomes, some
good, some bad, some other.

> Errr...no. He kills himself when she *dies*.

I stand corrected.  Not a real growth experience, still.

> After she meets Silk, she only has sex with other people out of loyalty to
> him--to protect or aid him. Compare this to Ellen Tigh who commits adultery
> as often as she can out of boredom or manipulative cruelty--she is from
> beginning to end a manipulative, cruel person for whom sex is rarely
> anything but some kind of poison...including for Saul (as Adama attests
> early on).

The Hyacinth/Ellen analogy is closer than that - Ellen has sex with Cavil on
New Caprica in order to try and save Saul.

> People might think you really have no ability to appreciate what's going on

They may think that already.  In any case, my (current) theory in short:
Able is a 14-year-old in an 18-year-old's body.  He's horny as hell and
starts getting it regularly from a hot older chick (who has magical
enchantment powers to boot).  He ends up becoming her champion, having
adventures and slaying dragons and all the good stuff that happens in tales
of chivalry.  In the end, though, it was all a sham.  She is an
onotologically inferior being and he would have been better off skipping the
whole thing and loving The Most High directly.

> development than the drunken encounters that so typically occur in BSG.

By sexual development do you mean being dragged into the back of a parade
float?

> character-development-through-sexual-relationship.

Not knowing why one is mourning is not character development.  It's just
weird.  It's not even clear whether one can mourn for no reason.  One could
be depressed, but to mourn would seem to imply mourning something or
someone.

> And yet sex with toasters doesn't bother you!

No one has sex with toasters.  The skinjobs are arguably human - there is
evidence of interbreeding with humans.  They bear a lot of resemblence to
Jonas.

> St. Paul. That's just sad.

If interpreting St. Paul as anti-sex is insensitive, at least I'm in good
(and extensive) company.  St. Augustine is in the lineup next if you want to
pitch around Paul.

>> not happy-ever-after.  Just healthy.

See above.

> they left the Mainframe. What's the unhealthy part?

There's no evidence of _anything_ for that 20 years that I can recall.
Saying "they had a good relationship" and actually showing it are two
different things.

> teenagers.

I though Horn and his son was a well-drawn relationship.  They met each
other face-to-face, both got to talk a lot and do some exposition, both got
some action in, they turn out to be more-or-less-equals (Horn is a father on
Green last I remember), they each come to conclusions about the other
reflective of their characters and some shared experience.  Compare to
Horn's wife.  On Short Sun she gets very few lines.  Horn writes some
touching letters to her, says he misses her, but it's a monologue.  The
horny teenagers part was the best part.

> And then he died...

Did he die?  I don't know what was going on their, and I don't think anybody
else (except maybe Wolfe) really does, either.  See recent posts on this
list.

> through most of it. If Wolfe did this, you would probably argue it proves

If Wolfe did this, we wouldn't be having this conversation.

 Enamel:
>> Athena/Helo
>>
> This is a relationship engineered deliberately and deceitfully by the
> Cylons in order to get a baby out of Helo. Sharon is actually pre-programmed
> to have her fall in love more easily. This relationship was one of those on
> my mind when I said that in BSG sex only occurs out of treachery or cruelty.
>

"Only" is too strong a word.  The Cylons (especially at the beginning) are
the bad guys.  Of course they use sex as a weapon.

> characters working through the obvious baggage.

The whole thing struck me as very Wolfe-like.  She acted like she loved him
for so long that in the end she did.

 Enamel:
> template for Zeus and Hera after they settle on Earth.

I would think Hera would be the template for Hera.

> But this hardly buttresses your core argument.

It was said in the series "All Ellen ever wanted was to be with Saul".  If
one accepts this, then huge swathes of her bad behavior gain meaning as a
cry for him to pay attention to her instead of the bottle and the ship.  Now
that they only have each other, maybe that is all over.  But, again, open
for interpretation.

>  You've confused Wolfe and BSG.

"Invariably" is too strong.  I cannot remember a time where Anders acted
treacherously or cruelly (to a fellow BSG fleet member) due to his
relationship with Starbuck.

> Well, what are we arguing about here? Half (at least) of the BSG finale was

The series, as a whole, tackled so many of the same issues as Wolfe does -
what does it mean to be a person?  what is a good religion?  is history just
a big cycle? - that the difference in the way relationships are portrayed
really struck me.

Usually I read Wolfe so I can wonder "If Latro keeps forgetting things, what
happens to his personal identity?  How brave can he be if he can't really
imagine any long-term effects of his actions?".

J.
Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090327/893705e7/attachment-0001.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 27 Mar 2009 19:56:40 +0000

Dear Enamel,

On Friday 27 March 2009, you wrote:

> What sort of love? Love of some-
> thing higher, sure. Romantic love
> of someone else, not so much.

I think most readers would agree that often--not invariably, but much
more often than not--romantic love is the starting point from which
Wolfe's protagonists advance (as he would probably have it) to loving
higher things.  In some cases, it seems to accelerate their spiritual
development.  In others, I'd argue that the romantic love begins it,
and that the advancement to higher things might not have happened at
all without the protagonist's having fallen in love.

[on Sharon's relationship with Helo]

> The whole thing struck me as very
> Wolfe-like. She acted like she
> loved him for so long that in the
> end she did.

And I'd say that it's equally characteristic of Wolfe to make lesser
good things pave the way for similar but greater good things.

Best,

Mark Millman
(Nacre)

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 27 Mar 2009 20:24:08 +0000

>enamel: What sort of love?  Love of something higher, sure.
>Romantic love of someone else, not so much.

Disiri? Lara Morgan? Nettle? Hyacinth?
Also, in a Wolfe novel, romantic love is an Earthly sacrament for the love
of Something Higher. It's actually a far more developed view of love than
that presented in soap-operas like the arcs in the BSG finale.

Oops! I see Mark Millman explained this better than I could.

>enamel: Who is the great love of Severian's life, through whom he finds the
>strength to undergo his trials?  Heck, when does Severian ever just sit
>down with a girl and watch the sunrise while they talk?  Wolfe may not be a
>young man, but his heroes often are, and that's what young people do.

Well, Severian-the-narrator (as with the Narrator of the Short Sun) is not a
"person" in the conventional sense. The Great Love of Severian of course is
Thecla, and they spend a lot of time in Thecla's cell (an interesting twist
on your sunrise scene). It is the genius of Wolfe that Thecla is also the
narrator of NS. It is also why NS might be impossible to "dramatize" on film
or TV.  It is also important to remember that we think of Severian as the
Protagonist, but even more so, he is "merely" the Narrator. The story is not
so much about him as the people he encounters -- Severian merely provides
the POV. This is to a greater or lesser extant the case of Wolfe's other
first-person novels as well. So the question is not whether Sev experiences
"realistic" romance and how he is changed by it, but regarding those who
love him.

>enamel: [snip]But I am referring to the series as a whole - these
>characters engage in sex and have relationships as complicated, realistic
>people for complicated, realistic reasons and experience a variety of
>outcomes, some good, some bad, some other.

Well, nothing could be more complicated than a Wolfe romance.

>>wynn: After she meets Silk, she only has sex with other people out of
>>loyalty to him--to protect or aid him. Compare this to Ellen Tigh who
>>commits adultery as often as she can out of boredom or manipulative
>>cruelty--she is from beginning to end a manipulative, cruel person for
>>whom sex is rarely anything but some kind of poison...including for Saul
>>(as Adama attests early on).

>enamel: The Hyacinth/Ellen analogy is closer than that - Ellen has sex with
>Cavil on New Caprica in order to try and save Saul.

Well, that shows Ellen's growth through misery, but not through romance.
When she is resurrected and returns to Galactica, it is almost immediately
clear how little she has changed.

>>wynn: You're just trying to stir things up right? You don't really intend
>>to defend this position, right? It is so off track, I can't imagine where
>>to begin in order to correct you. You should put a </snark> tag after
>>this. People might think you really have no ability to appreciate what's
>>going on in a Wolfe story.

I apologize for the tone in this response. Looking back I think it was
very much uncalled-for.

>enamel: They may think that already.  In any case, my (current) theory in
>short:  Able is a 14-year-old in an 18-year-old's body.  He's horny as hell
>and starts getting it regularly from a hot older chick (who has magical
>enchantment powers to boot).

Actually, he doesn't "get it" from her, until the end of the novel when she
is human. He hopes that he will, but in the meantime he sublimates his
sexual worship of Disiri into something harder (denying himself of both an
edged weapon and the advances of all non-Disiri women and the horny Fire
Aelf).  Also, Able thinks of himself as a 14-year-old, but he has spent
years in Aelfrice as Disiri's playmate. He's been "dialed back" to the age
and memory of when he was taken by the Moss Aelf between the time The Knight
starts and when he is "grown" by Disiri.

He ends up becoming her champion, having adventures and slaying dragons and
all the good stuff that happens in tales of chivalry.  In the end, though,
it was all a sham.  She is an onotologically inferior being and he would
have been better off skipping the whole thing and loving The Most High
directly.

No, no, no. Wolfe's point is that Abel's method truly Loving Disiri --rather
than finding her available and appealing-- was a stand-in for loving the
Most High God of which he stills knows almost nothing of at the end of
double novel. It ultimately led him to Skye as a great hero.  Wolfe's
perspective certainly does jibe with a lot of things C.S. Lewis wrote and
illustrated in 'The Last Battle', 'The Great Divorce', and 'The Four Loves'.

But once again, there are two sides to this romance. You cannot ignore
Disiri's motivations in loving Able (which we find she does although she has
a strange way of showing it in her initial scene).  Disiri loves Able
because she recognizes that he is Higher than she. Her love is certainly
properly directed, right? To say that Able was wrong in loving Disiri is to
say that Christ was wrong in loving mankind.  It's much more involved than
you are portraying.

>>>enamel: There are Doors - have sex and die

>>wynn: In TAD sex is truly an existential event and it requires far more
>>sexual development than the drunken encounters that so typically occur in
>>BSG.

>enamel: By sexual development do you mean being dragged into the
>back of a parade float?

Green doesn't know what the woman in the parade float expected of him, nor
the implications of that agreement, and she doesn't know he is not aware of
that. It would have been a very existential moment for a man who actually
accepted her offer in fact. In our world we have parades. In the Lara Morgan
world they do too, but they mean much more. We aren't told exactly what the
total meaning is, but clearly a parade could mean a lot to some men in that
world.  In the hospital, there is a scene where a man is begging a woman for
sex. He wants their love to truly mean something and she feels that he's
only asking for the end of their relationship. It's really a fascinating
experiment on the concepts pushed by Robert Graves in The White Goddess.

>>>enamel: Latro - he may have sex, but can never really have a relationship

>>wynn: When his love is killed, Latro mourns over her long after he has
>>even remembered why he's mourning. Talk about your

>enamel: Not knowing why one is mourning is not character development.  It's
>just weird.  It's not even clear whether one can mourn for no reason.  One
>could be depressed, but to mourn would seem to imply mourning something or
>someone.

Well, you are merely rejecting Wolfe's premise. That's fine. But you can't
reject the premise and then ascribe some other meaning to his narrative.
Wolfe is arguing that we are more than our memories. That Love itself is
more than what we remember about it. That is hardly evidence of an
"unhealthy" relationship, or as you stated here No Relationship At All.

>>>enamel: Horn/Seawrack - she's a giant prawn!
>>wynn: And yet sex with toasters doesn't bother you!
 >enamel: No one has sex with toasters.  The skinjobs are arguably
>human - there is evidence of interbreeding with humans.
>They bear a lot of resemblence to Jonas.

Granted. But the same is true for Seawrack. However, Gaelin doesn't see it
that way in the end, and he helped design the skinjobs.  He says that the
Sharons are "all the same because we made them all the same". He laments
that after 2000 years he still can't remember that. There's a case to be
made that he is wrong, that the Sharons in particular *can be* something
more. But you can't deny the authority of his claim.

>enamel: If interpreting St. Paul as anti-sex is insensitive, at least I'm
>in good (and extensive) company.  St. Augustine is in the lineup next if
>you want to pitch around Paul.

I confess, that I feel genuine pity for those who have honestly approached
Paul's writings without understanding them. However, I don't think they are
in the majority of Paul's critics. I recommend to a re-reading of Paul,  and
Augustine too for that matter. Granted the starting point of Augustine's
worldview on sex and marriage --founded as they are on Roman mores-- are
unrelatable to modern Western/Christianized eyes; however, it was Augustine
who prayed, "Grant me chastity and continence, but not yet."

>enamel: Said another way, Wolfe never seems to portray a

Adama/Roslin
>>There is actually very little sex in this relationship since Roslin is
>>sick through most of it. If Wolfe did this, you would probably argue
>>it proves what a prude he is.

>If Wolfe did this, we wouldn't be having this conversation.

Frankly, I found the consummation of Roslin and Adama's feelings to totally
bleed-out anything interesting in them as characters. Roslin becomes totally
passive and Adama turns into a wilting daisy. But, I repeat: This is not
much of a sexual relationship.

Athena/Helo
>>wynn: This is a relationship engineered deliberately and deceitfully by
>>the Cylons in order to get a baby out of Helo. Sharon is actually
>>pre-programmed to have her fall in love more easily. This relationship was
>>one of those on my mind when I said that in BSG sex only occurs out of
>>treachery or cruelty.

>enamel: "Only" is too strong a word.  The Cylons (especially at the
>beginning) are the bad guys.  Of course they use sex as a weapon.

Ah! Then you admit at least that my assessment is not far off the point?

>>wynn: Granted, things turn out sort-of-okay in the end, but this is
>>accomplished by the BSG writers devoting surprisingly little time to
>>either of these characters working through the obvious baggage.

>enamel: The whole thing struck me as very Wolfe-like.  She acted like she
>loved him for so long that in the end she did.

Well if it is Wolfe-like, why are we having this conversation?
For all the problems I had with it, this is the most tried and
resilient relationship in the series.

Saul/Ellen Tigh:
>enamel: It was said in the series "All Ellen ever wanted was to be with
>Saul".  If one accepts this, then huge swathes of her bad behavior gain
>meaning as a cry for him to pay attention to her instead of the bottle and
>the ship.  Now that they only have each other, maybe that is all over.
>But, again, open for interpretation.

It was during her time closely confined with Saul on Galactica that she had
affairs with both Baltar and Zarek.

>>wynn: If I were to ascribe a moral to sex in BSG it would be "sex

>enamel: "Invariably" is too strong.  I cannot remember a time where Anders
>acted treacherously or cruelly (to a fellow BSG fleet member) due to his

I suppose "invariably" is too strong. But every BSG sexual relationship 
(with the exception of Roslin/Adama which is barely a sexual relationship at 
all)  *involves* treachery or cruelty.  So comparing it with Wolfe and 
saying BSG portrays is at ease portraying "healthy" sexual relationships and 
Wolfe only uses it to show people as bad, just doesn't wash at any level.

Anders is a chronic victim in his relationship with Starbuck. Starbuck's two 
other long-term relationships involve almost cheating with the guy's brother 
and daily rape by a cylon in a pseudo-marriage relationship. She takes 
Anders on as a rebound from Apollo. She openly carries a torch for Apollo 
until she dies while finding Earth. It is only the re-constructed Starbuck 
that begrudgingly begins to accept Anders as more than a foil for Apollo. 
Even then, their relationship never rises beyond good friends.

>>wynn: Well, what are we arguing about here? Half (at least) of the BSG
>>finale was soap-opera.

>enamel: The series, as a whole, tackled so many of the same issues as Wolfe
>does - what does it mean to be a person?  what is a good religion?  is
>history just a big cycle? - that the difference in the way relationships
>are portrayed really struck me.

Okay, I'll buy that BSG tackles many of the same themes as Wolfe. But BSG 
did not tackle these themes with the consistency and plotting we expect from 
Wolfe. The romance arcs in the finale (especially) IMO were the opposite of 
a reason to recommend the series. The episodes that focused on the romances 
in general (the Boomer/Athena relationships were a glaring exception) tended 
to make me use the fast-forward button on my DDR (I'm thinking of Starbuck 
and Roslin/Adama right now).

But this is beside the point. To look at Able and Disiri cuddling down in
Aelfrice at the end of The Wizard Knight (as one example) or the whole of
Wolfe's writing and say that " In Wolfe, people apparently have sex to show
what bad people they are, and suffer for it later," is just totally off the 
board.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 27 Mar 2009 20:29:36 +0000

Of course, the following quotation is Enamel's although it looks like it is 
mine:

>He ends up becoming her champion, having adventures and slaying dragons
>and all the good stuff that happens in tales of chivalry.  In the end, 
>though,

--------------------------------------------------
From: "James Wynn" <crushtv at gmail.com>
Sent: Friday, March 27, 2009 3:24 PM
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) BSG Spoiler vs Wolfe

>>>wynn: Redemption through _love_ is a major common theme of Wolfe's works.
>
> (with the exception of Roslin/Adama which is barely a sexual relationship 
> at all)  *involves* treachery or cruelty.  So comparing it with Wolfe and 
> saying BSG portrays is at ease portraying "healthy" sexual relationships 
> and Wolfe only uses it to show people as bad, just doesn't wash at any 
> level.
>
> Anders is a chronic victim in his relationship with Starbuck. Starbuck's 
> two other long-term relationships involve almost cheating with the guy's 
> brother and daily rape by a cylon in a pseudo-marriage relationship. She 
> takes Anders on as a rebound from Apollo. She openly carries a torch for 
> Apollo until she dies while finding Earth. It is only the re-constructed 
> Starbuck that begrudgingly begins to accept Anders as more than a foil for 
> Apollo. Even then, their relationship never rises beyond good friends.
>
> did not tackle these themes with the consistency and plotting we expect 
> from Wolfe. The romance arcs in the finale (especially) IMO were the 
> opposite of a reason to recommend the series. The episodes that focused on 
> the romances in general (the Boomer/Athena relationships were a glaring 
> exception) tended to make me use the fast-forward button on my DDR (I'm 
> thinking of Starbuck and Roslin/Adama right now).
>
> what bad people they are, and suffer for it later," is just totally off 
> the board.
>
> J.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 27 Mar 2009 23:28:03 +0000

Dear Mr. Wynn,

Thank you for your very kind comment.

On Friday 27 March 2009, you wrote:

> No, no, no. Wolfe's point is that
> Abel's method truly Loving Disiri --
> rather than finding her available
> and appealing-- was a stand-in for
> loving the Most High God of which
> he stills knows almost nothing of
> at the end of double novel. It ulti-
> mately led him to Skye as a great
> hero. “Wolfe's perspective certainly
> does jibe with a lot of things C.S.
> Lewis wrote and illustrated in 'The
> Last Battle', 'The Great Divorce',
> and 'The Four Loves'.
>
> Disiri's motivations in loving Able
> (which we find she does although
> she has a strange way of showing
> it in her initial scene). ?Disiri loves
> Able because she recognizes that
> he is Higher than she. Her love is
> certainly properly directed, right”
> To say that Able was wrong in loving
> Disiri is to say that Christ was wrong
> in loving mankind. ?It's much more
> involved than you are portraying.

Yes, exactly.  This is a case in which both of the romantic partners
experience spiritual growth through the relationship--Disiri in
particular in a very literalized way.  This is very well said.

Best,

Mark Millman

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Sat, 04 Apr 2009 00:04:07 +0000

> Disiri? Lara Morgan? Nettle? Hyacinth?

Dsiri and Lara are both goddesses from another dimension, and fall in love
with someone of a higher category.  Their boyfriends are facing their love
the wrong way - they should be loving up.  Nettle and Hyacinth are
more-or-less equals, and have the vast majority of their relationships off
screen.  None of them are protagonists, or get a lot of internal
development.

> that presented in soap-operas like the arcs in the BSG finale.

Three words: mating with giants.

> "realistic" romance and how he is changed by it, but regarding those who

I agree that Severian not somebody to look for as a model for romantic love.

A Wolfe plot? :-)

> is human.

In _The Knight_, he ends chapter 7 kissing her and begins chapter 8 lying on
the grass with no clothes on.  I went with the obvious.  It is a little less
obvious a few paragraphs up, but is hinted at there, too.

> He hopes that he will, but in the meantime he sublimates his

It's not clear how much choice he has in the matter.  Dsiri boasts near the
end of chapter 7 that men she has kissed cannot leave until she sends them
away.  I think he is trying to remain faithful, and is being helped in this
by that spell.  He sure acts spell-bound.

> illustrated in 'The Last Battle', 'The Great Divorce', and 'The Four

If it were a stand-in, why not have him love a human woman, or one better
than him?

> properly directed, right?

Yes.  And the ontological distance between her and Able renders her love for
Able suspect at best (IMHO).  Their differing levels in the heirarchy simply
preclude the sort of relationship that people have with each other.  That,
and the whole being under a spell thing.

> To say that Able was wrong in loving Disiri is to

a) Christ is God and is categorically immune to charges of wrongdoing
b) Christ came because the Father sent Him.  Able is acting on his own.

> accepted her offer in fact.

Yes, but not one that _requires_ more development.

> reject the premise and then ascribe some other meaning to his narrative.

Darn.  I though the author was dead.

> "unhealthy" relationship, or as you stated here No Relationship At All.

Wolfe is going to have to do a lot more arguing before the idea that you can
love somebody you don't know is very convincing.

> more. But you can't deny the authority of his claim.

Galen (like Latro, a little) has little/no memory of 2000 years ago.  If he
recovered that he might feel differently.  His authority in this matter is
not much greater than any other normal person's.

> who prayed, "Grant me chastity and continence, but not yet."

Given that Paul is not around to comment, how do you know who has genuinely
understood his writings and who hasn't?  He seems pretty clear.  Augustine
was mocking/repenting of his former attitude.

> Ah! Then you admit at least that my assessment is not far off the point?

Yes.  Characters in BSG often act treacherously or cruelly, and sometimes
they act that way sexually.  They also act other ways and act those ways
sexually, also.

> affairs with both Baltar and Zarek.

She has two rivals - the ship/Adama, and the bottle.  Saul is on the ship.
IIRC, he has started drinking again, also.

> Wolfe only uses it to show people as bad, just doesn't wash at any level.

BSG has some healthy sexual relationships.  They need not all be.  Wolfe has
so many bad ones that it takes some serious interpretive work to make any
out as good.  Even his throwaway relationships are bad - see near the end of
chapter 9 in _The Knight_, where Able sees a man being cuckolded.  That's
just gratuitous.

> Wolfe.

Agreed.

> The romance arcs in the finale (especially) IMO were the opposite of a
> reason to recommend the series.

One could say the same for Wolfe.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090403/dd30955f/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 02 Jul 2010 11:50:30 +0000

> necessary, as it inevitably does.

I don't think that this is what the founders thought, but I'd bet good
money this is what Gene thinks.

I've read through most of _Starwater Strains_ now, and my initial
belief has hardened: Gene's writings are definitely getting more
political. In his older works like _Peace_ or _Book of the New Sun_
(pre-90s), I didn't notice anything political, or at least,
contemporary. But in stuff from the last 2 decades? My suspicion has
become certainty.

The stories in SS though are absolutely littered with
libertarian/conservative plots or asides. Some stories do nothing but
push such ideas. "Viewpoint", for example, has a dystopian government
which claims to own all money and which suppresses all weaponry, the
better to oppress its citizenry; the protagonist, who is a heroic
moral wilderness survivalist fellow, spends most of the story trying
to get a weapon. His great victory is to murder a government agent.
"Has Anyone Seen Junie Moon?", when it's not trying to channel
Lafferty, ends with best wishes for a rebellion that will kill 'the
big important gangs with suits and guns' (the government). "The Fat
Magician" ends with a rant about totalitarian governments. Another
story seems to implies that the government is responsible for taking
away everything interesting and handing over power to machines and
rules ("Petting Zoo"), while in "The Dog of the Drops", the government
seems to engineer the extinction of dogs because dogs don't pay taxes
and don't love the government but their owners. (I'm speculating a
little with this one because the dialect is so hard to read.) And so
on.

I haven't even finished, but it's all far more blatant than _An Evil Guest_.

-- 
gwern

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 12:59:27 +0000

It is what the framers thought.

If you don't believe me you should read the Federalist and the
anti-Federalist.

Or just, you know, continue to believe what you prefer to believe.

.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Fri, 02 Jul 2010 13:38:50 +0000

> to get a weapon. His great victory is to murder a government agent.

Would you say that Wolfe has grown to be more like Heinlein and less like
Azimov?
-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/67de638f/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 13:49:54 +0000

He has always been like this.

He's not much like Heinlein in a lot of things.

But the very basics, yes.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 14:01:47 +0000

I'm not sure why this isn't enough:

The intent of the second amendment is to allow the citizenry to defend themselves.

And that's all I'm going to say.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 02 Jul 2010 14:04:20 +0000

I'm not sure what this really has to do with Wolfe.  (And I know I've had my
digressions too.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/c3773d77/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 14:06:44 +0000

I support the right of the Guild to fire its guns each year on 
Catherine's Day.

John Watkins wrote:
> I'm not sure what this really has to do with Wolfe.  (And I know I've 
> had my digressions too.)
>
> On Fri, Jul 2, 2010 at 10:01 AM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     brunians at brunians.org <mailto:brunians at brunians.org> wrote:
>
>             On Tue, Mar 17, 2009 at 11:20 AM,  <brunians at brunians.org
>             <mailto:brunians at brunians.org>> wrote:
>                
>
>                     I would argue that the intent was self-evidently
>                     for it to cover every
>                     conceivable type of weapon.
>                            
>
>                 Indeed, the most powerful weapons available in the
>                 eighteenth century
>                 were
>                 warships, many of which were privately owned, as was
>                 much artillery in
>                 the
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
> ------------------------------------------------------------------------
>
> ------------------------------------------------------------------------
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 100702-0, 07/02/2010
> Tested on: 7/2/2010 10:04:35 AM
> avast! - copyright (c) 1988-2010 ALWIL Software.
> http://www.avast.com
>
>
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 14:10:33 +0000

You could say more.

.

>>>>> I would argue that the intent was self-evidently for it to cover
>>>>> every

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 14:11:26 +0000

You're not?

.

> <dstockhoff at verizon.net>wrote:
>
>>>>> warships, many of which were privately owned, as was much artillery
>>>>> in
>>>>> the

---

From: Sunanda <dhsunanda at gmail.com>
Date: Fri, 02 Jul 2010 14:19:19 +0000

initialbelief has hardened:
 > Gene's writings are definitely getting more

Have you read _Operation Ares_?

Perhaps an outlier, but definitely political.

Sunanda

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 02 Jul 2010 15:24:05 +0000

St Barbara pray for us.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 15:24:38 +0000

This is an ingenious method to kill a zombie thread ("Appearance of 
Inire"): reintroduce an old zombie thread that has already resurrected 
itself 3 times previously to flush it away. Presumably, the list has 
built up enough antibodies to fight off "The Politics of Gene Wolfe" in 
short order and then both zombie threads are gone. We shall call this 
the Zombie Colonic.

u+16b9

On 7/2/2010 6:50 AM, Gwern Branwen wrote:
> On Tue, Mar 17, 2009 at 11:20 AM,<brunians at brunians.org>  wrote:
>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 16:35:32 +0000

>Have you read _Operation Ares_?  Perhaps an outlier, but definitely 
political.

Not an outlier, I think. "The Devil in a Forest" is fine unflattering 
deconstruction of Robin Hood as a hero who "robs the rich to give to the 
poor".

For the most part, however, the examples given from "Starwater Strains" 
are seeing what one expects to see. You don't have to be a 
conservative/libertarian to imagine a dystopian government (ex. George 
Orwell). You don't need to be a Tea Partyer to wish well a revolution 
that will bring down the "big important gangs with suits and guns". That 
sounds like the communist/anarchist G-20 protesters in Toronto.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 16:43:44 +0000

Exactly my thought. Dystopian government is an old SF theme. Depicting 
evil government agents says nothing about your beliefs.

James Wynn wrote:
> >>I've read through most of _Starwater Strains_ now, and my 
> deconstruction of Robin Hood as a hero who "robs the rich to give to 
> the poor".
>
> For the most part, however, the examples given from "Starwater 
> Strains" are seeing what one expects to see. You don't have to be a 
> that will bring down the "big important gangs with suits and guns". 
> That sounds like the communist/anarchist G-20 protesters in Toronto.
>
> u+16b9
> Tested on: 7/2/2010 12:36:37 PM

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 17:06:40 +0000

And what would one say if Wolfe wrote a novel about a heroic CIA agent? 
Or a heroic FBI agent hunting the hippie minions of the Storm King? That 
he's a big Nanny Statist?

On 7/2/2010 11:43 AM, David Stockhoff wrote:
>> conservative/libertarian to imagine a dystopian government (ex. 
>> George Orwell). You don't need to be a Tea Partyer to wish well a 
>> revolution that will bring down the "big important gangs with suits 
>> and guns". That sounds like the communist/anarchist G-20 protesters 
>> in Toronto.
>>
>> u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Jul 2010 17:38:36 +0000

>>> necessary, as it inevitably does.
 
There is a classic A.E. Van Vogt story called The Weapon Shop which addresses
this issue using that interpretation. http://en.wikipedia.org/wiki/The_Weapon_Shop
Great pulp SF story. I loved it.
 
And didn't Gene Wolfe mention Van Vogt in Fifth Head of Cerberus? I bet he has
read that story.
 
Anyway, the wording of the Second Amendment is- 
 
>"A well regulated militia being necessary to the security of a free State,
>the right of the People to keep and bear arms shall not be infringed."
 
To me this wording suggests an interpretation counter to the standard
Libertarian view which seems to focus on the word "free" and ignores the other
26 words. Bearing arms would seem to be meant for the defense of the state not
to attack the state or defend against it. A "well regulated militia" sounds like
a state organized function to me not some sort of individual defense against
the state or lawless brigands or wild animals. 		 	   		  
_________________________________________________________________
Hotmail has tools for the New Busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_1

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 17:43:25 +0000

Or to defend the State state vs the Federal state, at most.

Lee Berman wrote:
> Virus Database (VPS): 100702-1, 07/02/2010
> Tested on: 7/2/2010 1:39:39 PM

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Jul 2010 17:51:29 +0000

> the state or lawless brigands or wild animals. 		

An illuminating reading. And since the amendment addresses "the right of 
the People", we get a deeper understanding of this text:

    "Congress shall make no law [snip] abridging [snip] the right of the
    people peaceably to assemble, and to petition the Government for a
    redress of grievances."

Obviously these Rights of the People refer merely to the rights of state 
legislatures to assemble in session and for them to petition the Federal 
government .

u+169b
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/b7b88256/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 02 Jul 2010 18:02:37 +0000

> the state or lawless brigands or wild animals. 		 	   		

At the time "well regulated" meant kept in proper working order, like a 
clock that kept accurate time and chimed at regular intervals. Militia 
referred to the armed, able-bodied male populace rather than a 
particular organization. Drills and deployment were arranged at the 
state and local levels out of practicality.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Fri, 02 Jul 2010 18:30:03 +0000

Whatever views we readers may hold regarding the 2nd amendment, it appears
that our author likes to arm his characters.

1.  Severian openly carries his sword on Urth.  Dr Talos carries a concealed
one.
2.  Silk, the best man on the Whorl, uses many weapons.
3.  In the ancient world, Latro and his companions are armed.
4.  Guns frequently appear in Wolfe's contemporary American settings,
like *Castleview
*and F*ree Live Free.*
*
*
*Of course, weapons may just be used for dramatic effect.   However, our
author seems to believe that weapons can be used for good as well as evil.
No blanket condemnation of lethal force and lethal instruments.*
*
*
*
*
*
*
*
*
*\\
*
On Fri, Jul 2, 2010 at 1:38 PM, Lee Berman <severiansola at hotmail.com> wrote:

> this issue using that interpretation.
> http://en.wikipedia.org/wiki/The_Weapon_Shop

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/4e882449/attachment.htm>

---

From: adam at io.com <adam at io.com>
Date: Fri, 02 Jul 2010 18:30:47 +0000

On Fri, 02 Jul 2010 10:24:38 -0500, James Wynn <crushtv at gmail.com> wrote:
> We shall call this 

WORST.  COCKTAIL.  EVAR.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 18:44:52 +0000

Absolutely. Nor any blanket condemnation of city governments who try to 
keep violent crime down by banning deadly weapons too small to use to 
any military effect even in the 18th century.

But definitely a depiction of the world as a rough, violent, chaotic 
place few would want to live in without an armed guard, where the strong 
routinely oppress the weak, without arms necessarily even appearing as a 
primary means of achieving said oppression, aside from the uhlans on the 
high road and the electric whips of the armigers.

Jack Smith wrote:
> Whatever views we readers may hold regarding the 2nd amendment, it 
> appears that our author likes to arm his characters.
>
> 1.  Severian openly carries his sword on Urth.  Dr Talos carries a 
> concealed one.
> like /Castleview /and F/ree Live Free./
> /
> /
> /Of course, weapons may just be used for dramatic effect.   However, 
> our author seems to believe that weapons can be used for good as well 
> as evil.   No blanket condemnation of lethal force and lethal 
> instruments./
> /
> /
> /
> /
> /
> /
> /
> /
> /\\
> /
> On Fri, Jul 2, 2010 at 1:38 PM, Lee Berman <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>
>
>
> Tested on: 7/2/2010 2:30:39 PM

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Jul 2010 19:02:11 +0000

On Fri, Jul 2, 2010 at 11:30 AM, Jack Smith <jack.smith.1946 at gmail.com> wrote:

> 4. ?Guns frequently appear in Wolfe's contemporary American settings, like
> Castleview and Free Live Free.

...not to mention very prominently in _The Sorcerer's House_.

> Of course, weapons may just be used for dramatic effect. — However, our
> No blanket condemnation of lethal force and lethal instruments.

Weapons as such are morally neutral objects. It is their use that is
morally fraught. As the saying goes, "Gods don't kill people;
religious fanatics kill people."

-- 
Dan'l Danehy-Oakes

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 02 Jul 2010 19:09:26 +0000

>
> As the saying goes, "Gods don't kill people;

The inhabitants of Sodom and Gomorrah beg to differ.

-- Dave

On Fri, Jul 2, 2010 at 3:02 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> like
> > Of course, weapons may just be used for dramatic effect.   However, our
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100702/c29abeba/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Jul 2010 19:19:47 +0000

I thought they were killed by Yesodis with energy blasters.

Dave Lebling wrote:
> On Fri, Jul 2, 2010 at 3:02 PM, Dan'l Danehy-Oakes <danldo at gmail.com 
> <mailto:danldo at gmail.com>> wrote:
>
>     On Fri, Jul 2, 2010 at 11:30 AM, Jack Smith
>     <jack.smith.1946 at gmail.com <mailto:jack.smith.1946 at gmail.com>> wrote:
>
>     > 4.  Guns frequently appear in Wolfe's contemporary American
>     settings, like
> Tested on: 7/2/2010 3:09:40 PM

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Sat, 03 Jul 2010 06:18:56 +0000

"Of course, weapons may just be used for dramatic effect.   However, our
author seems to believe that weapons can be used for good as well as evil.
No blanket condemnation of lethal force and lethal instruments."

I believe this is true.  Gene has told me that when they were younger, he
and Rosemary would regularly practice throwing knives, in part as a way to
keep the kids respectfully in line.  He strongly encouraged me to take it
up.

I'm less sure about his thoughts regarding other forms of weaponry....

Rebecca

On Fri, Jul 2, 2010 at 2:30 PM, Jack Smith <jack.smith.1946 at gmail.com>wrote:

> 4.  Guns frequently appear in Wolfe's contemporary American settings, like
> *Castleview *and F*ree Live Free.*
> *
> *
> On Fri, Jul 2, 2010 at 1:38 PM, Lee Berman <severiansola at hotmail.com>wrote:
>
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/b4f37408/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 15:17:31 +0000

> evil government agents says nothing about your beliefs.

And you might favour givoing arms to the populace in Viron without 
necessarily approving of it under all circumstances everywhere.

- Gerry Quinn

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 03 Jul 2010 15:51:44 +0000

Great anecdote, and it rather explains the essay on the proper use of
throwing knives in Castle of Days...

-Matt

On Sat, Jul 3, 2010 at 2:18 AM, Rebecca Bushong-Taylor

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 03 Jul 2010 16:59:48 +0000

Of course Wolfe as an exmilitary man at the end of his seventh decade is going to have an affinity for weapons.  My father, now seventy and an ex marine, always had a gun in the house, took me shooting as a child, taught me boxing, and completely embraced the martial 
culture as necessary to protect the people that you love.  I was always taught if someone came in the house kill them and put a weapon in their hand and if they almost get out the door drag them back in. He doesn't go anywhere without his gun and has a concealed weapon permit.

I imagine Wolfe is more devout than my father, but my mother is a devout catholic and also exmilitary and weapons are normal, just a part of every day life. What is surprising about someone who fought in Korea recognizing that weapons are necessary in life when someone else may hurt you?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 17:44:24 +0000

"Ya know the other thing about throwing knives, kid?"

"I dunno, what?"

"It's _deniable_"

- Gerry Quinn

  From: Rebecca Bushong-Taylor 

  I believe this is true.  Gene has told me that when they were younger, he and Rosemary would regularly practice throwing knives, in part as a way to keep the kids respectfully in line.  He strongly encouraged me to take it up.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/825b7be4/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 03 Jul 2010 20:49:10 +0000

> Of course Wolfe as an exmilitary man at the end of his seventh decade is going to have an affinity for
> weapons.

It's not "of course".  Ex-military people have all kinds of different feelings.

> My father, now seventy and an ex marine, always had a gun in the house, took me shooting as a
> child, taught me boxing, and completely embraced the martial 
> culture as necessary to protect the people that you love.  I was always taught if someone came in the house
> kill them and put a weapon in their hand and if they almost get out the door drag them back in. He doesn't go
> anywhere without his gun and has a concealed weapon permit.
>
> I imagine Wolfe is more devout than my father, but my mother is a devout catholic and also exmilitary and
> weapons are normal, just a part of every day life. What is surprising about someone who fought in Korea
> recognizing that weapons are necessary in life when someone else may hurt you?

I agree that nothing is surprising about it.  But the opposite happens too.  Kurt Vonnegut fought in Germany, and he wrote "Report on the Barnhouse Effect", in which all weapons in the world are destroyed and the result is a better world (as I recall).  I feel sure that a great many ex-military men in Britain are quite happy with their country's ban on handguns for civilians and even most of the police.

No doubt Wolfe thinks that weapons in themselves are morally neutral, as Dan'l says, but he seems to attach more importance to them than a lot of writers do.  In addition to the examples people have mentioned, "The Peace Spy" shows nuclear weapons as protecting the world from war.  That silly story whose name escapes me, about the knight and the princess and the creepy guy from the future, suggests that violence (not weapons, I realize) is essential for human survival.  And Gwern is telling us that a story in /Starwater Strains/, which I haven't read, depicts a future tyranny as disarming the public.  Lots of people have written dystopias without ever mentioning laws on weapon ownership.

I'm not going to get into a debate on the correct reading of the Second Amendment to the U.S. Constitution, but I think it's possible that Wolfe is participating in the decades-old debate on American gun-ownership laws.  His apparent view isn't unusual or surprising, but I think it's worth our discussion.

Jerry Friedman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 03 Jul 2010 21:02:21 +0000

On Sat, Jul 3, 2010 at 4:49 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> I'm not going to get into a debate on the correct reading of the Second
> Amendment to the U.S. Constitution, but I think it's possible that Wolfe is
> participating in the decades-old debate on American gun-ownership laws.  His
> apparent view isn't unusual or surprising, but I think it's worth our
> discussion.
>
> Jerry Friedman
>
>
To the extent that Gene Wolfe expresses sympathy with the  view of the
majority of Americans as to gun ownership, I agree that there's very little
"unusual" or "surprising" about that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/61bf1742/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 03 Jul 2010 21:30:53 +0000

----- Original Message ----- 
From: "Jerry Friedman" <jerry_friedman at yahoo.com>
> No doubt Wolfe thinks that weapons in themselves are morally neutral, as 
> Dan'l says, but he seems to attach more importance to them than a lot of 
> writers do.  In addition to the examples people have mentioned, "The Peace 
> Spy" shows nuclear weapons as protecting the world from war.

Yeah, but not from _fear_.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Jul 2010 21:34:29 +0000

What view is that, exactly?

John Watkins wrote:
>
>
> On Sat, Jul 3, 2010 at 4:49 PM, Jerry Friedman 
> <jerry_friedman at yahoo.com <mailto:jerry_friedman at yahoo.com>> wrote:
>
>     I'm not going to get into a debate on the correct reading of the
>     Second Amendment to the U.S. Constitution, but I think it's
>     possible that Wolfe is participating in the decades-old debate on
>     American gun-ownership laws.  His apparent view isn't unusual or
>     surprising, but I think it's worth our discussion.
>
>     Jerry Friedman
>
>  
> majority of Americans as to gun ownership, I agree that there's very 
> little "unusual" or "surprising" about that.
>  
>  
>  
>
>
>
>
> Virus Database (VPS): 100703-0, 07/03/2010
> Tested on: 7/3/2010 5:03:11 PM

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 03 Jul 2010 21:38:11 +0000

That the right of the citizenry to possess weapons should be relatively
unencumbered.

On Sat, Jul 3, 2010 at 5:34 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> On Sat, Jul 3, 2010 at 4:49 PM, Jerry Friedman <jerry_friedman at yahoo.com<mailto:
>> jerry_friedman at yahoo.com>> wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/400aeea0/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 03 Jul 2010 23:04:48 +0000

On 7/3/2010 3:49 PM, Jerry Friedman wrote:
> From: Marc Aramini<marcaramini at yahoo.com>
>
>

Eighth. While Wolfe was at one time a proto-millitary man in that he was 
a cadet at Texas A&M, he apparently found the jingoism and casual sadism 
sucked more than being a draftee.

> It's not "of course".  Ex-military people have all kinds of different feelings.

Ditto former Marine and short story writer essay, Andre Dubus. His 
fictional "The Intruder" and nonfictional "Why I Gave Up My Guns" detail 
his ambivalent feelings about weapons.

---

From: Milton Jackson <miltonwjackson at gmail.com>
Date: Sun, 04 Jul 2010 00:06:19 +0000

That would be a legitimate interpretation of the Second Amendment, Lee,
except for two things:

1) The Founders who wrote it that way didn't interpret it that way. I'd
imagine they would know since they wrote the thing.

2) The Bill of Rights was placed in the Constitution for the purpose of
protecting the people's liberties against the encroachments of the
government. It's hard to imagine how people who had just spent seven years
fighting a war largely with weapons they themselves owned would suddenly
say, "Well, you know, the government alone has the power to own weapons now.
You guys who have your own weapons need to hand them over." There's simply a
logical disconnect there.

A deconstruction of the 2nd Amendment's words--to my mind at
least--indicates it says exactly what the Founders meant it to say. A
well-regulated militia is necessary in the United States; hence, we have the
various branches of the armed forces. The right of the people to keep and
bear arms is not to be infringed. In other words, people are allowed to own
weapons. The 4th and 14th Amendments modify this and other rights from being
absolute by saying the government has the right to deprive individual
citizens of rights like life, liberty, and property after due process of
law. Nonetheless, viewed in terms of its wording, the context it was written
under, and the intent and interpretation of the Founders themselves, it
seems quite clear to me the 2nd Amendment is intended to protect the right
to own weapons of the populace fully as much as the 1st Amendment protects
the right to speech, press, peaceable assembly, and religion and the 5th
Amendment protects the right to avoid self-incrimination. All other rights
laid forth in the Bill of Rights are intended to protect individuals'
rights. There's no reason to believe the 2nd Amendment espouses anything
different.

On Sat, Jul 3, 2010 at 7:04 PM, Jeff Wilson <jwilson at io.com> wrote:

> Eighth. While Wolfe was at one time a proto-millitary man in that he was a
> cadet at Texas A&M, he apparently found the jingoism and casual sadism
> fictional "The Intruder" and nonfictional "Why I Gave Up My Guns" detail his
> ambivalent feelings about weapons.
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/5e36b628/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 04 Jul 2010 00:33:11 +0000

>On Sat, Jul 3, 2010 at 5:34 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
>>John Watkins wrote:
>>>On Sat, Jul 3, 2010 at 4:49 PM, Jerry Friedman wrote:

>>>>> To the extent that Gene Wolfe expresses sympathy with the  view of the majority of
>>>>> Americans as to gun ownership, I agree that there's very little "unusual" or "surprising"
>>>>> about that.
>>>>  
>>Here's an opinion poll from 2008.
>>
>>http://www.gallup.com/poll/108394/americans-agreement-supreme-court-gun-rights.aspx
>>
>>I suspect Wolfe was in the 11% who thought gun laws should be less strict than they were in 2008.
>>
>>Jerry Friedman can't figure out how to get rid of those vertical lines.
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100703/701b697e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 03:04:20 +0000

Yes, that's not at all surprising. And indeed they are relatively 
unencumbered.

John Watkins wrote:
> That the right of the citizenry to possess weapons should be 
> relatively unencumbered.
>
> On Sat, Jul 3, 2010 at 5:34 PM, David Stockhoff 
>         <jerry_friedman at yahoo.com <mailto:jerry_friedman at yahoo.com>
>         <mailto:jerry_friedman at yahoo.com
>         <mailto:jerry_friedman at yahoo.com>>> wrote:
>
>          To the extent that Gene Wolfe expresses sympathy with the
>          view of the majority of Americans as to gun ownership, I
>         agree that there's very little "unusual" or "surprising" about
>         that.
>          
>
>
>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>
>         <http://www.urth.net/> <http://www.urth.net/>
>
>
>         <http://www.urth.net/>
>         http://www.avast.com <http://www.avast.com/>
>
>
>
>
>          
>
> Tested on: 7/3/2010 5:39:10 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 03:30:13 +0000

Of course that's rather a silly question to ask people in a survey: are 
guns A-OK, or should only the army and police have them---even pistols, 
that favorite weapon of well-regulated militias?

It is useless in determining whether people actually think the state 
must allow citizens to carry concealed handguns into nightclubs or onto 
trains, planes, and taxis or into supermarkets, schools, churches, and 
libraries in gun-crime-plagued cities far from their own homes.

One may as well ask: should people be required to educate themselves 
before they earn the privilege of voting, or should the government 
assign votes to each citizen?

Furthermore, I am quite sure a similar majority of Americans believe 
that handguns are good for self-defense. I'm all for self-defense and 
(registered) gun ownership, but the two have little to do with one another.

Jerry Friedman wrote:
> *From:* John Watkins <john.watkins04 at gmail.com>:
>          view of the majority of
> Virus Database (VPS): 100703-1, 07/03/2010
> Tested on: 7/3/2010 8:34:13 PM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Jul 2010 03:55:23 +0000

>protecting the people's liberties against the encroachments of the
 
Those are reasonable arguments. I have nothing against them. It just appears
to me that the purpose of the Second Amendment was to allow regulated militias
to function. This has little to do with how the Second Amendment is usually
invoked today. Why didn't the Founding Fathers mention self-defense, hunting
and defense from fascist governments in that amendment? Why only militias? And
are there now legal militias which rely on self-owned weapons? In all militias
I know of,you must use a government owned weapon, yes? A militia armed solely 
with self-owned weapons would tend to get the Ruby Ridge/Waco treatment, I think.
 
I have never felt a need for personal ownership of guns so I'm sure that fact
biases my opinion of the Second Amendment, just as those who enjoy the ownership
of guns would be similarly biased in the opposite direction. It is an interesting
topic but not one I will waste more of this board's space on. I can only invoke
A.E. Van Vogt so many times ;-). 		 	   		  
_________________________________________________________________
Hotmail is redefining busy with tools for the New Busy. Get more from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_2

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 07:29:17 +0000

On 7/3/2010 10:55 PM, Lee Berman wrote:
>
> Why didn't the Founding Fathers mention self-defense, hunting
> and defense from fascist governments in that amendment?

"to secure a free State" covers defending against fascism. Self-defense 
and hunting would be matters reserved for the states, or more local 
units still.

> Why only militias? And
> are there now legal militias which rely on self-owned weapons?

Yes, starting will all serious historical re-enactment clubs. It's not 
just a Civil War or Revolutionary War thing, there are guys who drill 
with period Russian and German uniforms, personal weaponry, and tactical 
formations, and wargame house-to-house fighting from the Battle of 
Stalingrad. among other places. They own their own weapons or borrow a 
friend's extras, which are typically functional.

Even the SCA is considered a millita by the FBI due to the "heavy 
weapons" activities that include training people to fight in massed 
formations, albeit with sticks and shields and the occasional volley of 
arrows or simulated fiery bombard.

>  A militia armed solely

That is a problem, but the Justice Department settled with the Ruby 
Ridge survivors in the millions and the FBI sniper was twice indicted 
for homicide.

The Waco incident was horrendouslyt convoluted and total flame bait, so 
I'll just give you that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 11:48:46 +0000

Of course fascism hadn't been invented yet. Nor had lynching and armed 
race riots.

But I agree that the 2A did not have individual self-defense against 
muggers and burglars in mind, any more than it was intended to secure 
only the state's right to defend itself. It addresses the right of the 
People. Not persons. Not states.

Jeff Wilson wrote:
> "to secure a free State" covers defending against fascism. 
> Self-defense and hunting would be matters reserved for the states, or 
> more local units still.
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 13:02:39 +0000

> Of course fascism hadn't been invented yet. Nor had lynching and armed

I'm not sure how much of this is humor or rhetoric.

> People. Not persons. Not states.

I'm not sure how you distinguish between persons and People. The 4th 
amendment, introduced at the same time on the same piece of paper, uses 
the identical wording "the right of the people". Does this mean that 
persons, houses, papers, and effects are also held under government 
regulation as a collective rather than an individual right? Of course, 
in the idiom of the time, "person" had a much stronger connotation than 
today of the individual's objective physical presence, their physical 
body and the artifacts and space immediately proximate to it. This would 
make it a poorer term of reference for establishing abstract, 
inalienable rights that endure even if the "person" had business 
physically far afield.

I'm pretty sure that Wolfe would agree that the People is made of 
individuals, and while a state can be a sovereign person and not their 
subjects, a literally democratic state is made of individual persons. 
Given his prodigious, endlessly elaborate convolutions of notional 
languages and expressions historic and posthistoric, one can expect him 
to be more than sufficiently informed to take the Constitution as it was 
intended to be read in its time, as a document of its time.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 13:39:14 +0000

Below.

> I'm not sure how much of this is humor or rhetoric.
Neither. Just the facts.
> amendment, introduced at the same time on the same piece of paper, 
> uses the identical wording "the right of the people". Does this mean 
> that persons, houses, papers, and effects are also held under 
> government regulation as a collective rather than an individual right? 
> Of course, in the idiom of the time, "person" had a much stronger 
> connotation than today of the individual's objective physical 
> presence, their physical body and the artifacts and space immediately 
> proximate to it. This would make it a poorer term of reference for 
> establishing abstract, inalienable rights that endure even if the 
> "person" had business physically far afield.
I agree that it is a tricky question and one central to any serious 
debate about the 2A. But the People plainly are thought to defend 
themselves with an organized militia based on universal individual 
long-gun ownership, because that's what a militia is. (I suppose a 
militia armed with pistols could be effective if mounted, but hardly 
otherwise. And such could keep order against minor disruptions, just as 
cops with .38s can. But there is probably no precedent for an 
all-handgun militia, because generally handguns have been more 
controlled than rifles. With good reason.)

Any reading regarding individuals acting outside of an organized group, 
or regarding either pistols or machine guns, or defense against muggers 
and burglars, has to connect with this basic idea or fail to ground 
itself in the 2A. Thus, it's hard to see how it spells out my right to 
carry a concealed pocket revolver in a club at 2:00 AM in a city whose 
residents fear handguns enough to collectively decide to ban them, let 
alone my right to have several machine gun nests positioned around my 
house. But it certainly lets me defend my property on my own as I see 
fit, and that's where I think most Americans do overwhelmingly agree. 
It's just too bad that handguns kill more handgun owners and their 
children than they do burglars.

Although one could argue that absent any police force or guard at all, 
either of these "rights" may suddenly become useful. And that's what SF 
is good for---exploring such  situations. Zombies, for example. Don't 
take that argument to the SC, though.
> languages and expressions historic and posthistoric, one can expect 
> him to be more than sufficiently informed to take the Constitution as 
> it was intended to be read in its time, as a document of its time.
>
>
Sure. See above.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 04 Jul 2010 16:57:52 +0000

>> I'm not sure how much of this is humor or rhetoric.

I'd agree on texbook fascism then, but lynching and armed race violence 
go back to biblical times. There was also no shortage of mob justice and 
score-settling under the pretext of political differences before during 
and after the Revolutionary War.

> take that argument to the SC, though.

That's just what they did not have; there was nothing like the modern, 
full-time municipal police force for the great majority of people then. 
The context is different today, thank god, but one still cannot count on 
immediate police response in general, chiefly because they have finite 
resources, to make demands on their time is easy, convenient, and 
subsidized, and there are signficant legal, financial, and political 
consequences to the police for responding and acting in way later judged 
improper, but essentially none for their failure to respond in a timely 
fashion or all.

To maintain thread relevance, this is the sort of lamentable systems 
failure from perverse incentives so many of Wolfe's characters remark upon.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Jul 2010 18:52:46 +0000

Half the history of the human race is the history of mob violence. But 
American race violence worsened through the turn of the 20th century. 
That's not to say it wasn't an issue earlier. Protecting your town 
against attackers from another town, as happened in the most notorious 
riots, would certainly call for a militia, but in the late 1700s, Indian 
"raids" were probably more on peoples' minds.

The towns had watches; the 2A was probably not primarily meant to 
support them.

Jeff Wilson wrote:
> I'd agree on texbook fascism then, but lynching and armed race 
> violence go back to biblical times. There was also no shortage of mob 
> justice and score-settling under the pretext of political differences 
> before during and after the Revolutionary War.
>
> full-time municipal police force for the great majority of people 
> then. The context is different today, thank god, but one still cannot 
> count on immediate police response in general, chiefly because they 
> have finite resources, to make demands on their time is easy, 
> convenient, and subsidized, and there are signficant legal, financial, 
> and political consequences to the police for responding and acting in 
> way later judged improper, but essentially none for their failure to 
> respond in a timely fashion or all.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 21:51:36 +0000

Have none of you read the Federalist and the Antifederalist?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 21:56:09 +0000

God kills everybody who dies.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 22:14:17 +0000

Those of you who don't get this frighten me.

.

> Of course Wolfe as an exmilitary man at the end of his seventh decade is
> going to have an affinity for weapons.  My father, now seventy and an ex
> marine, always had a gun in the house, took me shooting as a child, taught
> me boxing, and completely embraced the martial
> culture as necessary to protect the people that you love.  I was always
> taught if someone came in the house kill them and put a weapon in their
> hand and if they almost get out the door drag them back in. He doesn't go
> I imagine Wolfe is more devout than my father, but my mother is a devout
> catholic and also exmilitary and weapons are normal, just a part of every
> day life. What is surprising about someone who fought in Korea recognizing
> that weapons are necessary in life when someone else may hurt you?
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 22:23:18 +0000

Free men may arm themselves in their own defense.

Slaves may be armed in defense of their masters.

Livestock has no desire to be armed.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 22:25:03 +0000

> Of course fascism hadn't been invented yet. Nor had lynching and armed

How ignorant are you, exactly?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 06 Jul 2010 22:27:59 +0000

> Neither. Just the facts.

No one was ever lynched before the 19th century or so.

There were never any ethnic conflicts, or if there were, they used their
fists.

The rivers flowed with soda water, and lollipops grew on trees.

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 06 Jul 2010 22:59:51 +0000

> Have none of you read the Federalist and the Antifederalist?

Was that the one with the giant with a ship for a head, and the magic 
black beans, and the boy fishing for the Sun?

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 06 Jul 2010 23:10:01 +0000

Of Brunianism? Very.

brunians at brunians.org wrote:
> Virus Database (VPS): 100706-1, 07/06/2010
> Tested on: 7/6/2010 7:07:05 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 00:03:25 +0000

It was not.

It was the debate over the ratification of the American constitution,
conducted in the press.

This very issue, that of the right to keep and bear arms, was discussed by
the people who wrote the Constitution in these epistles.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 00:05:01 +0000

Of Reality, David, specifically as it manifests in human behavior.

It is a rhetorical question.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 00:27:30 +0000

As was mine!

I admit; I lied. I WAS being a little facetious.

But I really don't think the Founders were concerned about armed white 
men killing blacks. First, the rhetoric hadn't heated up to the point 
where it was 100 years later. You could still teach black slaves to 
read. Second, they would have been more concerned, however 
unrealistically, about armed black slaves killing whites, but again see 
point #1. Indians were far more of a "problem" (i.e., scapegoat).

Do you support slaveowners' right to arm themselves against slave 
uprisings? Do you support the right of slaves to arm themselves against 
their "owners"?

brunians at brunians.org wrote:
> Tested on: 7/6/2010 8:05:55 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 00:45:04 +0000

They weren't.

It was ordinary practice to arm your slaves when you moved about in
dangerous territory.

You mistakenly believe that I am as ignorant as you.

Please do not assume that you know in detail what I am talking about.

Ask questions to elicit information.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 00:53:24 +0000

Right.

Yes, of course it was. So what?

Do you actually have any information?

We can't know if you don't say what you're talking about---but of course 
you never do.

brunians at brunians.org wrote:
> Tested on: 7/6/2010 8:45:55 PM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 03:25:00 +0000

I actually have information.

What information would you like?

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 03:26:58 +0000

I said, "So what"?

brunians at brunians.org wrote:
> Tested on: 7/6/2010 11:26:00 PM

---

From: Adam Thornton <adam at io.com>
Date: Wed, 07 Jul 2010 03:28:22 +0000

> What information would you like?

"FOURTEEN!" shouted the Humbug, always eager to be first with the wrong 
answer.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 07 Jul 2010 05:02:33 +0000

First you want information, then you don't want information.

You don't know what you want.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 07 Jul 2010 12:19:13 +0000

What is that, Adam? It's so familiar, but Google fails me.

Adam Thornton wrote:
> "FOURTEEN!" shouted the Humbug, always eager to be first with the 
> wrong answer.
> Tested on: 7/6/2010 11:29:00 PM

---

From: Adam Thornton <adam at io.com>
Date: Wed, 07 Jul 2010 13:15:37 +0000

>> "FOURTEEN!" shouted the Humbug, always eager to be first with the 

It's _The Phantom Tollbooth_, but from memory, so it's probably incorrect.

Adam

---

From: Robert Thornton <oblate777 at gmail.com>
Date: Thu, 08 Jul 2010 02:44:13 +0000

I un-lurk to agree with David Stockhoff.

Josh, if you could talk more about Wolfe and maybe expound further upon your thoughts, I would personally appreciate it. 

I think who we are as list members should take second place to what we think about Wolfe and the many aspects of his works. and we keep on running right into non-Wolfe-related issues of personal belief. You are playing a key role in encouraging non-Wolfean discourse of almost any sort. 

Please, I don't want to unsubscribe due to this silliness. Also, Josh, I will not respond to any personal attacks, defenses of your approach to posting, or anything else except Wolfe-related matters. I have not delved deep into Wolfe and I enjoy when others do. That's what this list is about right?

Rob

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 03:05:05 +0000

I am not here to adulate Gene Wolfe.

I am here to discuss his work.

You are as welcome to dislike my point of view and me personally as David is.

Why do you think it may be important to me that you agree with David?

.

> Josh, if you could talk more about Wolfe and maybe expound further upon
> your thoughts, I would personally appreciate it.
>
> I think who we are as list members should take second place to what we
> think about Wolfe and the many aspects of his works. and we keep on
> running right into non-Wolfe-related issues of personal belief. You are
> playing a key role in encouraging non-Wolfean discourse of almost any
> sort.
>
> Please, I don't want to unsubscribe due to this silliness. Also, Josh, I
> will not respond to any personal attacks, defenses of your approach to
> posting, or anything else except Wolfe-related matters. I have not delved
> deep into Wolfe and I enjoy when others do. That's what this list is about
> right?
>
> Rob
>
>
>
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 08 Jul 2010 10:28:56 +0000

On Fri, Jul 2, 2010 at 11:24 AM, James Wynn <crushtv at gmail.com> wrote:
> This is an ingenious method to kill a zombie thread ("Appearance of Inire"):
> reintroduce an old zombie thread that has already resurrected itself 3 times
> previously to flush it away. Presumably, the list has built up enough
> antibodies to fight off "The Politics of Gene Wolfe" in short order and then
> both zombie threads are gone. We shall call this the Zombie Colonic.

I was sure that I had, at some point, remarked that Wolfe's books
seemed to be getting more political (or perhaps I should say,
politically incorrect?) as he got older. However, that particular
email was the best I could do in finding my previous comments to which
my _Starwater Strains_ email was a reply.

> Perhaps an outlier, but definitely political.

No, never. (Nor have I read the collection of his Korea letters.) How
is OA political?

On Fri, Jul 2, 2010 at 12:35 PM, James Wynn <crushtv at gmail.com> wrote:
...
> For the most part, however, the examples given from "Starwater Strains" are
> seeing what one expects to see. You don't have to be a
> Orwell). You don't need to be a Tea Partyer to wish well a revolution that
> will bring down the "big important gangs with suits and guns". That sounds
> like the communist/anarchist G-20 protesters in Toronto.

I disagree. Those protesters are equally pro-gun control. When was the
last time you saw MoveOn.org and its ilk urge the expiry of the
assault weapons ban? Who are gnashing their teeth over the recent
Supreme Court decision but the same general set of liberals that worry
about climate change and evil multinationals? And I mentioned the
story that was just about the debasement of money - when was the last
time you saw liberals worry about the coinage? (From reading the _New
York Times_ opeds, their chief concern seems to be what rate of
debasement/inflation is best for economic growth.)

These aren't generic SF/libertarian fears.

On Sat, Jul 3, 2010 at 4:49 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
>And Gwern is telling us that a story in /Starwater Strains/, which I haven't read, depicts a future tyranny as disarming the public.  Lots of people have written dystopias without ever mentioning laws on weapon ownership.

> keep the kids respectfully in line.  He strongly encouraged me to take it

On Sat, Jul 3, 2010 at 11:51 AM, Matthew Keeley
> throwing knives in Castle of Days...

I too am entertained, but also a little perplexed. With Robert Jordan,
who so far as I am aware has never thrown a knife in his life, the
books are full of knife throwers. (In _Wheel of Time_, knife-throwing
seems to be a standard skill, akin to swimming - it's more surprising
when a character *can't* do it.) But with Wolfe, who is quite
knowledgeable, knife-throwers are very rare. Offhand, I can't think of
one!

I guess we could say that SF and fantasy writers write what they don't know...

-- 
gwern

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Thu, 08 Jul 2010 10:35:34 +0000

On Thu, Jul 8, 2010 at 7:58 PM, Gwern Branwen <gwern0 at gmail.com> wrote:

> But with Wolfe, who is quite
> Can only think of one, offhand: Kypris-in-Chenille, in the manteion with
Silk and Remora, throwing Musk's knife.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100708/d118551c/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 10:55:02 +0000

You generalize well, Gwern.

I've always admired that in you.

I find little to argue with you besides that.

In any case, I never argue.

.

>> Inire"):
>> are
>> that
>>And Gwern is telling us that a story in /Starwater Strains/, which I
>> haven't read, depicts a future tyranny as disarming the public.  Lots of
>> people have written dystopias without ever mentioning laws on weapon
>> ownership.
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 08 Jul 2010 10:56:08 +0000

I didn't actually know that Wolfe was a knife guy.

Doesn't surprise me even a little.

All the good guys are knife guys.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 08 Jul 2010 12:11:26 +0000

You do have the duel with the avern.

Mr Thalassocrat wrote:
>
>
> On Thu, Jul 8, 2010 at 7:58 PM, Gwern Branwen <gwern0 at gmail.com 
> <mailto:gwern0 at gmail.com>> wrote:
>
> Can only think of one, offhand: Kypris-in-Chenille, in the manteion 
> with Silk and Remora, throwing Musk's knife.
> Virus Database (VPS): 100708-0, 07/08/2010
> Tested on: 7/8/2010 6:36:22 AM

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 08 Jul 2010 21:00:13 +0000

> knowledgeable, knife-throwers are very rare. Offhand, I can't think of

The avern duel is pretty knife-throwy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 13 Jul 2010 01:03:26 +0000

No, that's definitely it.

Adam Thornton wrote:
> Virus Database (VPS): 100707-1, 07/07/2010
> Tested on: 7/7/2010 6:39:54 PM

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Tue, 13 Jul 2010 01:04:59 +0000

More Phantom Toll booth references please!!
Sent from my BlackBerry? smartphone with SprintSpeed