Subject: (urth) The Cat and significance to BOTNS

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 03 Feb 2009 12:37:47 +0000

Hi all,

I was just thinking on the story of The Cat in Endangered Species.  Set in the same universe as BOTNS.
Specifically, the following occurred to me:
The titular moggie is tossed carelessly through Father Inire's mirrors by Sancha and comes back as a
phantom cat.  The cat cannot be seen by anyone though it does leave evidence of its existence.  The cat
also has the power to invade the dreams of Leocadia.  

This provides us with some evidence of at least one mode of return from the mirrors.  As some sort of invisible
entity that can (to some extent) occupy the thoughts of others.  You see where I am going with this...does this
tie in with Jonas as Miles?  Could Jonas have simply popped out of the mirrors as an invisible entity (with no 
need for a body).  He may have bonded to Severian in much the same way as the cat bonded to Sancha.
Then, when Severian re-animated the body of Miles spirit-Jonas saw an opportunity to occupy a new body 
and possessed Miles.

F
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090203/b94ed53d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 04 Feb 2009 04:28:31 +0000

> also has the power to invade the dreams of Leocadia. 

I'm not convinced this is the same cat transformed; IIRC it could more 
easily be a catlike creature Inire supplied to distract the girl from 
her loss with novelty. Bonding ensues between the girl and the feline 
that turns out to have pookalike qualities.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Wed, 04 Feb 2009 10:16:58 +0000

Yeah, well, that is fair, it is not clear what happens, this is Wolfe after all!
Whether Inire conjures up some kind of cat or whether Inire summons the cat back through the mirrors is unclear.  
Me, I favour the theory that Inire summoned the cat back through the mirrors and this has a bearing on Miles/Jonas.  
I think this story tells us more about the mysterious mirrors and that is (one of) its purpose(s).

Also, I wonder if Hethor doesn't just call up his creatures with his mirrors, what if he creates them in this way
as well?  By putting an innocent slug through the mirrors he could get a snuffling beast that leaves a slimy trail,
the salamander could originally have been a newt and so on.  All this is wild speculation of course with no textual
evidence... :)

>Jeff Wilson - jwilson at io.com wrote:

>that turns out to have pookalike qualities...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/67b6291c/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 04 Feb 2009 10:29:45 +0000

O'Donnell, Tim (BOSI) wrote:
> Also, I wonder if Hethor doesn't just call up his creatures with his 
> mirrors, what if he creates them in this way
> as well?  By putting an innocent slug through the mirrors he could get a 
> snuffling beast that leaves a slimy trail,
> the salamander could originally have been a newt and so on.  All this is 
> wild speculation of course with no textual
> evidence... :)

Jonas' recognition of the notules from his travels to other planets is 
textev that the creatures are summoned, rather than conjured or 
transmogrified.

The possibility remains that some kind of exchange of creatures might be 
necessary or at least facilitate the process; that might explain what 
happened to Hethor's paracoita as well as the cat thing.

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Wed, 04 Feb 2009 11:00:02 +0000

Of course!  [Slaps head]
Thanks for that Jeff, of course the creatures are summoned.
OK, so maybe what happens is that something comes back and whatever it is takes on some of the properties that the person to whom it was summoned expects.
Nah, I am heading off into no-man's land here...

__________________________
Jeff Wilson wrote:
>Jonas' recognition of the notules from his travels to other planets is textev that the creatures are summoned, rather than conjured or transmogrified. 
>The possibility remains that some kind of exchange of creatures might be necessary or at least facilitate the process; that might explain what happened to Hethor's paracoita as well as the cat thing. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/f432e7f0/attachment.htm>