Subject: (urth) Urth Digest, Vol 53, Issue 59

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Feb 2009 23:42:16 +0000

Dan'l

Frankly, the way you appoint yourself Guardian of the Sacred Texts rubs me the wrong way. Besides, it's a cliche that such Guardians often turn out to have been protecting only their own parochial perspectives and interpretations, not the Texts themselves. So why bother?

This is where we disagree: "As a result, it is legitimate to say that Severian is "Christ-like," but
not to say that he is "a Christ." "

Logically, that rule can only legitimately operate within Wolfe's belief system. Since I don't operate or observe from within Wolfe's belief system, I don't have to follow it. I am free to use ordinary terms in their ordinary senses.

The only way there can be a difference between these 2 statements is if you accept Wolfe's beliefs, essentially, as your own, as the basis of your critical process---as unquestioned assumptions made before you even start thinking about his works. To me, there is no difference, and if I can see no difference while I acknowledge---and factor into my analysis---that Wolfe sees a difference, then I do no violence to Wolfe's work. 

Indeed, I can put Wolfe's apparent beliefs on and off like a hat, just as though I were reading any mythological literature from an alien civilization that I don't and can't entirely understand and whose basic beliefs I don't share. This is an especially important point in light of Wolfe's own tearing down and building up of other people's mythologies. All he does is privilege a certain interpretation of a literary or mythological figure. So what?

It's s subtle distinction, I suppose, but it means a lot to me, and therefore I ask you (and brunians) to respect it and not peremptorily demand that I or anyone else bow to any belief system. 

To summarize, I don't have a problem with Wolfe as a privileged interpreter of his own work---but he can be wrong. And so can his interpreters.

David

------------------------------

Message: 2
Date: Thu, 22 Jan 2009 15:55:57 -0800
From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
Subject: Re: (urth) Silk corrupted?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<1f7617370901221555l6ffc9d9ft1213041e835c0b1 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

On Thu, Jan 22, 2009 at 3:45 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

> > These are 2 separate ideas: (1)
> >
> > What is key here is that we are interpreting a work by a writer who
> > takes the position that Jesus was a unique historical figure, the sole
> > Theoanthropos and Redeemer, an event which will not and *can* not
> > be repeated. This is *Wolfe's* position,
> > and
> > (2)
> >
> > to interpret his work in a way that violates this position is to do that
> > work a violence which I cannot condone.
> >
> > _I_ do not _accept_ Wolfe's position. I _acknowledge_ Wolfe's position. This
> > is my point.
>   

We are in agreement so far. It is necessary, in interpreting Wolfe's
work, to acknowledge his positions. To do otherwise is to
wilfully misinterpret.

> > And it hardly does violence to anything except certain people's
> > assumptions---which I reject _as assumptions_. Especially assumptions to be
> > forced on the debate as though they were _facts_. Do you see the difference?
>   

I do indeed. It is an *assumption* (or a belief) that Jesus is the unique
etc. It is a *fact* that Wolfe takes this assumption as a starting point
for his work. This fact should always be taken into account when
interpreting relevant aspects of his work.

As a result, it is legitimate to say that Severian is "Christ-like," but
not to say that he is "a Christ." The former fits the writer's
intent and assumptions; the latter does not. Unless you take an
extreme postmodernist "death of the author" point of view -- with
which I have very little sympathy, though I _do_ believe that the
text is the text and the author is not a privileged interpreter --
anyway, unless you take that position, saying that Severian is
"a Christ" is precisely what I say: a violence against Wolfe's work.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090203-1, 02/03/2009
Tested on: 2/3/2009 6:42:17 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 03 Feb 2009 23:55:57 +0000

There is wiggle-room for interpretation, but generally interpretation is supposed to stay close to the original intention of the speaker or at least not contradict it without absolute necessity. This may sound nitpicky but without it you get "radical" interpretation where everything can mean anything you want at any time.

I could basically use the same form of argument you used there to say that well, to me in my belief system, calling someone "Christ" or "Christ-like" is the same as saying that they are Richard Nixon. Thus you can't argue that my interpretation of BotNS as a retelling of the Watergate story without privileging an interpretation based on Wolfe's religious beliefs, right?

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> Date: Tue, 3 Feb 2009 18:42:16 -0500
> From: dstockhoff at verizon.net
> To: urth at lists.urth.net
> Subject: Re: (urth) Urth Digest, Vol 53, Issue 59
> 
> Dan'l
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_t2_allup_explore_012009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090203/4dd4dbb2/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 04 Feb 2009 00:11:27 +0000

David,

"Guardian of the Sacred Texts" is childish and insulting.

But I should lay my cards open on the table: I am, like Wolfe, an adult
convert to Roman Catholicism.

*Independently of this,* I believe that the Catholic episteme offers
perspectives on Wolfe's work that point, if not to his achievement, at
least to his intent.

For example, there are a _lot_ of scenes in the Briah cycle that parallel,
parody, or otherwise reflect upon the Eucharist. Reading these scenes
with a knowledge of the Eucharist imbues them with a narrative energy
that is simply not present without that knowledge.

That doesn't mean that a specifically-Catholic reading of Wolfe is "right" or
even "better than others."

But it _does_ make a reading that's aware of Catholic practice and
imagery a whole lot more interesting -- at least, to me.

The text is the text and, finally, any reading in good faith is a good
reading. (But we are always already in bad faith with this or any
text...) A reading that completely ignores the generically Christian
and specifically Catholic imagery and ideas can be valid.

Such a reading, however, strikes me as like a reading of "Ulysses"
by someone without (or who doesn't show) the slightest knowledge
of  the Odyssey. I've read such readings, and they can be interesting
enough, but they lack a dimension.

> not to say that he is "a Christ." "

I overspoke my case by saying "legitimate." I would say however that
a reading that made Severian "a Christ" would be (a) contrary to the
author's intent, for what that may matter to you, and (b) less interesting
than one where Severian is "Christ-like."

Why less interesting? Well: for one thing, "a Christ" is too far removed
from the merely-human for me to find much application to my daily
life. (This is a problem for me in my own religious life, you betcha.)
A Christ-like person, with the sinfulness and failings that beset all
humans but One, is far more interesting to me.

(And, as a side note, Severian is clearly a sinful human himself in
need of redemption, not a perfect Redeemer.)

For another, making Severian "a Christ" forces a schema on the book
that I think just doesn't fit. Some of Severian's adventures clearly
reflect, refract, distort some of the episodes of the Gospels - probably
most obvious, his encounter with Typhon, as a reflection of Christ's
temptation in the desert; but there are quite a number of others.

But to make Severian "a Christ" seems to me to require us to seek
these parallels everywhere in the text, even where they simply
don't exist.

But then ... you seem to mean something different by "a Christ" than
what I would mean. It may be that, if we could decode each other
properly, "a Christ" in your language might mean something more like
what "a Christlike person" does in mine.

Or not?

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Feb 2009 02:09:18 +0000

> convert to Roman Catholicism.

And politically and culturally and so on you are very much like him,
wouldn't you agree? You and he share many attitudes about the individual
and society and traditional roles and values etc?

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 04 Feb 2009 15:51:30 +0000

> and society and traditional roles and values etc?

Somewhat. But where Wolfe maps mostly to "conservative" values, I
map mostly to "liberal" values (and I use the scare-quotes because I
think neither of us really "is" a liberal or conservative).

-- 
Dan'l Danehy-Oakes