Subject: (urth) Wolfean theologies

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Feb 2009 15:12:28 +0000

Perhaps, but I don't see the relevance, or rather the parallels, to the discussion. Following your understanding of these terms, one must always call the Catholic christ-interpretation "Christ" and the "heretical" christ-interpretations "Christ-like." This is or would be patently absurd and useless and irrelevant, and I object. Feel free to adopt that convention, but recognize that it is merely a convention. 

None of this affects what Wolfe believes or how that affects interpretation---only how such data are asserted.

I am indeed arguing for a broader field of potential interpretations than some here seem comfortable with. But I have not argued what you have said. To repeat myself, this has as much to do with forum etiquette as anything else. I don't mind arguments from theology. I object to arguments from authority rather than logic---as I have very clearly stated.

------------------------------

Message: 2
Date: Tue, 3 Feb 2009 23:55:57 +0000
From: Chris P <rasputin_ at hotmail.com>
Subject: Re: (urth) Urth Digest, Vol 53, Issue 59
To: <urth at lists.urth.net>
Message-ID: <BLU120-W45CA15F795D84A37E7C3B386C20 at phx.gbl>
Content-Type: text/plain; charset="windows-1252"

There is wiggle-room for interpretation, but generally interpretation is supposed to stay close to the original intention of the speaker or at least not contradict it without absolute necessity. This may sound nitpicky but without it you get "radical" interpretation where everything can mean anything you want at any time.

I could basically use the same form of argument you used there to say that well, to me in my belief system, calling someone "Christ" or "Christ-like" is the same as saying that they are Richard Nixon. Thus you can't argue that my interpretation of BotNS as a retelling of the Watergate story without privileging an interpretation based on Wolfe's religious beliefs, right?

-- "When small men begin to cast big shadows, it means that the sun is 
about to set." -- Lin Yutang

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090203-1, 02/03/2009
Tested on: 2/4/2009 10:12:29 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 04 Feb 2009 16:12:09 +0000

Catholicism makes all of this a bit tricky, too. Catholicism, of course, immediately brings up questions of orthodoxy vs. whatever. It's easy to assume that since Wolfe is Catholic, his beliefs are orthodox. It's also easy to assume that since he's comfortable sharing his personal beliefs, that his fictions all ultimately match those beliefs. But to go from Catholic orthodoxy straight to interpretation misses two important mediators: fiction and the author.

My questions are always: why must an author's fiction necessarily match their personal beliefs? Couldn't their fiction explore alternatives, express doubts, raise questions, etc. (With Wolfe, I'm always curious how an engineer might reconceptualize Catholic theology in a completely mechanical way...I see points where Wolfe toys with these ideas that, to me, aren't heretical but certainly aren't orthodox, either.) And just because Wolfe is Catholic, can we assume he's an orthodox Catholic? There's an interview where he discussed converting to Catholicism,* saying that he didn't read a lot of theology but read Chesterton and other Catholic writers. The interview also suggests that he might (and this is of course reading between the lines) have rationalized himself into Catholicism rather than simply accepting it whole cloth in one swoop. (Although what his attitude is now might be incredibly different.) Furthermore, he wrote the books at different times
 during his life when his relationship to his faith might have changed. In other words, turning to orthodox theology as a way to interpret the fiction seems to miss a few steps. The point is that knowing a few general things about Wolfe's general relation to Catholic orthodoxy in general never tells us much about specifics.

I'm also never comfortable talking about an author's intentions. An author can, of course, misunderstand him/herself. (Look at the later PKDick, for example...an extreme one since he was losing his mind, but it still applies.) Or maybe an author failed to communicate as he wanted? Or maybe the story was more complex than they intended? You don't have to be a raging postmodernist to recognize that writing and story-telling, no matter how well crafted, are media -- at once communicating but also a barrier between writer-as-person and reader-as-person. (That insight is at least as old as Plato.) While that never means that "anything goes" in interpretation, it also means that authorial intention is only one factor.

Of course Wolfe's religion informs his fiction. You have to be blind not to see that. But it takes textual argument to connect an author's personal beliefs to the words/story in a substantial way. There's never a necessary connection. When interpreters get into discussions about theology or mythology, I'm always skeptical when they want to suggest that because a source puts something one way, Wolfe must as well. Instead, I'm almost most interested in how the details of the text relate to the source material and what they change. After all, isn't that the entire point of the Brown Book: Nothing is ever completely different, but nothing is ever completely the same when filtered through time/culture/writing.

*"About his conversion, Wolfe says: "I was raised in a
rather lax fashion as a Presbyterian. I don't think my
father had any particular religious convictions. My
mother had been raised as a Presbyterian and so I was
nominally a Presbyterian. It was largely an answer to
give when people asked you. . . . I married a Roman
Catholic and had to take instruction in it in order that
we could have a Catholic wedding I became interested
in it, read and studied, and talked to people about
it and so forth, and eventually converted. . . . I didn't
read a lot of theology.... I read Chesterton's book on
St. Thomas Aquinas . . . and ended up reading everything
of Chesterton's that I could find. I had gone
through very much the same thing earlier with C.S.
Lewis.""

(Quoted in John Farrel's "The Distant Suns of Gene Wolfe," First Things: A Monthly Journal of Religion & Public Life; Apr2007 Issue 172, p28.)

----- Original Message ----
From: David Stockhoff <dstockhoff at verizon.net>
To: urth at lists.urth.net
Sent: Wednesday, February 4, 2009 9:12:28 AM
Subject: (urth) Wolfean theologies

Message: 2

-- "When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

---

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Feb 2009 16:17:55 +0000

I have no desire to be childish or insulting, but obviously I felt a point had to be made, and I have made it.

Yes, you are saying exactly what I think. As only a semiliterate person in these areas, as well as being an atheist, I am naturally leery of a too-theological interpretation. And one could just as well construct an interpretation of TBotNS as a Celtic romance, as I have suggested---and I'd prefer to. But I would not want to set aside any part of Wolfe's vast knowledge, which spans both these literary/historical areas and more. I suspect there are plenty of New Testament/Catholic parallels and references that I can only dimly intuit or follow along when someone more knowledgeable explains them---and I'd like to hear more about these. 

Severian as Christ or "a" christ is indeed less interesting in many ways. It would push the work toward some kind of forced theological propaganda, and unless it is of the most subtle sort---too subtle to be propaganda at all---I would object to that. I especially agree with this:

*But to make Severian "a Christ" seems to me to require us to seek these parallels everywhere in the text, even where they simply don't exist.*

This is exactly what I was thinking when I raised my original questions: 

First (long ago), why exactly can't Severian "be" Christ or "another" christ? In other words, can Severian be---within the work, not outside the work---a manifestation of whatever it was that "walked in Galilee," as the Baptists sing. Given enough time, isn't the "universe" big enough for two or fifteen anyway? I got some good answers to this, and I was relieved to hear that no one thought so. Common sense tells the writer to stay away from that third rail, for starters. From there, as you say, it would metastasize to overwhelm the work and its interpretations.

However, outside the work, I personally don't see much difference, because to me they are all characters, and the world is plainly big enough for infinite variations. Christ himself was partly derived from characters who preceded him. I would identify a character with stigmata and a spear wound who carries the Divine Spark as one with a much more *specific* relation to the Christ than Frodo would have. 

That's a fundamental and useful distinction---but not all that fundamental or useful. Draw a black line between them, and you will start finding examples that blur the line. And it's a category of 1, after all---like Earth itself. Not as useful for extrapolation into fiction as for imitation and distortion.

Second, I asked, if Severian experiences in TUotNS, as he relates he does, at least a glimpse of what it's like to be God/a god/a godling/whatever (I don't see support in the text for useful distinctions between these), then what does that mean for the work? To this question, I got John's suggestion that Severian's divinity might have been temporary, and Brunian's. It's still open. Is this passage part of TUotNS's New-Sun-for-Dummies role, or does it tell us something specific, like Severian is divine? is he divine temporarily or inherently? Or am I jumping to conclusions? Perhaps, read properly, it tells us Severian is NOT divine?

Finally, I agree that much of this comes down to the deployment---and thus the enforcement---of terminology. I am less interested in sharp distinctions in this area than some, and I've offered some arguments for that, for which I don't expect universal acceptance. I also am less interested in narrowing the range of the discussion than I perceive some to be.

Brunians:

If you were addressing me---yes, Wolfe is closer to me than most religious writers and indeed most writers. However, it's all relative. And the more Catholic he is as a writer, the less he is like me.

If I understood your answer to my second question above, you were saying this:

-Yes, Severian is divine at that moment at least
-But only Christ is a Divine Man
-and there is only one Christ
-therefore, just ignore that passage.

Am I right? I'm sure you can see why I considered that an abrupt and inadequate answer.

Message: 3
Date: Tue, 3 Feb 2009 16:11:27 -0800
From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
Subject: Re: (urth) Urth Digest, Vol 53, Issue 59
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<1f7617370902031611l2a8ec3d3kf2c94236ec11acdb at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

David,

"Guardian of the Sacred Texts" is childish and insulting.

But I should lay my cards open on the table: I am, like Wolfe, an adult
convert to Roman Catholicism.

*Independently of this,* I believe that the Catholic episteme offers
perspectives on Wolfe's work that point, if not to his achievement, at
least to his intent.

For example, there are a _lot_ of scenes in the Briah cycle that parallel,
parody, or otherwise reflect upon the Eucharist. Reading these scenes
with a knowledge of the Eucharist imbues them with a narrative energy
that is simply not present without that knowledge.

That doesn't mean that a specifically-Catholic reading of Wolfe is "right" or
even "better than others."

But it _does_ make a reading that's aware of Catholic practice and
imagery a whole lot more interesting -- at least, to me.

The text is the text and, finally, any reading in good faith is a good
reading. (But we are always already in bad faith with this or any
text...) A reading that completely ignores the generically Christian
and specifically Catholic imagery and ideas can be valid.

Such a reading, however, strikes me as like a reading of "Ulysses"
by someone without (or who doesn't show) the slightest knowledge
of  the Odyssey. I've read such readings, and they can be interesting
enough, but they lack a dimension.

> > This is where we disagree: "As a result, it is legitimate to say that
> > Severian is "Christ-like," but
> > not to say that he is "a Christ." "
>   

I overspoke my case by saying "legitimate." I would say however that
a reading that made Severian "a Christ" would be (a) contrary to the
author's intent, for what that may matter to you, and (b) less interesting
than one where Severian is "Christ-like."

Why less interesting? Well: for one thing, "a Christ" is too far removed
from the merely-human for me to find much application to my daily
life. (This is a problem for me in my own religious life, you betcha.)
A Christ-like person, with the sinfulness and failings that beset all
humans but One, is far more interesting to me.

(And, as a side note, Severian is clearly a sinful human himself in
need of redemption, not a perfect Redeemer.)

For another, making Severian "a Christ" forces a schema on the book
that I think just doesn't fit. Some of Severian's adventures clearly
reflect, refract, distort some of the episodes of the Gospels - probably
most obvious, his encounter with Typhon, as a reflection of Christ's
temptation in the desert; but there are quite a number of others.

But to make Severian "a Christ" seems to me to require us to seek
these parallels everywhere in the text, even where they simply
don't exist.

But then ... you seem to mean something different by "a Christ" than
what I would mean. It may be that, if we could decode each other
properly, "a Christ" in your language might mean something more like
what "a Christlike person" does in mine.

Or not?

-- Dan'l Danehy-Oakes ------------------------------ Message: 4 Date: 
Tue, 3 Feb 2009 21:09:18 -0500 (EST) From: brunians at brunians.org 
Subject: Re: (urth) Urth Digest, Vol 53, Issue 59 To: "The Urth Mailing 
List" <urth at lists.urth.net> Message-ID: 
<3865.67.142.130.16.1233713358.squirrel at brunians.org> Content-Type: 
text/plain;charset=iso-8859-1

> > David,
> >
> > "Guardian of the Sacred Texts" is childish and insulting.
> >
> > But I should lay my cards open on the table: I am, like Wolfe, an adult
> > convert to Roman Catholicism.
>   

And politically and culturally and so on you are very much like him,
wouldn't you agree? You and he share many attitudes about the individual
and society and traditional roles and values etc?

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090203-1, 02/03/2009
Tested on: 2/4/2009 11:17:56 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 04 Feb 2009 16:33:46 +0000

On Wed, Feb 4, 2009 at 11:17 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Dan'l:However, outside the work, I personally don't see much difference,
> because to me they are all characters, and the world is plainly big enough
> for infinite variations. Christ himself was partly derived from characters
> who preceded him. I would identify a character with stigmata and a spear
> wound who carries the Divine Spark as one with a much more *specific*
> relation to the Christ than Frodo would have.

I chuckled here because this isn't a great example of your point (which I do
take.)  Frodo obviously does not have a stigmata or a spear wound in the
side (he is stabbed in the side by a spear, but his mithril coat deflects
the thrust.)  But there is specific imagery from the Stations of the Cross
applied to him--he is wounded three times in the text (stabbed in the
shoulder, stung by Shelob, and loses his finger) paralleling Christ's three
falls carrying the cross.  What we're supposed to take from this, of course,
is that Frodo partakes of the Christ-nature in a very specific way--he is a
type of Christ the Cross-bearer, not Christ the Teacher or the Son of God.

Likewise I think Severian might be an attempt to isolate and examine
Christ's career as a miracle worker uninformed by moral teachings.  (It is
logical that such a figure would at least have pretentions of being an
divine figure.)  Silk (in Long Sun, anyway) might be said to be the
opposite--a great moral teacher and religious/political leader who is not a
miracle worker or disguised transcendent being.

>
> Second, I asked, if Severian experiences in TUotNS, as he relates he does,
> at least a glimpse of what it's like to be God/a god/a godling/whatever (I
> don't see support in the text for useful distinctions between these), then
> what does that mean for the work? To this question, I got John's suggestion
> that Severian's divinity might have been temporary, and Brunian's. It's
> still open. Is this passage part of TUotNS's New-Sun-for-Dummies role, or
> does it tell us something specific, like Severian is divine? is he divine
> temporarily or inherently? Or am I jumping to conclusions? Perhaps, read
> properly, it tells us Severian is NOT divine?
>
I think it tells us that Severian is an instrument of the something far
greater than himself--it's his experience, one might say, of being
"possessed."  I think there are parallel sequences in That Hideous Strength
when planetary angels possess mortals--Lewis does not thereby posit that
planetary intelligences are equivalent to God, but just that to a human
being, the angel is sufficiently above him to induce a numinous experience.

What I think it doesn't tell us is that Wolfe's conception of the divine in
compatible with the flaws in Severian's character.  That is too wildly
implausible for a writer of Wolfe's background to suggest.  My biggest issue
is not with the idea of interrogating Severian's role as a chosen one, an
instrument, or a savior figure--it's with imputing moral sanction to all of
his actions and especially the destruction of Urth simply because Wolfe is a
Catholic and bestows Christ-like attributes to Severian.

Message: 3

> -- Dan'l Danehy-Oakes ------------------------------ Message: 4 Date: Tue,
> 3 Feb 2009 21:09:18 -0500 (EST) From: brunians at brunians.org Subject: Re:
> (urth) Urth Digest, Vol 53, Issue 59 To: "The Urth Mailing List" <
> urth at lists.urth.net> Message-ID: <
> 3865.67.142.130.16.1233713358.squirrel at brunians.org> Content-Type:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/2ed02c6e/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 04 Feb 2009 17:39:20 +0000

This is all very interesting.
I don't understand how there can be only one interpretation of Christ, especially argued by Catholics, who are considered Heretics by the oldest, most traditional and unchanged Christian Church, The Eastern Orthodox.
And even then, Christ's Divinity is EXEGESIS.  It's in the Creed, and it's the Catholics that changed the creed and caused the Great Schism.

I don't need to argue it any more though. Severian is as Christ as it gets in New Sun. if that helps me understand it, fine. If one needs to call him Christ Like in deference to dear Jesus, fine.  The line from Wolfe outside of BotNS that means the most to me is that he wanted to explore the "implications of his faith"  We're supposed to pick up the cross and become Christ-like.  Mystic Hermetic Cosmic Christians would say you have to become CHRIST. not "like" him.  And between Severian and Horn, you've got two characters who BECAME the myth that inspired and motivated them. talk about exploring the implications of some cosmic event on a personal level.
This is beautiful stuff here, and hair splitting between Christ & Christ-like is sorta off the mark. It's only exegesis.  For me, the text renders a sort of temporary divinity to him. but in my view, everyone is always also divine, and Severian just got a real glimpse of it as he was used, by the hand of God, at a much higher level than most of us are.  But I think one of the most major points I get from reading between the lines on Jesus's story is that we're all crucified on the crossroads between base & divine.

~SonOfWitz

>-----Original Message-----
>From: Craig Brewer [mailto:cnbrewer at yahoo.com]
>Sent: Wednesday, February 4, 2009 08:12 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Wolfean theologies
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 04 Feb 2009 17:43:23 +0000

On Wed, Feb 4, 2009 at 12:39 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I don't understand how there can be only one interpretation of Christ,
> especially argued by Catholics, who are considered Heretics by the oldest,
> most traditional and unchanged Christian Church, The Eastern Orthodox.

Catholics are, I believe, considered schismatics, not heretics, by the
Orthodox.

>
> And even then, Christ's Divinity is EXEGESIS.  It's in the Creed, and it's
> the Catholics that changed the creed and caused the Great Schism.
>
> I don't need to argue it any more though. Severian is as Christ as it gets
> in New Sun. if that helps me understand it, fine. If one needs to call him
> Christ Like in deference to dear Jesus, fine.  The line from Wolfe outside
> of BotNS that means the most to me is that he wanted to explore the
> "implications of his faith"  We're supposed to pick up the cross and become
> Christ-like.  Mystic Hermetic Cosmic Christians would say you have to become
> CHRIST. not "like" him.  And between Severian and Horn, you've got two
> characters who BECAME the myth that inspired and motivated them. talk about
> exploring the implications of some cosmic event on a personal level.
> This is beautiful stuff here, and hair splitting between Christ &
> Christ-like is sorta off the mark. It's only exegesis.  For me, the text
> renders a sort of temporary divinity to him. but in my view, everyone is
> always also divine, and Severian just got a real glimpse of it as he was
> used, by the hand of God, at a much higher level than most of us are.  But I
> think one of the most major points I get from reading between the lines on
> Jesus's story is that we're all crucified on the crossroads between base &
> divine.
>
> ~SonOfWitz
>
> >Catholicism makes all of this a bit tricky, too. Catholicism, of course,
> immediately brings up questions of orthodoxy vs. whatever. It's easy to
> assume that since Wolfe is Catholic, his beliefs are orthodox. It's also
> easy to assume that since he's comfortable sharing his personal beliefs,
> that his fictions all ultimately match those beliefs. But to go from
> Catholic orthodoxy straight to interpretation misses two important
> mediators: fiction and the author.
> >
> >My questions are always: why must an author's fiction necessarily match
> their personal beliefs? Couldn't their fiction explore alternatives, express
> doubts, raise questions, etc. (With Wolfe, I'm always curious how an
> engineer might reconceptualize Catholic theology in a completely mechanical
> way...I see points where Wolfe toys with these ideas that, to me, aren't
> heretical but certainly aren't orthodox, either.) And just because Wolfe is
> Catholic, can we assume he's an orthodox Catholic? There's an interview
> where he discussed converting to Catholicism,* saying that he didn't read a
> lot of theology but read Chesterton and other Catholic writers. The
> interview also suggests that he might (and this is of course reading between
> the lines) have rationalized himself into Catholicism rather than simply
> accepting it whole cloth in one swoop. (Although what his attitude is now
> might be incredibly different.) Furthermore, he wrote the books at different
> times
> > during his life when his relationship to his faith might have changed. In
> other words, turning to orthodox theology as a way to interpret the fiction
> seems to miss a few steps. The point is that knowing a few general things
> about Wolfe's general relation to Catholic orthodoxy in general never tells
> us much about specifics.
> >
> >I'm also never comfortable talking about an author's intentions. An author
> can, of course, misunderstand him/herself. (Look at the later PKDick, for
> example...an extreme one since he was losing his mind, but it still
> applies.) Or maybe an author failed to communicate as he wanted? Or maybe
> the story was more complex than they intended? You don't have to be a raging
> postmodernist to recognize that writing and story-telling, no matter how
> well crafted, are media -- at once communicating but also a barrier between
> writer-as-person and reader-as-person. (That insight is at least as old as
> Plato.) While that never means that "anything goes" in interpretation, it
> also means that authorial intention is only one factor.
> >
> >Of course Wolfe's religion informs his fiction. You have to be blind not
> to see that. But it takes textual argument to connect an author's personal
> beliefs to the words/story in a substantial way. There's never a necessary
> connection. When interpreters get into discussions about theology or
> mythology, I'm always skeptical when they want to suggest that because a
> source puts something one way, Wolfe must as well. Instead, I'm almost most
> interested in how the details of the text relate to the source material and
> what they change. After all, isn't that the entire point of the Brown Book:
> Nothing is ever completely different, but nothing is ever completely the
> same when filtered through time/culture/writing.
> >
> >
> >
> >(Quoted in John Farrel's "The Distant Suns of Gene Wolfe," First Things: A
> Monthly Journal of Religion & Public Life; Apr2007 Issue 172, p28.)
> >
> >
> >
> >Perhaps, but I don't see the relevance, or rather the parallels, to the
> discussion. Following your understanding of these terms, one must always
> call the Catholic christ-interpretation "Christ" and the "heretical"
> christ-interpretations "Christ-like." This is or would be patently absurd
> and useless and irrelevant, and I object. Feel free to adopt that
> convention, but recognize that it is merely a convention.
> >None of this affects what Wolfe believes or how that affects
> interpretation---only how such data are asserted.
> >
> >I am indeed arguing for a broader field of potential interpretations than
> some here seem comfortable with. But I have not argued what you have said.
> To repeat myself, this has as much to do with forum etiquette as anything
> else. I don't mind arguments from theology. I object to arguments from
> authority rather than logic---as I have very clearly stated.
> >
> >There is wiggle-room for interpretation, but generally interpretation is
> supposed to stay close to the original intention of the speaker or at least
> not contradict it without absolute necessity. This may sound nitpicky but
> without it you get "radical" interpretation where everything can mean
> anything you want at any time.
> >
> >I could basically use the same form of argument you used there to say that
> well, to me in my belief system, calling someone "Christ" or "Christ-like"
> is the same as saying that they are Richard Nixon. Thus you can't argue that
> my interpretation of BotNS as a retelling of the Watergate story without
> privileging an interpretation based on Wolfe's religious beliefs, right?
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/97f1d4d0/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 04 Feb 2009 17:44:42 +0000

> the Catholics that changed the creed and caused the Great Schism.

Heterodox the RCC may be in Orthodox eyes, but not in its christology.  In
that, at least, the Catholics & Orthodoxen are in full agreement.  And
inserting "filioque" into the Creed was just the straw that broke the
camel's back; there had been a long series of misunderstandings and strains
on fellowship before then, on both sides.

-- 
Matt +

Let early education be a sort of amusement; you will then be better able to
find out the natural bent.
Plato (c. 428-348 B.C.), The Republic, bk. VII, 537
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/fc2d7f41/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 04 Feb 2009 18:31:47 +0000

Having a sort of mystic bent to my understandings of this stuff, think the Filioque is a huge change.  It takes the basic form of the Trinity and turns it into a flat, hierarchical line.  Triangles are one of the most fundamental forms in creation, and I think it's no accident that the Trinity is a triangle. It's foundational.  Flatten that out and you've done some serious root level damage to the very structure of the message.  It's no wonder all of the screwed up situations that follow that change. Inquisition,Crusades, Celibate Clergy, PriestRapists, Vatican II, and now the Oecumenical stuff...

and, I don't know about all of them, but some of the Orthodox I know DEFINITELY consider Catholicism a heresy.  I find it a little shrill, but that's just me.  I should say for myself I don't consider them heretics. I'm in no position to judge that, my own ideas probably being heretical.

~Witz

>From: Matthew Weber [mailto:palaeologos at gmail.com]
>Sent: Wednesday, February 4, 2009 09:44 AM

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Feb 2009 18:35:38 +0000

Whatever.

They will take communion from each other's priests, in emergency. Neither
one of them will take communion from your priests.

.

> Having a sort of mystic bent to my understandings of this stuff, think the
> Filioque is a huge change.  It takes the basic form of the Trinity and
> turns it into a flat, hierarchical line.  Triangles are one of the most
> fundamental forms in creation, and I think it's no accident that the
> Trinity is a triangle. It's foundational.  Flatten that out and you've
> done some serious root level damage to the very structure of the message.
> It's no wonder all of the screwed up situations that follow that change.
> Inquisition,Crusades, Celibate Clergy, PriestRapists, Vatican II, and now
> the Oecumenical stuff...
>
> and, I don't know about all of them, but some of the Orthodox I know
> DEFINITELY consider Catholicism a heresy.  I find it a little shrill, but
> that's just me.  I should say for myself I don't consider them heretics.
> I'm in no position to judge that, my own ideas probably being heretical.
>
> ~Witz
>
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 04 Feb 2009 18:37:16 +0000

LOL.
~m

>From: brunians at brunians.org [mailto:brunians at brunians.org]
>Sent: Wednesday, February 4, 2009 10:35 AM

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 04 Feb 2009 18:38:51 +0000

> one of them will take communion from your priests.

Whose priests are we talking about?  I came into this conversation late,
after having been away from urth-l for several years...

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/a6699b7a/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Feb 2009 19:17:38 +0000

Various Catholic Christian churches.

.

---

From: Stanislaus B. <sbocian at poczta.fm>
Date: Wed, 04 Feb 2009 19:44:05 +0000

Hello!

On 4 lutego 2009, David Stockhoff wrote:

...
> Yes, you are saying exactly what I think. As only a semiliterate
> person in these areas, as well as being an atheist, I am naturally
> leery of a too-theological interpretation.
...
> However, outside the work, I personally don't see much difference,
> because to me they are all characters, and the world is plainly big
> enough for infinite variations. Christ himself was partly derived
> from characters who preceded him. I would identify a character with
> stigmata and a spear wound who carries the Divine Spark as one with
> a much more *specific* relation to the Christ than Frodo would have. 
...
> Second, I asked, if Severian experiences in TUotNS, as he relates
> he does, at least a glimpse of what it's like to be God/a god/a
> godling/whatever (I don't see support in the text for useful
> distinctions between these), then what does that mean for the work?
> To this question, I got John's suggestion that Severian's divinity
> might have been temporary, and Brunian's. It's still open. Is this
> passage part of TUotNS's New-Sun-for-Dummies role, or does it tell
> us something specific, like Severian is divine? is he divine
> temporarily or inherently? Or am I jumping to conclusions? Perhaps,
> read properly, it tells us Severian is NOT divine?
...

Since you yourself said that your knowledge of theology is limited, I
will try to explain some basic conceptions of that science. They are
not exclusive to Christianity BTW, in fact they have been discovered
by the Greek philosophy.

God is categorically different from all other things which exists
(including gods/divinities/godlings/angels/saints). God is the
fundamental ground of all existence, outside the world, space and
time. Whatever exists, exists because of God. Moreover, no words
which can be used to describe any other things can be rightly used
about God. In fact, saying that God exists, is good, wise, powerful
etc is in a sense untrue - all those words do not describe God
correctly.

For that reason saying that Severian is Christ makes no sense. Even
saying that Severian resembles Christ is meaningless if you do not
understand that categorical difference.

Here you can find a good description of the problem by
Pseudo-Dionysios Areopagita. He is my favourite author when
explaining Wolfe, since he is heavily influenced by Neoplatonists.
The introduction by translator to "On the Divine Names" is very
good and should explain things.

http://www.ccel.org/ccel/rolt/dionysius.iii.ii.html

http://www.newadvent.org/cathen/06614a.htm

That fundamental difference is quite clearly explained by Wolfe in
the Melito's story in "The Citadel of the Autarch";

""The eagle looked at the angel when he heard what the cock said,
 and the angel looked at the eagle. 'The Pancreator is infinitely
 far from us,' the angel said. 'And thus infinitely far from me,
 though I fly so much higher than you. I guess at his desires?
 no one can do otherwise.'"

 Note that this is NOT an orthodox position. It a Neoplatonic, not
 Christian idea (as is most of the New Sun, of course),
 but it clearly shows the difference between the True
 God and all other divinities, of which there is so many in the
 series.

-- 
Best regards,
Stanislaus B.

----------------------------------------------------------------------
Pokieruj psem-bohaterem i uratuj Penny!
Skaczesz i gryziesz >> zagraj >> http://link.interia.pl/f204f

---

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Thu, 05 Feb 2009 02:08:54 +0000

Wow ... I don't comment much on this list, but ... damn. Do you suppose you could lay off the Catholics for a while? "Priest Rapists" are a result of the Filioque clause? Come on. I didn't subscribe to this list to read crap like this. The conversation was interesting until you felt the need to vomit on the page and share it with the rest of us.

Matt Teel

--- On Wed, 2/4/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Wolfean theologies
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, February 4, 2009, 6:31 PM

Having a sort of mystic bent to my understandings of this stuff, think the
Filioque is a huge change.  It takes the basic form of the Trinity and turns it
into a flat, hierarchical line.  Triangles are one of the most fundamental forms
in creation, and I think it's no accident that the Trinity is a triangle.
It's foundational.  Flatten that out and you've done some serious root
level damage to the very structure of the message.  It's no wonder all of
the screwed up situations that follow that change. Inquisition,Crusades,
Celibate Clergy, PriestRapists, Vatican II, and now the Oecumenical stuff....

~Witz

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/7c6077bc/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 03:19:32 +0000

I'm not harshing on Catholics,
I'm harshing on the Catholic Church. Like I might bag on Iran without  
offense to Iranians.
I've couched any critique with apologies to Catholics who might be  
offended.
I suggested the priest rapists are one step in a chain of errors that  
result from a doctrinal change.
Papal infaliability, Celibate Clergy, these are insertions and  
distortions and they seem to have led to a lot of problems.
I don't think what i wrote is vomit at all, it's what MANY people feel  
about the Catholic Church's problems.
Care to show my how I'm wrong? Lots of people think the Filioque is no  
big deal, and others think it's The Problem that allows all the others  
to come in.  I'm happy to learn your argument.
I'll admit "It's no wonder all that..." should have been stated as "It  
seems as if all that..."

~SonOfWitz

On Feb 4, 2009, at 6:08 PM, Matt Teel wrote:

> Wow ... I don't comment much on this list, but ... damn.  Do you  
> suppose you could lay off the Catholics for a while?  "Priest  
> Rapists" are a result of the Filioque clause?  Come on.  I didn't  
> subscribe to this list to read crap like this.  The conversation was  
> interesting until you felt the need to vomit on the page and share  
> it with the rest of us.
>
> Matt Teel
>
> Celibate Clergy, PriestRapists, Vatican II, and now the Oecumenical  
> stuff...
>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 05 Feb 2009 03:53:02 +0000

First off : clerical sexual abuse is not confined to the  RCC.  If it is
more prevalent in the Roman Church (which may or may not be true), it might
have more to do with the discipline of celibacy attracting men with
sexuality issues than it has with the difference between single or double
procession.

Second : the jurisdictional chaos whose inhabitants affectionately refer to
it as "Orthodoxy" has plenty of its own problems, among them (to quote a
friend) "willed ignorance of history, the pretense that things always were
as the now-dominant party wanted them to be, and the systematic
misrepresentation and exclusion of difference."  In the end, no ekklesia is
perfect; churches are full of hypocrites, but as Bishop Block once said,
"There's always room for one more".

On Wed, Feb 4, 2009 at 7:19 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> Papal infaliability, Celibate Clergy, these are insertions and distortions
> and they seem to have led to a lot of problems.
> Care to show my how I'm wrong? Lots of people think the Filioque is no big
> deal, and others think it's The Problem that allows all the others to come
> in.  I'm happy to learn your argument.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090204/5301c899/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 04:04:10 +0000

Fair points.
I won't argue, because I don't completely endorse the ideas I  
mentioned, or very well educated about this. I especially agree with  
"there's always room for one more".
Sorry I offended anyone. I certainly did NOT mean to dismiss anyone's  
beliefs. I was only trying to talk about it at the Institutional level  
of Doctrine manipulation, and not what goes on in each believer's  
heart and soul.
My point was that something as seemingly inoffensive as a change of a  
couple of words in the creed can have disastrous affects. It can be,  
and seems to be, a big deal.
~witz

On Feb 4, 2009, at 7:53 PM, Matthew Weber wrote:

> First off : clerical sexual abuse is not confined to the  RCC.  If  
> it is more prevalent in the Roman Church (which may or may not be  
> true), it might have more to do with the discipline of celibacy  
> attracting men with sexuality issues than it has with the difference  
> between single or double procession.
>
> Second : the jurisdictional chaos whose inhabitants affectionately  
> refer to it as "Orthodoxy" has plenty of its own problems, among  
> them (to quote a friend) "willed ignorance of history, the pretense  
> that things always were as the now-dominant party wanted them to be,  
> and the systematic misrepresentation and exclusion of difference."   
> In the end, no ekklesia is perfect; churches are full of hypocrites,  
> but as Bishop Block once said, "There's always room for one more".
>
> On Wed, Feb 4, 2009 at 7:19 PM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:
> I'm harshing on the Catholic Church. Like I might bag on Iran  
> without offense to Iranians.
> I suggested the priest rapists are one step in a chain of errors  
> that result from a doctrinal change.
> I don't think what i wrote is vomit at all, it's what MANY people  
> feel about the Catholic Church's problems.
> Care to show my how I'm wrong? Lots of people think the Filioque is  
> no big deal, and others think it's The Problem that allows all the  
> others to come in.  I'm happy to learn your argument.
> I'll admit "It's no wonder all that..." should have been stated as  
> "It seems as if all that..."
>
> ~SonOfWitz
>
>
> -- 
> Matt +
>
> Let early education be a sort of amusement; you will then be better  
> able to find out the natural bent.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 05 Feb 2009 04:08:32 +0000

Actually, Son of, as someone who happens to believe in those doctrines
(like about a billion others), I do feel like you were "harshing" on
me--it seems as though you blame my beliefs for the rape of children.

No doubt you don't mean it. But that is what it sounds like, just a bit.

-- 
Sent from Gmail for mobile | mobile.google.com

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 05 Feb 2009 04:19:01 +0000

> sexuality issues than it has with the difference between single or double

Ephebophilia is quite far removed from pedophilia, and conflating them
does no one any good.

Matthew
(Not RC, BTW, FWIW)

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 05 Feb 2009 04:24:16 +0000

> Ephebophilia is quite far removed from pedophilia, and conflating them

I should add that I'm not responding to the other Matthew, but to
those who attack the Roman Catholic church.  I'll go even farther than
he did and say that the discipline of celibacy is not at fault here,
but rather the positive and pronounced efforts of some American Roman
Catholic priests to recruit men afflicted with sexual attraction to
other men.  It is also hardly secret that many seminaries harass and
discourage men who do not play along.

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 05 Feb 2009 04:35:05 +0000

On Wed, Feb 4, 2009 at 9:19 PM, Son of Witz <sonofwitz at butcherbaker.org> wrote:
> I'm harshing on the Catholic Church.

Son, if I may call you that, this is akin to declaring, "I'm not
saying you're a son of a bitch, just that your mother is a
foul-mouthed whore."

> Like I might bag on Iran without
> offense to Iranians

Most of the rest of the inhabitants of the world have not yet
convinced themselves that they are wholly unconcerned with the fate
and reputation of their communities.  I submit that you would meet
much the same reaction in badmouthing Iran to Persians.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 07:14:37 +0000

sorry I've got some critical things to say about your momma.
It ain't like she's innocent.
*resists yo mama joke*
No one complained when I bagged on Scientific Materialism.
and "Foul Mouth Whore" is insulting language, which I did not use.
I suggested that one error perhaps led to some real problems.
Just as my mother's drinking led to her neglect of her children and  
herself.
I think the Catholic Church has real, big time issues. sorry if it  
offends y'all, but how long can you talk about doctrinal differences  
between sect's interpretations without stepping on some toes?

I'm trying to be thoughtful about my comments, knowing that there are   
bound to be a lot of Catholics here, as Wolfe is a self-proclaimed  
"Catholic Writer". I don't think Wolfe's writing is at all orthodox  
though. I dug the situation with Quetzal because the idea of a vampire  
at the top of the church is EXACTLY what I've felt about the Pope my  
ENTIRE life. Fucking Literally. Should I not say that here because  
some of you are down with the Pope? Surely you all have tougher skin  
than that.  Sorry, if your faith or church can't withstand some tough  
questions, what is it worth?

I think Satanists are selfish idiots. anyone offended?

~Son

On Feb 4, 2009, at 8:35 PM, Matthew King wrote:

> On Wed, Feb 4, 2009 at 9:19 PM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 05 Feb 2009 07:37:01 +0000

"Priest rapists", your mother, her drinking habits, and Satanists are - as far as I can tell - immaterial to Wolfe's work.

I'm sure some people probably were offended by what you said. But others probably checked their email, browsed through messages on the list and wondered "why are we talking about priest rapists?" And the answer, as near as I can tell, is "No good reason at all." Digressions happen, but when they're presented in a way that's deliberately designed to an angry (and equally pointless) response for everyone else to read through, it's just trolling.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> From: sonofwitz at butcherbaker.org
> Date: Wed, 4 Feb 2009 23:14:37 -0800

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/howitworks?ocid=TXT_TAGLM_WL_t2_allup_howitworks_022009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/4c663573/attachment.htm>

---

From: matthew at calmeilles.co.uk <matthew at calmeilles.co.uk>
Date: Thu, 05 Feb 2009 09:47:19 +0000

> Catholic priests to recruit men afflicted with sexual attraction to

"Afflicted"?

Now you've offended me.

Matthew

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Thu, 05 Feb 2009 11:49:40 +0000

SonOfWitz, as a long standing member of the Church of Odin (I am due to receive my celebratory pair of imitation ravens this weekend in the
Valhalla Restaurant and Public House) I take serious offence to your remarks on Satanists.  While the Odinists broke away from the Satanists in
the great schism of 4003 BC (on our first anniversary) in what has since been described as the "Dirty Hanky" scandal (this pivoted on whether cleanliness
was indeed next to godliness - an issue that occupied our immoral philosophers for some time) I still recognise myself as belonging to the greater Satanic church
and so would like you to retract what you said.

Seriously though, I have my private beliefs which I would prefer not to discuss and I have some knowledge of various religions (most particularly Catholicism) having
become very interested in the topic in my early 20s.  But I recognise the difference between what I believe and what I understand that other people believe.  Instead of 
arguing this out with people on the list can we not leave the "Wolfe as Catholic writer" vs "Wolfe as writer with many influences, many of them Catholic" to the realm of
"Are Blue/Green Urth/Lune?" in the camp of intractable Lupine questions?  

I would prefer to discuss other items than to argue about beliefs and disappear into tangents on the Church in the world today.  

So in that spirit I asked about the following passage in BOTNS a while back and there were no takers:

As I had suspected, the Cumaean was not a woman at all; yet neither was she one
of the horrors I had beheld in the gardens of the House Absolute. Something
sleekly reptilian coiled about the glowing rod. I looked for the head but found
none, though each of the patternings on the reptile's back was a face, and the
eyes of each face seemed lost in rapture.
Dorcas woke while I looked from one to another.

I have long hoped that this was an Inhumu (Inhumi?) on Urth in the time of Severian.  
Reasons it is possible:
*	Reptilian in nature
*	Element of Soul Travel seems to be occurring here

Reasons it may not be an inhumi:
*	The description of the faces on the reptile's back does not tie in with BOTSS, unless it is the faces of the Inhumu's victims?

Any takers?

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/da5e74ee/attachment-0001.htm>

---

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Thu, 05 Feb 2009 11:57:18 +0000

Amen to that, Chris. 

I am full of responses to your idiotic assertions, witz, but I'm going to resist, because this conversation has little-if-anything to do with GENE WOLFE. If that makes you feel like you won the argument, great. If it makes you feel like you lost, then console yourself with how broad-minded and inquisitive you are (and how narrow-minded and thin-skinned those Catholics are) and let's get on with the interpretation of this man's life work.

Matt Teel

--- On Thu, 2/5/09, Chris P <rasputin_ at hotmail.com> wrote:

From: Chris P <rasputin_ at hotmail.com>
Subject: Re: (urth) Wolfean theologies
To: urth at lists.urth.net
Date: Thursday, February 5, 2009, 7:37 AM

#yiv445330995 .hmmessage P
{
margin:0px;padding:0px;}
#yiv445330995 {
font-size:10pt;font-family:Verdana;}

> > much the same reaction in badmouthing Iran to Persians.

Windows Live?: E-mail. Chat. Share. Get more ways to connect. See how it works. _______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/3b3dcd7f/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 05 Feb 2009 12:33:09 +0000

And in any case, the rule doesn't say anything about what you are chaste
from, just so long as you are chaste.

If they get rid of all of the gay priests, what are they going to do for
priests? There's a lot of gay priests, and I don't think that this is
anything new.

.

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 05 Feb 2009 14:50:30 +0000

On Wed, Feb 4, 2009 at 10:24 PM, Matthew King <automatthew at gmail.com> wrote:

> some inappropriate stuff.

What I said was not appropriate to this forum, and I apologize.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 05 Feb 2009 15:05:57 +0000

I've checked the archives, but I can't locate very much on the relationship between Wolfe and Edmund Spenser. So I wanted to ask if anyone had any other leads or references they've found. (And, of course, if anyone knows of anywhere Wolfe mentions have read Spenser would be wonderful.) Of course the back of the current editing of Shadow and Claw lists Spenser on the back along with Dickens. And the general allegorical landscape of New Sun in particular immediately asks to be compared to other allegories.

But Spenser specifically?

The closet immediate connection is Talos/Talus. In Book V of the Faerie Queene, the knight of Justice, Artegall, travels with a huge golem who metes out harsh justice. The golem's name is Talus. Of course this brings to mind the taluses of Long Sun, but also Dr. Talos...who, of course, writes his own allegorical play.

Now of course Wolfe could just be referring, like Spenser, to the Talos or bronze giant in Greek myth. But the fact that Dr. Talos is the one who writes the allegory got me thinking whether this was a nod to Spenser. Then, of course, I got to thinking about other possible Spenserianisms in Wolfe. I've always known they were alike in spirit, but now I'd like to know whether there's something more substantive.

Spenser also has a Phaedria, but there are a number of Phaedria's out there, and the resemblances are vague.

And on a note on the recent religious discussion, it would be incredibly interesting to look at how Wolfe integrated a militantly Protestant poet like Spenser...

(The only bit on Spenser I could find in the archives was a wonderful note by Nigel Price here: http://www.urth.net/urth/archives/v0024/0051.shtml)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 15:14:32 +0000

my very small tangent did have to do with BotNS, in that people are  
arguing about the Severian Christ issue as if there is one  
understanding of Christ, so I pointed out that even the dominant  
understanding of Christ is considered Heresy by some. It wasn't way  
off topic. IMO, it was not "No good reason at all".  Look at the title  
of the thread. "Wolfean Theologies"  well isn't Wolfe Catholic?  can't  
I talk about Catholicism? Sorry if what I have to say isn't peaches  
and cream.

Matt,
Win? Lose? what are you talking about?  I made some, uh, "idiotic  
assertions" and people were offended that I expressed what I felt.
I certainly don't care to argue about what any of us here believe, but  
discussing different interpretations of texts, Wolfe's or those that  
informed Wolfe, are FAIR GAME.  I'm not presenting myself as better  
than any Catholics here. I made a critique about an institution's  
problems. Can't I?  I'll obviously try to refrain since people think  
I'm talking about THEM when I'm talking about an institutional church  
decision made in the 12th century.
I'd challenge anyone to dig through my messages and find something  
negative I said about Catholic Worshipers. I don't think it happened.

Tim,
Cleanliness IS next to Godliness.
pick up the hanky.

~Son

On Feb 5, 2009, at 3:57 AM, Matt Teel wrote:

> Amen to that, Chris.
>
> I am full of responses to your idiotic assertions, witz, but I'm  
> going to resist, because this conversation has little-if-anything to  
> do with GENE WOLFE.  If that makes you feel like you won the  
> argument, great.  If it makes you feel like you lost, then console  
> yourself with how broad-minded and inquisitive you are (and how  
> narrow-minded and thin-skinned those Catholics are) and let's get on  
> with the interpretation of this man's life work.
>
> Matt Teel
>
> "Priest rapists", your mother, her drinking habits, and Satanists  
> are - as far as I can tell - immaterial to Wolfe's work.
>
> I'm sure some people probably were offended by what you said. But  
> others probably checked their email, browsed through messages on the  
> list and wondered "why are we talking about priest rapists?" And the  
> answer, as near as I can tell, is "No good reason at all."  
> Digressions happen, but when they're presented in a way that's  
> deliberately designed to an angry (and equally pointless) response  
> for everyone else to read through, it's just trolling.
>
> Windows Live?: E-mail. Chat. Share. Get more ways to connect. See  
> how it works.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 05 Feb 2009 15:23:57 +0000

On Thu, Feb 5, 2009 at 10:14 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> informed Wolfe, are FAIR GAME.  I'm not presenting myself as better than any
> Catholics here. I made a critique about an institution's problems. Can't
> I?
>

Well, no, you really shouldn't, because a)  your opinion about the
historical consequences of the Filioque is irrelevant, as far as I can tell,
to anything Wolfe has ever written, and b)  it pollutes the list because
naturally Catholics will want to defend themselves and their Church.
Hair-pulling to get a reaction, well, gets reactions.  That's why it doesn't
belong.

>> I am full of responses to your idiotic assertions, witz, but I'm going to
>> resist, because this conversation has little-if-anything to do with GENE
>> WOLFE.  If that makes you feel like you won the argument, great.  If it
>> makes you feel like you lost, then console yourself with how broad-minded
>> and inquisitive you are (and how narrow-minded and thin-skinned those
>> Catholics are) and let's get on with the interpretation of this man's life
>> work.
>>
>> Matt Teel
>>
>> "Priest rapists", your mother, her drinking habits, and Satanists are - as
>> far as I can tell - immaterial to Wolfe's work.
>>
>> I'm sure some people probably were offended by what you said. But others
>> probably checked their email, browsed through messages on the list and
>> wondered "why are we talking about priest rapists?" And the answer, as near
>> as I can tell, is "No good reason at all." Digressions happen, but when
>> they're presented in a way that's deliberately designed to an angry (and
>> equally pointless) response for everyone else to read through, it's just
>> trolling.
>>
>> Windows Live?: E-mail. Chat. Share. Get more ways to connect. See how it
>> works.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/aac65353/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 15:28:31 +0000

That's a very interesting and useful analysis of Frodo---not just the correspondences, which are easy enough to create/find/project/whatever, but the construction of the orthodox or doctrinaire Christ (let's just call him the OTC, or One True Christ, and assume we are talking about the Catholic one). 

It did occur to me that even the OTC is an incredibly complex idea with any number of aspects. You point to 3: Cross-bearer, Teacher, and SoG. This last one is the most problematic for any kind of analysis (I can't decide whether it's central or peripheral!), and I almost threw it in with the stigmata etc., but it seemed too big. One could add Healer. One could also add, from medieval literature, Lover. Thus all the high-medieval love songs to Jesus (see a certain episode of South Park as well). 

It makes sense that a work of literature would pick at most 2 of these aspects or divisions (I don't know what to call them) to examine. It also makes sense, then, to regard a character that is OTC-like in only 1 or 2 aspects to be incomplete, not whole, NOT an attempt to replicate the OTC entire. And Severian seems to relate most of all to the Crossbearer (but ironically, since he is the Torturer) and to the Healer. He seems to be a Lover too, although
perhaps that can be taken as sci-fi convention. SoG he ain't---but then there is that passage. Nor is he a Teacher. Characters with these limited connections would legitimately be termed "figures."

Thanks, John, this is really useful! For Silk as well, as you suggest.

So I gather you read that passage not as God/Severian suddenly, briefly, being conscious of fitting himself into a tiny human mind, but as Severian getting a "high" off the Increate's doing so to him. Severian therefore is not himself divine, merely "touched by His noodly appendage." 

As you say, even this momentary experience of divinity could have huge and problematic implications as far as the Increate's implied approval of Severian, his puppetmasters, his crimes, etc. And the stronger the connection, the bigger the problem. I wouldn't want to bring all that in on the strength of this single passage.

Message: 2
Date: Wed, 4 Feb 2009 11:33:46 -0500
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Wolfean theologies
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0902040833n8443ab2p994f575480ab07c8 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-0, 02/05/2009
Tested on: 2/5/2009 10:28:32 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 15:41:43 +0000

Right. And for the Man vs Divine crux to really work, we do have to assume the concept of the OTC as Man + Divine, not just Man. 

Severian is 99% just Man. And that 1% is plenty enough divinity.

Per my last post, I can now frame some concrete arguments as to why Severian does not even make it to the level of Arian christ. But I still think it's an interesting comparison (it eliminates the awkward SoG factor, for one thing). 

He is Man only, and he is a Healer, but he is incomplete (or, plainly, ironic) in other ways. He is a Torturer, not tortured. He considers himself a poor student, not a Teacher, and that seems accurate. He is a King, but not a fisher of men. He is probably even more immoral, especially, than even he admits to being. And so on. 

Message: 1
Date: Wed, 04 Feb 2009 17:39:20 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Wolfean theologies
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W6855024747205741233769160 at webmail10>
Content-Type: text/plain; charset="us-ascii"

~SonOfWitz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-0, 02/05/2009
Tested on: 2/5/2009 10:41:44 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 05 Feb 2009 16:15:54 +0000

On Thu, Feb 5, 2009 at 10:28 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> That's a very interesting and useful analysis of Frodo---not just the
> correspondences, which are easy enough to create/find/project/whatever, but
> the construction of the orthodox or doctrinaire Christ (let's just call him
> the OTC, or One True Christ, and assume we are talking about the Catholic
> one). ....Thanks, John, this is really useful! For Silk as well, as you
> suggest.
>
Thanks!  I think about this stuff too much.

>
>
> As you say, even this momentary experience of divinity could have huge and
> problematic implications as far as the Increate's implied approval of
> Severian, his puppetmasters, his crimes, etc. And the stronger the
> connection, the bigger the problem. I wouldn't want to bring all that in on
> the strength of this single passage.
>
> Yes.  I've written before that while I find the general critiques others
have written of the Hierowhatevers and their motives compelling, I also keep
coming back to the notion, which is more fully developed in Long Sun, of
evil pretending to be good and advancing the goals of good.  Pas is
Typhon--he's a false god, briefly plays the role of the Devil in the New Sun
and then has a return appearance as Pontius Pilate--pretty much as obviously
a Bad Guy as anyone in the entire cycle.  But Pas pretends to be a good
guy--the creator-god and god most worthy of worship, and the Outsider's
plans in the Long Sun series, anyway, dovetail almost entirely with the Plan
of Pas.  Likewise Quetzal is a vampiric inhumu pretending to be a kindly,
well-respected religious leader, but aside from his habit of feeding on
children, most of his actions aid the cause of good, and even his final act
of "betrayal" may--*may*--have served the plans of the One True God anyway.

This leads me to suspect that although Severian is a false messiah figure
propped up by artificial insectoid lifeforms pretending to be angels in
order to advance their eugenic goals, he is *also *the instrument of the
Increate.  This renders the destruction of Urth *not *a perfectly justified,
divinely ordained slaughter *but rather *some kind of *felix culpa*.

Or so I suspect.  I have no idea what the mechanics of such a plot actually
are--I can't answer "what's so great about Ushas."  I simply assume that
there's something deeper going on that I've missed, possibly having to do
with the Green Man, possibly (although I'm not convinced of this) having to
do with the plot of Short Sun.

> On Wed, Feb 4, 2009 at 11:17 AM, David Stockhoff <dstockhoff at verizon.net
> >wrote:
>
>
>> enough
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/51ecb380/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 17:17:43 +0000

>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Thursday, February 5, 2009 07:23 AM

>> informed Wolfe, are FAIR GAME.  I'm not presenting myself as better than any Catholics here. I made a critique about an institution's problems. Can't I?
>>
>
>

:::::::::::::::::::::::::::::::::::::::::

You can't critique ANYTHING without SOMEONE getting offended.

B first) "Hair-pulling to get a reaction"  what, so you're saying I'm a troll, just spouting BS to get a reaction?  Wrong dude. I'm way to earnest to be a troll, and I don't throw things out just for reactions, unless I'm making a joke. I'm genuinely sorry people's feelings are hurt, but I'm not sorry about any of my views.

A) My opinion about the historical consequences of the Filioque may be irrelevant, fair enough, but that was not the meat of my point.  The concept of the Filioque (itself, not it's perceived consequences) is relevant to the discussion of Wolfe's writing. I brought up the Filioque because every time I've come to this list with my ideas about Severian and Christ, people here, Catholics and others, have sort of trashed my ideas based on a sort of "official understanding" of Christ.  (as a current post said "(let's just call him the OTC, or One True Christ, and assume we are talking about the Catholic one). "  Well, that's a fine assumption for some, to assume that you've got the bead on understanding Christ, and I guess everything that doesn't fit that is obviously poppycock. 

I brought up the Filioque for two main reasons. 
First, to demonstrate that even the Catholic view has been historically questioned, even to the point of being called Heresy, and that the Catholic view has MODIFIED itself over time, changing it's very creed. 
Secondly, which no one has touched, that the nature of the Filioque CHANGES the shape of the our understanding of Christ. It changes the Trinity from a triangle into a flat, hierarchical line. A few simple words and an entire foundational structure has been dramatically altered. That foundational structure is the very understanding of who or what Christ is.  

Now, I question how much Wolfe's writing should be viewed through the lens of strict Catholicism.  He's got the Pope, or Bishop of Viron as a vampire leading people to their doom. Hello? He feeds on children. Hello?
He's got a Torturer as a Christ figure who eventually ends up becoming the myth that shaped him, and to embody and give voice to that myth, he cites a derivative play as his source material. It's almost a farce.  He's got a Eucharist that involves exhuming and eating corpses. Real Kosher stuff.

But if that's not relevant enough for you all, I suggest you ignore me and go back to important stuff like "Would there be shadows in the valleys of the Whorl?" and the mechanics of the Shade.  Heavy stuff there. deeply relevant.

Go Team.
~SonOfWitz

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 05 Feb 2009 17:50:50 +0000

> You can't critique ANYTHING without SOMEONE getting offended.

There's a wide space between "critiquing" and (a) calling people heretics
and (b) dragging painful stuff like the sexual abuse scandals into the
discussion at a point where they aren't relevant.

> B first) "Hair-pulling to get a reaction"  what, so you're saying I'm a troll,
> just spouting BS to get a reaction?

Well, I at least am _not_ calling you a troll. You've made some interesing
and useful comments on the list in the past.

But your current contribution is not among them.

> I'm genuinely sorry people's feelings are hurt, but I'm not sorry about
> any of my views.

To bring things directly into the scope of Godwin's Law:

"I'm sorry all those Jews got killed, but I'm not sorry about my anti-Semitism."

You've been coming across in the recent discussion as someone with
a serious grudge against the Roman church. Well, you're allowed to have
one -- but remember that Wolfe attracts Catholic readers, and understand
that anti-Catholic rhetoric is going to be hurtful to those people.

And take _responsibility_ for the consequences of your words.

\> A) My opinion about the historical consequences of the Filioque may
> be irrelevant, fair enough, but that was not the meat of my point.  The
> concept of the Filioque (itself, not it's perceived consequences) is
> relevant to the discussion of Wolfe's writing. I brought up the Filioque
> because every time I've come to this list with my ideas about Severian
> and Christ, people here, Catholics and others, have sort of trashed my
> ideas based on a sort of "official understanding" of Christ.  (as a
> current post said "(let's just call him the OTC, or One True Christ, and
> assume we are talking about the Catholic one). "  Well, that's a fine
> assumption for some, to assume that you've got the bead on
> understanding Christ, and I guess everything that doesn't fit that is
> obviously poppycock.

That wasn't me.

But:

If you want to talk about how *Wolfe* understands Christ, I believe
you have to at least start from a Catholic Christology (as well as
soteriology, moral theology, etc.).

That's where he seems to start.

> First, to demonstrate that even the Catholic view has been historically
> questioned, even to the point of being called Heresy, and that the
> Catholic view has MODIFIED itself over time, changing it's very creed.

The Catholic church does not deny this. In fact, it's a part of the
Magisterium (teaching authority) of the RCC, called "the development
of doctrine." The RCC, arrogant as it may be, is *not* arrogant enough
to believe that it knows everything.

Two examples:

1. Yep, the Church condemned Galileo. Later, it admitted that it was
wrong, and in fact sponsors some of the most important observatories
in the world today (as well as officially accepting evolution as
consistent with its theology -- indeed, *condemning* the view that
the Earth *must* have been made in 7 24-hour days as "trying to
constrain God's freedom in how to create" or something like that).

2. All that business about the Inquisition? Well, the Church still
believes that heresy and error have no rights. *But*, and this is
an important nuance to the above, *those who hold to* heresy
and error *do* have rights. Thus, the Inquisition was a mistake
in moral theology. Again, this is how the Church views its own
history.

So, yes, the Roman church has modified its views and its
theology over time. This is called _humility_.

> Secondly, which no one has touched, that the nature of
> the Filioque CHANGES the shape of the our understanding of
> Christ. It changes the Trinity from a triangle into a flat,
> hierarchical line.

All I can say is, that's not the Christology I was taught.

To say that the Holy Spirit "proceeds from the Father and the
Son" rather than "with the Son" may invert the triangle, so
that it points down instead of up, but it doesn't flatten it.

I'm not a trained theologian, but how I understand it is that
the Father begets the Son, and the Spirit, as the active
and living Love between them, "proceeds from" them.

Or something like that.

Frankly, I think it's arrogant of *both* Eastern and Western
churches to think they understand the mystery of the
Trinity well enough to call the other's understanding wrong.

> Now, I question how much Wolfe's writing should be viewed through the
> lens of strict Catholicism.  He's got the Pope, or Bishop of Viron as a
> vampire leading people to their doom. Hello? He feeds on children. Hello?

First, Quetzal is *not* a Pope figure; his authority is only over the city
of Viron, which (despite being the focus of our story) is not, apparently,
a particularly special city on the Whorl.

Second, there's a long-standing tradition *in* the Catholic church that
the last Pope will be an anti-Pope who will lead the Church into evil.
Quetzal seems to fit that idea.

> He's got a Torturer as a Christ figure

"I bring not peace but a sword..."

> who eventually ends up becoming the myth that shaped him, and
> to embody and give voice to that myth, he cites a derivative play
> as his source material. It's almost a farce.  He's got a Eucharist
> that involves exhuming and eating corpses. Real Kosher stuff.

Severian is *not* a Christ. I believe most of us have agreed on that.
(Hi, David.)

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 18:35:40 +0000

>From: Dan'l Danehy-Oakes [mailto:danldo at gmail.com]
>Sent: Thursday, February 5, 2009 09:50 AM

>discussion at a point where they aren't relevant.
:::::::::::::::::::::::::::::::::::::

I didn't call anyone here heretics. I said many Orthodox I've met consider Catholics heretics. I'm not Christian. I've made clear that my own ideas are much more heretical than the Catholic take on things.

I'm very sorry, dear Catholic list members, if I have offended YOU personally while trying to discuss a decision your church made over 800 years ago.

"Dragging painful stuff"... I guess one word about "Priest/Rapists" was one word too much.

>But your current contribution is not among them.
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

Thanks. 

>"I'm sorry all those Jews got killed, but I'm not sorry about my anti-Semitism."
::::::::::::::::::::::::::::::::::::::::::::::::::::

Um. Give me a break. I haven't HATED on anyone or anything here. I've made a minor critique as a discussion point. To equate that with Anti-Semitism is  disgusting and way overblown.

>that anti-Catholic rhetoric is going to be hurtful to those people.
::::::::::::::::::::::::::::::::::::::::::::::::

I do have issues with the Catholic Church, and thanks for realizing I'm allowed to have them. It should be noted that at almost any comment I've made about the RCC in the past, I've tried to give a nod of respect to the Catholics.  I don't conflate worshippers with the church fathers, or whatever they should be properly called.

>And take _responsibility_ for the consequences of your words.
:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

I do, which is why I'm trying to clarify my points and have apologized for inadvertently offending anyone.  I don't mean to drag the subject on, but people got all up in my face about it, so I'm trying to explain myself.

>That's where he seems to start.
::::::::::::::::::::::::::::::::::::::::::::::::::::::
Good if that works for you. I don't think it's necessary to start there. How can anyone START with an understanding they don't have?

>theology over time. This is called _humility_.
::::::::::::::::::::::::::::::::::::::::::::::::::::::
Or call it "saving face"
I'm certainly glad the Church views the Inquisition as a moral mistake. 
Wonder what they think about the Crusades.

>All I can say is, that's not the Christology I was taught.
:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
I wasn't taught any Christology. This idea is my own, but I think there is something to it.

>that it points down instead of up, but it doesn't flatten it.
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
I see your point about inversion rather than flattening. Well noted.

>and living Love between them, "proceeds from" them.
::::::::::::::::::::::::::::::::::::::::::::::::::::::
Something like that. I'm no theologian either.

>Trinity well enough to call the other's understanding wrong.
::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

Just make sure you're not lumping me in with that. Pointing out that Party X thinks such and such of Party Y, is not the same as saying "I'm with Party X"
I think ANYONE who says they've got God figured out to the exclusion of other figurings is just completely full of BS.

>a particularly special city on the Whorl.
:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::

Sorry, he maps to Pope or Bishop of the Church that is in Viron.  Maybe it's only a small church, but he's the head of it. The Pope of Rome would still be Pope even if only Rome was in the church, right?

>Quetzal seems to fit that idea.
:::::::::::::::::::::::::::::::::::::::::::
Yeah, that's interesting.

>Severian is *not* a Christ. I believe most of us have agreed on that.
:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
I'm less inclined to read Severian as Christ after discussion here, if only because it's so problematic for "True Believers", but I've not really agreed on the reasons why.  I mean, how is Frodo more Christlike than Severian? 3 wounds? or something. That hardly stacks up against Severian's correspondences.  Most of the complaints center on Morals and Divinity, which to be sure, aren't really characteristics of Severian.

Thanks for your thoughtful response, Dan'l.

~SonOfWitz

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Thu, 05 Feb 2009 19:59:34 +0000

> that it points down instead of up, but it doesn't flatten it.

Rotates may be a better term than inverts, due to each corner having
its identity :)

Jeff

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/4eee6908/attachment.pgp>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 05 Feb 2009 20:06:10 +0000

> Rotates may be a better term than inverts, due to each corner having

True -- and "invert" seems gravitically-bound, which would not be
applicable to a Being outside of spacetime. Also, the three "vertices"
are coequal, so it doesn't matter which way is "up."

But we digress.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 21:20:53 +0000

Matthew-

I know this is OT, but I hadn't heard that. I do recall hearing something about an Austrian seminary that was just as you described. If you could provide some kind of source I'd appreciate it. If not, no biggie. I don't want to derail further.

I don't think Witz was trolling, btw. But I do question his divine origin. 

Incidentally, the Catholic Church has been called a whore before---and I think it survived. 

Message: 2
Date: Wed, 4 Feb 2009 22:24:16 -0600
From: Matthew King <automatthew at gmail.com>
Subject: Re: (urth) Wolfean theologies
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<cdbc18280902042024g27b1fc8r1a2e189d97ec2d6c at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-1, 02/05/2009
Tested on: 2/5/2009 4:20:55 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Feb 2009 09:21:47 +0000

> understand that categorical difference.

I don't see how this indescribability can extend to Christ; isn't the 
whole point of Christianity that Christ is the personally accessible 
part of the Deity?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 06 Feb 2009 11:59:53 +0000

No doubt Stanislaus meant that Christ's divine nature is in this sense
unknowable.  As Jeff observes, part of the point of Christianity is
that Christ is not simply divine, but possesses two natures. Christ's
human nature, in and of itself, is as describable as any other human
nature.

---

From: Ryan Bonneville <ryan.bonneville at gmail.com>
Date: Fri, 06 Feb 2009 14:56:11 +0000

>human nature, in and of itself, is as describable as any other human

It's also a pretty sloppy way to do literary analysis.  Christ's divinity is
attributed to Him and explicated by means of a textual analysis.  There is
no reason at all that we could not perform a comparison with Severian.

> In fact, saying that God exists, is good, wise, powerful

This is nutty.  I'm not really interested in getting into a theology debate
- we've had enough of that lately - but if we take this to be true, then
talking about God simply makes no sense at all.  We're doing literary
analysis here; ruling out of bounds a discussion based on the ineffability
of one of the points of comparison probably means we need to change the
point of comparison.

We are comparing Severian to two beings/a being whose nature we grasp
primarily through a text.  There is nothing the least bit problematic about
that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/08aec78c/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 06 Feb 2009 15:05:45 +0000

On Fri, Feb 6, 2009 at 9:56 AM, Ryan Bonneville

> of one of the points of comparison probably means we need to change the

I broadly agree.  The words "in a sense" are doing a lot of lifting in that
paragraph.  People who talk about God usually simply nod to the fact that
the words they use will not be precisely correct and then do the best they
can.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/a0b1d95d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 06 Feb 2009 15:26:12 +0000

> human nature, in and of itself, is as describable as any other human

Not just having a human nature, but bridging the gap between mankind and 
God; the Outsider's extension into the mortal realm. "God and sinners 
reconciled."

I'm not sure what the point of the story about the angel and the eagle, 
etc. really is intended to be. Angel is the English word that takes the 
place of the Greek angelos, "messenger", and someone bearing a message 
whose provenance is "I just guessed", is no messenger at all.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 06 Feb 2009 15:39:53 +0000

On Fri, Feb 6, 2009 at 10:26 AM, Jeff Wilson <jwilson at io.com> wrote:

> place of the Greek angelos, "messenger", and someone bearing a message whose
> provenance is "I just guessed", is no messenger at all.
>

I take it that that is the point.  The so-called "angels" of the story are
not angels.  They are aliens.  Contrast them with the "messengers" in "The
Queen" or Michael in The Wizard Knight.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/4777f783/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 06 Feb 2009 16:43:20 +0000

>From: Ryan Bonneville [mailto:ryan.bonneville at gmail.com]
>Sent: Friday, February 6, 2009 06:56 AM
>To: urth at urth.net
>Subject: Re: (urth) Indescribable Christ?
>

I completely agree.  I've understood it as GOD, the Godhead, is indescribable, but that inaccessibility is the main reason for Jesus to be. To give us a path.  This is where the Logos comes in as that which reconciles God and Man. What's Jesus say about finding the Father only through me, or such. The Logos is the bridge. And we've been comparing texts and exegesis about to characters that may or may not be incarnations of the Logos.

But while we can talk and argue about texts and exegesis all day long, as we have, I do agree with the gist of Stanslaus's post. Which is that God is truly indescribable. Anyone not framing their attempts at description with there failure at hitting the mark strikes me as a fraud.  I particularly like the practice of using double negatives for God. "God is not impotent" rather than "God is all powerful"  there are better examples to be had, but as a mental framing discipline, it seems like good practice. 

~witz

---

From: Stanislaus B. <sbocian at poczta.fm>
Date: Fri, 06 Feb 2009 20:32:57 +0000

An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/4212e7f4/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 06 Feb 2009 23:35:43 +0000

"Son of Witz" wrote:
>>> I completely agree.  I've understood it as GOD, the Godhead, is
indescribable, but that inaccessibility is the main reason for Jesus to be.
To give us a path.  This is where the Logos comes in as that which
reconciles God and Man. What's Jesus say about finding the Father only
through me, or such. The Logos is the bridge. And we've been comparing texts
and exegesis about to characters that may or may not be incarnations of the
Logos.<<<
--------------------------

This subject is tiresome and has been done to death over the years, and
leads nowhere. People are talking past each other, as ever. I should stay
out of it. But I will make an appeal to the text.

At issue here is whether or not Severian is in any meaningful sense a
manifestation of the Christ, rather than someone who merely has Christ-like,
or Christic (as I believe someone here once termed it) qualities. The
difference is unimportant to some, but to Christians (which I am not) it is
paramount.

In the Christian mythos, the life, death and resurrection of Jesus was, and
ever will be, a *unique* event. As such, it can never be replicated--to do
so would cheapen the magnitude of the supreme sacrifice. This distinguishes
Jesus from the many cyclical dying-and-resurrecting gods we are familiar
with.

While it is true that there are correspondences between the lives of Jesus
and Severian, it is equally true that Severian manifests the qualities of
a -- well, duh! -- generic sun god, but that doesn't make him Mithra, or any
of the others.

As for Severian the Conciliator being the same as Jesus, the "bridge" that
reconciles Man and God, he is *not*. He is a conciliator between Man and the
Hierogrammates, as the text makes clear.

Shortly after his being returned to Urth in Typhon's era, the villagers
complained to Severian about the cold weather (occasioned by the sun's
recent decline) that had ruined their crops in recent years, saying "The sky
people are angry with us." He explained:
_________________
"The sky people-the Hierodules and Hierarchs-do not hate us. It is only that
they are remote from us, and they fear us because of things we did before,
long ago when our race was young. I have gone to them." I watched the
villagers' expressionless faces, wondering whether any of them would believe
me. "I have effected a conciliation-brought them nearer us and us nearer
them, I think. They've sent me back." (URTH, chap. XXIX, p.-204)
__________________

It can be argued -- and it has been -- whether or not the Hierogrammates
were acting on orders from On High, or even that they only *believed* they
were doing God's will, willingly or unwillingly, but the textual fact of the
matter is that Severian, the Conciliator, was a bridge between Man and the
Hierogrammates, not Man and God.

-Roy

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Feb 2009 23:49:30 +0000

I hate to post just to say "well said" -- but, Roy, that was well said.

-- 
Dan'l Danehy-Oakes

---

From: John Smith <jsmith2627 at att.net>
Date: Sat, 07 Feb 2009 00:07:17 +0000

--- On Fri, 2/6/09, Roy C. Lackey <rclackey at stic.net> wrote:
From: Roy C. Lackey <rclackey at stic.net>
Subject: Re: (urth) Indescribable Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, February 6, 2009, 6:35 PM

Amen.  I disagee only with "to Christians it is paramount."  Most Christians are concerned with the message of Christ, not hair-splitting theological arguments.

Best wishes,
Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/60a27a8d/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Sat, 07 Feb 2009 00:29:27 +0000

On Fri, Feb 6, 2009 at 4:07 PM, John Smith <jsmith2627 at att.net> wrote:

>
>
> --- On *Fri, 2/6/09, Roy C. Lackey <rclackey at stic.net>* wrote:
>
Jack, you speak of theology as though you think it and the "message" of
Christianity (whatever that is supposed to mean; for the Apostles it was the
empty tomb) are mutually exclusive.  Furthermore, your statement appears to
have as its primary object your assertion of superiority over those who
engage in "hair-splitting theological arguments".

Christology as a focus of controversy has cooled a great deal since the 5th
century, but most Christian bodies consider it an essential part of the
faith; the catechisms of the largest Christian churches all address it.
Clearly, quite a few people consider it important.

Simple arithmetic suffices for most of my mathematical needs.  I find
complex geometry obscure, but that's not justification for me to conclude
that it's useless.  Math, like religion, is bigger than my experience and my
special feelings.

-- 
Matt +

Democracy, which is a charming form of government, full of variety and
disorder, and dispensing a sort of equality to equals and unequals alike.
Plato (c. 428-348 B.C.), The Republic, bk. VIII, 558-C
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/58391a29/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 07 Feb 2009 00:46:30 +0000

Roy, I wasn't trying to argue Severian as Christ again.
you mention the nature of the Conciliator according to the text. here's one you may have forgotten:
from Chap XXI of Sword:
""Then his task was to forge a peace between humanity and the Increate, and he was called the Conciliator. He left behind a famous relic, a gem called the Claw.""

That explanation comes long before any of the UotNS Hierogrammate explanations, so it sort of sticks in my brain.

and, Matthew Weber wrote:

Jack, you speak of theology as though you think it and the "message" of Christianity (whatever that is supposed to mean; for the Apostles it was the empty tomb) are mutually exclusive.  Furthermore, your statement appears to have as its primary object your assertion of superiority over those who engage in "hair-splitting theological arguments". 

Christology as a focus of controversy has cooled a great deal since the 5th century, but most Christian bodies consider it an essential part of the faith; the catechisms of the largest Christian churches all address it.  Clearly, quite a few people consider it important.

Simple arithmetic suffices for most of my mathematical needs.  I find complex geometry obscure, but that's not justification for me to conclude that it's useless.  Math, like religion, is bigger than my experience and my special feelings.

-- 
Matt +

To which I must reply, "Well said".

~have a nice weekend y'all.
~Witz

>From: Roy C. Lackey [mailto:rclackey at stic.net]
>Sent: Friday, February 6, 2009 03:35 PM

---

From: Bob Miller <bob_bageera at hotmail.com>
Date: Sat, 07 Feb 2009 12:33:24 +0000

Matt, I admire the elegance of your phraseology.  Thank you.
Bob

_________________________________________________________________
Windows Live?: Keep your life in sync. 
http://windowslive.com/howitworks?ocid=TXT_TAGLM_WL_t1_allup_howitworks_022009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090207/9f21accf/attachment-0001.htm>

---

From: Bob Miller <bob_bageera at hotmail.com>
Date: Sat, 07 Feb 2009 13:17:08 +0000

> discourage men who do not play along.
Not having studied the sociology of the seminary I was unaware, and probably shouldn't have been, of some of this.  I am and have been aware that a central theme of most of Dr. Greeley's novels is the regenerative?/comeback/transcendant power of the church to overcome the yukkiness of its selection system.  Kind of neat.  

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_t2_allup_explore_022009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090207/55cb836d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 07 Feb 2009 15:41:43 +0000

Thanks, Roy!

Comments:

---Placing the *unique* Christ, or a comparison with him, in a context of exactly those cyclic sun-god myths whence he sprang but against which he is distinguished by his very uniqueness, creates a tension that I don't think can be easily dismissed. Wolfe is a mythmaker. He creates this tension in almost everything he writes, when he incorporates mythologies and philosophies (Plato seems to be in Severian's brown book, I notice). All these other myths seem to operate on a mechanical level (Yesod is the apotheosis of this), and often everything *is* repeated in some way. Note that even the mechanical repetition of entire universes is implied, though not proven. Your quote demonstrates that Severian, even at his highest, lives and operates on this fantastic but mundane level. At least in his understanding.

---Likewise, the sky people seem to have no correspondence in the Christian mythos. They are more like pagan sky gods.

---I forget the name of the story, but others will recall it. Wolfe wrote a story of a miraculous and overtly christlike birth on another world, to another species. This introduces precisely the repetition that the Christian mythos rejects, because the story leaves you with the strong impression that this creature's life will more or less repeat in detail that of the Christ, but differently, of course. 

As a story, this is a "figure," but within the universe of the story, it is a plain repetition of That Which Shall Not Be Repeated. So it violates the Trinity (which is now possibly an Infinity) and no doubt all sorts of other things. It seems to say that the Christ myth is just another myth---or does it say that such myths are fragments of the "true myth"? Discuss, ad infinitum. There's no final answer.

To clarify---because I think I continue to be misunderstood on this point---I make no argument one way or the other. I point out the tension and argue that it is elemental to Wolfe's writing. That's why he keeps writing about it.

Message: 2
Date: Fri, 6 Feb 2009 17:35:43 -0600
From: "Roy C. Lackey" <rclackey at stic.net>
Subject: Re: (urth) Indescribable Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <003e01c988b3$a4e89800$35d24a0c at rclackey>
Content-Type: text/plain;	charset="iso-8859-1"

-Roy

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090207-0, 02/07/2009
Tested on: 2/7/2009 10:41:44 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 07 Feb 2009 21:32:18 +0000

> > discourage men who do not play along.

This is not something I was aware of.

thanks.
you know, it's good sometimes to blurt out your perceptions and  
misconceptions in public, because people are often forced to educate  
you.
I suppose celibacy isn't really to blame. though I do think repressing  
our sexual energies usually does more harm than good.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 07 Feb 2009 21:39:09 +0000

Quasi-Christ works right?
can we agree on that?
you guys have convinced me that, ontologically speaking, Severian  
ain't Christ.
but: "A god's supposed to pull on a man just like a tunic — that's  
what they say."
so i'll settle for QuasiChrist.

~witz

On Feb 7, 2009, at 7:41 AM, David Stockhoff wrote:

> Thanks, Roy!
>
> Comments:
>
> ---Placing the *unique* Christ, or a comparison with him, in a  
> context of exactly those cyclic sun-god myths whence he sprang but  
> against which he is distinguished by his very uniqueness, creates a  
> tension that I don't think can be easily dismissed. Wolfe is a  
> mythmaker. He creates this tension in almost everything he writes,  
> when he incorporates mythologies and philosophies (Plato seems to be  
> in Severian's brown book, I notice). All these other myths seem to  
> operate on a mechanical level (Yesod is the apotheosis of this), and  
> often everything *is* repeated in some way. Note that even the  
> mechanical repetition of entire universes is implied, though not  
> proven. Your quote demonstrates that Severian, even at his highest,  
> lives and operates on this fantastic but mundane level. At least in  
> his understanding.
>
> ---Likewise, the sky people seem to have no correspondence in the  
> Christian mythos. They are more like pagan sky gods.
>
> ---I forget the name of the story, but others will recall it. Wolfe  
> wrote a story of a miraculous and overtly christlike birth on  
> another world, to another species. This introduces precisely the  
> repetition that the Christian mythos rejects, because the story  
> leaves you with the strong impression that this creature's life will  
> more or less repeat in detail that of the Christ, but differently,  
> of course.
> As a story, this is a "figure," but within the universe of the  
> story, it is a plain repetition of That Which Shall Not Be Repeated.  
> So it violates the Trinity (which is now possibly an Infinity) and  
> no doubt all sorts of other things. It seems to say that the Christ  
> myth is just another myth---or does it say that such myths are  
> fragments of the "true myth"? Discuss, ad infinitum. There's no  
> final answer.
>
> To clarify---because I think I continue to be misunderstood on this  
> point---I make no argument one way or the other. I point out the  
> tension and argue that it is elemental to Wolfe's writing. That's  
> why he keeps writing about it.
>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 09 Feb 2009 05:37:48 +0000

can we agree on that?
you guys have convinced me that, ontologically speaking, Severian
ain't Christ.
but: "A god's supposed to pull on a man just like a tunic — that's
what they say."
so i'll settle for QuasiChrist.<<
--------------------------

In the case of Christ, mere possession and control (like the "gods" in LS)
of a man who is a person in his own right won't do. It is contrary to the
whole point of the Biblical tradition of Jesus suffering on a cross. It
mustn't be done on the sly and it can't be done vicariously. The suffering
of the god must be real and must be heralded, otherwise it is all for
naught.

I'm getting sucked in, and I know better. <g> Let me try a slightly
different tack.

I quoted:
________________

"Son of Witz" wrote:
> ""Then his task was to forge a peace between humanity and the Increate,
and he was called the Conciliator. He left behind a famous relic, a gem
called the Claw.""
>
> That explanation comes long before any of the UotNS Hierogrammate
explanations, so it sort of sticks in my brain.<<
----------------------------

The two quotes yield different conclusions -- unless one accepts (as I have
argued before and don't want to repeat) that the Hierogrammates were acting
on express direction from the the Increate, not just guessing, and the
Increate is the same as the Christian God. In the earlier quote, Severian
could only repeat what he had been told by others of the lore accreted to
the person of the New Sun over the centuries. (Such as eventually killing
Abaia, for which there is no evidence.) In the later quote, he was speaking
*as* the Conciliator, fresh from Yesod and at or near the height of his
power.

Perhaps, when pressured to write a fifth book and flesh-out his original
skeletal conception, Wolfe was forced to change his mind. I can only
speculate.

Even while he was the Conciliator, he gave every appearance of near-total
ignorance of the Increate. (Yes, Jesus at Gethsemane wondered about that
"cup", but it ain't the same.) And after the arrival of the new sun that was
the New Sun, Severian went wandering in time, became a primitive solar
deity, and eventually ended up on the beach in Ushas as a petty god writing
his memoir, not back in Heaven where he never was or would be. But he *had*
been in Yesod, home of the Hierogrammates, which no one could mistake for
Heaven.

If Severian the Conciliator believed he, as Epitome of Urth, had effected a
conciliation, he ought to know with whom. An incarnation of Christ ought to
know and would know, else the sacrifice would be dramatically less
meaningful.

And, as I have said before, Severian didn't even make the sacrifice -- the
people of Urth did the suffering. In the Christian tradition Jesus, as part
of the Godhead, took the sins of humanity on his person and suffered for
them. Severian didn't.

-Roy

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 09 Feb 2009 18:14:42 +0000

>Sent: Sunday, February 8, 2009 09:37 PM

>of the Godhead, took the sins of humanity on his person and suffered for

Yes, I agree in that Severian does not embody the crucifixion theme. He does not make that kind of sacrifice, nor does he know who he ultimately serves, unless he takes Tzadkiel at face value. However, he does fulfill an extreme role, that of wiping the slate clean, and thus allowing a rebirth.  This is more in line with a second coming than a crucifixion.

I say Quasi-Christ, because, as the definition goes: "apparently, but not really" or "ostensibly, on the surface".

The frame of mind I had, and I'm sure many had, when pegging Severian as Christ, is not to the level of rigorous exactitude that people have been countering it with. That's fine. But most of the sci fi I've enjoyed has these grand religious themes employed into a little allegorical diorama, with little cardboard characters that represent the elements of an historic or religious character.  I think it works to say these little cardboard Heirodudes and cardboard Severian characters do a good job of representing Archangels and Christ.  Sure, it's imaginative, and the more skeptical mind will not read it as allegory or metaphor.   So, sure, Severian does not intended to map completely to Christ, but he sure comes close enough to argue that he's "ostensibly" the Christ of BotNS, if not actually. Surely comes closer to being Christ than Frodo does, as people have argued.

I don't think Wolfe was truly exploring the moral component of his Christian beliefs as much as he was dealing with the idea of Death and Resurrection, Deities and Beings that transcend that dichotomy, and, especially, the idea of a person becoming the myth that created them.  Wolfe's done this twice in the Sun Series. A character doesn't become merely "like" the shaping myth, they become the shaping myth.  Severian literally becomes the Conciliator. Horn literally becomes Silk.  I think he's really exploring this notion of fully embodying your inspirational archetype, not just "taking up the cross" but actually hanging on it.    He does explore morality, with Severian choosing mercy in almost all instances, and generally overcoming his worldly programming as a torturer. The Conciliator may not be Christ, but in the context of the story, he fulfills a similar role, historically, of inspiring people with a hope of an eventual redemption.  That the Myth that Severian inherited had legendarily "forged a peace between man and the Increate" doesn't exactly square up with what Severian ultimately learns, doesn't change the fact that that is the MYTH that informed his actions and hopes.

Severian does have a tough sacrifice to make, and he does it as duty, without relishing it.  What he does with Urth is mirrored in the Feast of Saint Katherine. The story centers on that moment he has the fake sword raised to behead the Catherine actress. That is key for Severian, his memory of the times always starts there, as he says.  Now taking Borksi's idea that this actress is actually Severian's Mother Catherine, it becomes a very striking symbol.  He's told to "Strike,and Fear Not" as he has to symbolically behead his Mother. (Mother Earth).  It's no small role that he has to fulfill.  I'd call it a tough sacrifice indeed.  It's not Jesus's sacrifice, sure. 

Anyway, I think, with those points in mind, Quasi Christ should be acceptable even to those who don't see him truly as a Christ, which I no longer do either.  Close, but no cigar. Definitely close enough for interesting analysis.

~SonOfWitz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 09 Feb 2009 19:11:45 +0000

Man, I was just coming on to lay out some ideas only to see that you've
beaten me to the punch on some of them, Witz.

One of the big points that always roils around in my head with this issue of
"Christ", "Quasi-Christ," etc., is the notion that the Catholic or indeed
Christian notion of a singular and non repeatable instance of Christ seems
to be an entirely and unabashedly geocentric vision.  The world of New Sun
in an interstellar, and indeed interdimensional one.  Are we to believe that
Christ, in this world, if he *was* a part of the history and metaphysics of
Briah, would appear in a single instance on a single planet eons in the
past, and never have influence as redeemer on any other world?  How would a
Catholic worldview have to adjust itself to incorporate the reality of a
universe teeming with life and intelligence?  Hasn't Wolfe tried to tackle
this question in New Sun?  Why do we not discuss it in the context of this
work?

When we argue about "Is Severian a Christ or Christ-instance" it is still
soley from the point of view of Urth as the sole center of Christ's
influence, or the increates influence (I'm generalizing grossly with the 'we
argue' part, as there have no doubt been disucssion to add this dimension in
the past).

So, if Severian is not an instance of The Christ (which I am more and more
inclined to believe he is not), can there ever have beenany unique instance
of "the christ" in Sev's universe, knowning that life is teeming across the
universe?  Do we have to invent a unique instance of Christ on every planet
with intellegent life in order to square this with Catholic theology?  Or do
we write off the rest of these civilizations as simply damned?

We know "God" exists in the universe of New Sun, because of The Outsider
(well, that is how I take it anyway).  As does Jesus, who we can recognize
through some of Silks visions.  How does this square with a much wider, much
bigger universe.

How can Christ have been a single instantation, never to be repeated, in a
universe like this?  And if he WAS, don't we have to completely re-write our
understanding of a merciful God?

This isn't as well thought out as I'd like.  I'll probably revist it
later....

>
> Yes, I agree in that Severian does not embody the crucifixion theme. He
> does not make that kind of sacrifice, nor does he know who he ultimately
> serves, unless he takes Tzadkiel at face value. However, he does fulfill an
> extreme role, that of wiping the slate clean, and thus allowing a rebirth.
>  This is more in line with a second coming than a crucifixion.
>
> The frame of mind I had, and I'm sure many had, when pegging Severian as
> Christ, is not to the level of rigorous exactitude that people have been
> countering it with. That's fine. But most of the sci fi I've enjoyed has
> these grand religious themes employed into a little allegorical diorama,
> with little cardboard characters that represent the elements of an historic
> or religious character.  I think it works to say these little cardboard
> Heirodudes and cardboard Severian characters do a good job of representing
> Archangels and Christ.  Sure, it's imaginative, and the more skeptical mind
> will not read it as allegory or metaphor.   So, sure, Severian does not
> intended to map completely to Christ, but he sure comes close enough to
> argue that he's "ostensibly" the Christ of BotNS, if not actually. Surely
> comes closer to being Christ than Frodo does, as people have argued.
>
> I don't think Wolfe was truly exploring the moral component of his
> Christian beliefs as much as he was dealing with the idea of Death and
> Resurrection, Deities and Beings that transcend that dichotomy, and,
> especially, the idea of a person becoming the myth that created them.
>  Wolfe's done this twice in the Sun Series. A character doesn't become
> merely "like" the shaping myth, they become the shaping myth.  Severian
> literally becomes the Conciliator. Horn literally becomes Silk.  I think
> he's really exploring this notion of fully embodying your inspirational
> archetype, not just "taking up the cross" but actually hanging on it.    He
> does explore morality, with Severian choosing mercy in almost all instances,
> and generally overcoming his worldly programming as a torturer. The
> Conciliator may not be Christ, but in the context of the story, he fulfills
> a similar role, historically, of inspiring people with a hope of an eventual
> redemption.  That the Myth that Severian inherited
>  had legendarily "forged a peace between man and the Increate" doesn't
> exactly square up with what Severian ultimately learns, doesn't change the
> fact that that is the MYTH that informed his actions and hopes.
>
> Severian does have a tough sacrifice to make, and he does it as duty,
> without relishing it.  What he does with Urth is mirrored in the Feast of
> Saint Katherine. The story centers on that moment he has the fake sword
> raised to behead the Catherine actress. That is key for Severian, his memory
> of the times always starts there, as he says.  Now taking Borksi's idea that
> this actress is actually Severian's Mother Catherine, it becomes a very
> striking symbol.  He's told to "Strike,and Fear Not" as he has to
> symbolically behead his Mother. (Mother Earth).  It's no small role that he
> has to fulfill.  I'd call it a tough sacrifice indeed.  It's not Jesus's
> sacrifice, sure.
>
> Anyway, I think, with those points in mind, Quasi Christ should be
> acceptable even to those who don't see him truly as a Christ, which I no
> longer do either.  Close, but no cigar. Definitely close enough for
> interesting analysis.
>
> ~SonOfWitz
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090209/5ac2d599/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Mon, 09 Feb 2009 19:19:47 +0000

All that depends on whether the Fall occurred on other planets as well; or
perhaps whether the Fall on Earth puts all of Creation in the same boat,
soteriologically speaking.

C.S. Lewis addressed this issue in the first two books of his Space Trilogy,
and comes to a different conclusion from what Wolfe's appears to be.  Lewis
suggests that a Fall is possible on every planet individually, while Wolfe
(as I read him, anyway) seems to be saying that the Fall was creation-wide,
and that the one appearance of Christ on Earth suffices for the whole
cosmos.

And why not a single instantiation of Christ for the whole universe?  If the
death of an infinite being suffices for the redemption of all creation,
what's the sense of repeating it?

On Mon, Feb 9, 2009 at 11:11 AM, Jordon Flato <jordonflato at gmail.com> wrote:

> One of the big points that always roils around in my head with this issue
> of "Christ", "Quasi-Christ," etc., is the notion that the Catholic or indeed

-- 
Matt +

In the early days of his power, he is full of smiles, and he salutes
everyone whom he meets.
Plato (c. 428-348 B.C.), The Republic, bk. VIII, 566-D
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090209/140c23b8/attachment-0001.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 09 Feb 2009 19:27:18 +0000

Your point about the fall is an interesting one.  I'll have to think about
that, as it's a great point.

This though, I don't get at all:  "And why not a single instantiation of
Christ for the whole universe?  If the death of an infinite being suffices
for the redemption of all creation, what's the sense of repeating it?"

Isn't part of the Christian faith that one has to come to God through
Christ?  It's not a simple as "Christ died, everyone is redeemed, case
closed."  If that were the case, what would the need be for a Catholic
Church.  One has to come to know Christ, and attempt to live in, through,
him.  To follow his example, To become "christ" like.  How does one do that
if you've never had the opportunity to hear of him?

On Mon, Feb 9, 2009 at 11:19 AM, Matthew Weber <palaeologos at gmail.com>wrote:

> C.S. Lewis addressed this issue in the first two books of his Space
> Trilogy, and comes to a different conclusion from what Wolfe's appears to
> be.  Lewis suggests that a Fall is possible on every planet individually,
> while Wolfe (as I read him, anyway) seems to be saying that the Fall was
> creation-wide, and that the one appearance of Christ on Earth suffices for
> the whole cosmos.
>
> And why not a single instantiation of Christ for the whole universe?  If
> the death of an infinite being suffices for the redemption of all creation,
> On Mon, Feb 9, 2009 at 11:11 AM, Jordon Flato <jordonflato at gmail.com>wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090209/37797c7f/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 09 Feb 2009 20:03:55 +0000

>Sent: Monday, February 9, 2009 11:19 AM

>what's the sense of repeating it?

Matthew,
I'm sure this will illustrate my ignorance in these waters, but...
Isn't the notion of this Redemption that Christ achieved exegesis?
Or is it textual in the NT? 
And isn't the notion of him being "Son of God" exegesis?  I mean, he doesn't say as much right? Doesn't he say "Son of Man" ? 

I'll admit having not grappled with that text very well, every time I get into the Bible, some massive thing throws me off. (Like why is Jesus in the line of David if that bloodline comes via Joseph, according to the begats?  If Joseph isn't his father, how is he in the line of David?  Lot's of questions like that come up every time I enter into the bible, and no one I ask has ever had a good answer. Hence I through it to you here, in the hopes that my tangent isn't totally unwelcome.)  

I ask these questions in the spirit of understanding, not to be argumentative or to debunk.

~sonofwitz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 09 Feb 2009 20:13:08 +0000

On Mon, Feb 9, 2009 at 3:03 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> the
> And isn't the notion of him being "Son of God" exegesis?  I mean, he
> doesn't say as much right? Doesn't he say "Son of Man" ?
>

Do you mean the New Testament or the Gospels?  In the Gospel of John Jesus
obliquely lays claim to divinity twice.  In the other Gospels he is
reticent.  It is fairly clear the the historical Jesus, if there was such a
person, did not go around trumpeting himself as a divine being.

In the remainder of the New Testament, however, both the redemptive effect
of the crucifixion and Jesus's divine nature are regularly discussed.

>
>
> I'll admit having not grappled with that text very well, every time I get
> into the Bible, some massive thing throws me off. (Like why is Jesus in the
> line of David if that bloodline comes via Joseph, according to the begats?
>  If Joseph isn't his father, how is he in the line of David?  Lot's of
> questions like that come up every time I enter into the bible, and no one I
> ask has ever had a good answer. Hence I through it to you here, in the hopes
> that my tangent isn't totally unwelcome.)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090209/345c7cc5/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 09 Feb 2009 20:28:52 +0000

>of the crucifixion and Jesus's divine nature are regularly discussed.

I'm actually not sure of the difference.
thanks for your explanation.

>> I'll admit having not grappled with that text very well
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 09 Feb 2009 21:28:12 +0000

Comments below ...

Message: 1
Date: Sun, 8 Feb 2009 23:37:48 -0600
From: "Roy C. Lackey" <rclackey at stic.net>
Subject: Re: (urth) Quasi Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <000b01c98a78$8e5c6be0$29cf4a0c at rclackey>
Content-Type: text/plain;	charset="Windows-1252"

can we agree on that?

---In addition, since the biblical tradition allows room for demonic possession, there must be some difference between them. Wolfe is not usually concerned with demons per se, but rather what might be called false gods: Gods, but false.

I quoted:
________________

"Son of Witz" wrote:

> > you mention the nature of the Conciliator according to the text. here's
>   

---Either theory makes sense. We don't want to give Severian too much knowledge, but if he were the SoG, etc., he ought to know. He might not, but that would require more explanation, not less. Holy amnesia, perhaps.

---Although it does read like a Hollywood/The Jetsons version of Heaven, with billions of humanoids swishing self-importantly through the air. I can't read that part without wondering how many would fit on the head of a pin.

-Roy

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090209-0, 02/09/2009
Tested on: 2/9/2009 4:28:14 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 09 Feb 2009 21:42:31 +0000

First, I'd say that the novel simply must rule out all other sentient species. In fact, there don't seem to be any other sentient species in the TBotNS universe---only Powers like the Cumean, Inire, Tzadkiel, etc. (The Inhumi are different, and look at how closely Wolfe examines their moral potential, and how he ties it to humans'.) 

We can't speculate on their histories because we don't meet more than one of them---their societies and histories are closed to us. But for all we know, every one of their "species" did indeed have some sort of "unique-intervention" moment. The Increate could have an infinity of sons he sent off to die horribly, *but we don't need to know about it.* TBotNS is not really an "interstellar" or galactic SF novel.

Second, I agree that it would be a basic unfairness to all the other interstellar races to have the only OTC in the universes land on Earth in 0 AD, and I'm sure this has occurred to Wolfe. *But that's not what TBotNS is about.* Perhaps the LS/SS novels pay a bit more attention to that problem, but still in a necessarily anthropocentric manner.

I don't think the Pope has ruled yet on whether space aliens have souls.

Message: 3
Date: Mon, 9 Feb 2009 11:11:45 -0800
From: Jordon Flato <jordonflato at gmail.com>
Subject: Re: (urth) Quasi Christ?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<273409710902091111u11fb6593vfb36585d6b87cfae at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090209-0, 02/09/2009
Tested on: 2/9/2009 4:42:32 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 09 Feb 2009 21:45:47 +0000

Exactly. Not all that different from you-know-who ...

Message: 3
Date: Mon, 9 Feb 2009 15:13:08 -0500
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Quasi Christ?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0902091213o7401a4das801034df01a3ccdc at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090209-0, 02/09/2009
Tested on: 2/9/2009 4:45:49 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Mon, 09 Feb 2009 22:02:38 +0000

I'll have to go back to the books to find the quotes I'm looking for, but
although they don't appear in the text as such, there are, from what I
remember, references to other sentient races.  Races that were subjugated by
Typhon, and in reference to all of the other Islands on the Yesod, and other
references to other civilizations mentioned in some of those Apheta/Sev
conversations. Again, I don't have the books in front of me, so I could be
compeltely misremmembering.

However, what of the being on Sirius who the Cumaen 'contacts' to remember
Apu Punchau?  That is at least one explicit reference.

 I don't see how you can say that the novel must simply rule out all other
sentient species.   Is there evidence for this?  And to say "powers" like
Cumaen, Inire...that seems like a cop out.  What are Powers then.  Divine?
You don't seem to take that position.  So, what are they?  Oh, and you
mention the Inhumu.  Well, what about the Neighbors?  They seem more salient
here.  They are not human, and they first fed on the Neighbors.  Are you
saying the neighbors are human?  I sure missed that part.  I guess there are
arguments for that (if you buy the whole Blue/Gree is Ushas/Lune thing,
which I don't think I do).

What are Abai and Erebus?  Aren't they most likely alien beings who landed
on Urth and are attempting to take it over?  I suppose that isn't
necessarily the case, but it seems likely from some evidience.

I can't expect you to deal thoroughly with such a really strange question,
but I think you haven't really thought through your answer.  I can't blame
you for that though.

And if every 'species" did have some sort of "unique-intervention" moment,
then that would seem to me to be against the Catholic doctrine.

But I'm really splitting hairs here, and seem to have lost track of the
point I was trying to make!

On Mon, Feb 9, 2009 at 1:42 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> First, I'd say that the novel simply must rule out all other sentient
> species. In fact, there don't seem to be any other sentient species in the
> TBotNS universe---only Powers like the Cumean, Inire, Tzadkiel, etc. (The
> Inhumi are different, and look at how closely Wolfe examines their moral
> potential, and how he ties it to humans'.)
> We can't speculate on their histories because we don't meet more than one
> of them---their societies and histories are closed to us. But for all we
> know, every one of their "species" did indeed have some sort of
> "unique-intervention" moment. The Increate could have an infinity of sons he
> sent off to die horribly, *but we don't need to know about it.* TBotNS is
> not really an "interstellar" or galactic SF novel.
>
> Second, I agree that it would be a basic unfairness to all the other
> interstellar races to have the only OTC in the universes land on Earth in 0
> AD, and I'm sure this has occurred to Wolfe. *But that's not what TBotNS is
> about.* Perhaps the LS/SS novels pay a bit more attention to that problem,
> but still in a necessarily anthropocentric manner.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090209/6beb3b6a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 09 Feb 2009 22:50:28 +0000

Well there's simply not a lot to go on, is there? Consider the central importance of Urth/Ushas to the whole Hierogrammatic Plan, and you can see that a one-size-fits-all Christ is a simpler theory than infinite ones, but as I explicitly commented, those aren't ruled out either. We just don't know.

As I said, we know absolutely nothing about the Cumaean and the being on Sirius. We know almost nothing about Abaia and Erebus. Is there more than one Tzadkiel? His son is another pseudo-Christ, but that's all we are told. Do you know of any sentient beings in TBotNS that are not singular? We know of 2 Hierodules for sure, maybe 3 but I don't think Apheta counts (not sure what she is).

The Neighbors are another matter, but we know almost as little about them.

Without knowing the histories of their societies, we don't know whether they have converted to Wolfean Catholicism or any other flavor, or indeed to anything we could call a religion. We don't know how aliens regard the Increate in general. 

Keep in mind that I am specifically referring to alien *religion* and alien Messiahs. Someone else noted that CS Lewis considered multiple Christs to be kosher, so to speak, and Wolfe has touched on that approach elsewhere. But in TBotNS, not a word.

Message: 3
Date: Mon, 9 Feb 2009 14:02:38 -0800
From: Jordon Flato <jordonflato at gmail.com>
Subject: Re: (urth) Quasi Christ?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<273409710902091402j76b72eb8r10900f006df8ceba at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090209-0, 02/09/2009
Tested on: 2/9/2009 5:50:29 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 10 Feb 2009 08:15:48 +0000

interstellar races to have the only OTC in the universes land on Earth in 0
AD, and I'm sure this has occurred to Wolfe. *But that's not what TBotNS is
about.* Perhaps the LS/SS novels pay a bit more attention to that problem,
but still in a necessarily anthropocentric manner.<<<
_______________________

The Urth Cycle is definitely anthropocentric. I don't want to touch off a
debate about alien sentient beings and whether or not they have souls that
need saving, or Original Sin, or the question of dogs going to Heaven and
such. But there are other intelligent beings of a sort in Briah.

This from CITADEL, chapter XXXIV:
------------------------------
"As the flower that comes is like the flower from which it came, so the
universe that comes repeats the one whose ruin was its origin; and this is
as true of its finer features as of its grosser ones: The worlds that arise
are not unlike the worlds that perished, and are peopled by similar races,
though just as the flower evolves from summer to summer, all things advance
by some minute step.

"In a certain divine year (a time truly inconceivable to us, though that
cycle of the universes was but one in an endless succession), a race was
born that was so like to ours that Master Malrubius did not scruple to call
it human. It expanded among the galaxies of its universe even as we are said
to have done in the remote past, when Urth was, for a time, the center, or
at least the home and symbol, of an empire.

"These men encountered many beings on other worlds who had intelligence to
some degree, or at least the potential for intelligence, and from them-that
they might have comrades in the loneliness between the galaxies and allies
among their swarming worlds-they formed beings like themselves."
----------------------------------

And the beings thus formed were the Hierogrammates, of course. Still, this
passage seems to me to draw a distinction between humans and all other
natural beings, regardless of intelligence. Humans seem to be the only
natural beings in the universe who matter in the story, which is in keeping
with the Christian idea that Christ was both Man and God. All humans seem to
have originated on Urth. The lower beings from whom the humans formed the
Hierogrammates seem to be on the level of animals on Earth. So I don't think
they need a Savior -- in this story.

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Feb 2009 18:05:51 +0000

Bingo. Thanks! 

I was trying to find that quote during the multiple-universe discussion. This certainly makes it sound like universes might be grown and harvested like crops of wheat, succeeding one another in time even without much connection between them. And Ushas is a second cutting/late harvest. Hmmm, where's my book of biblical allusions ...

Message: 3
Date: Tue, 10 Feb 2009 02:15:48 -0600
From: "Roy C. Lackey" <rclackey at stic.net>
Subject: Re: (urth) Quasi Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <00a701c98b57$cd2465a0$03d24a0c at rclackey>
Content-Type: text/plain;	charset="iso-8859-1"

-Roy

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090209-0, 02/09/2009
Tested on: 2/10/2009 1:05:52 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Joe Riley <whamdoodler at yahoo.com>
Date: Tue, 10 Feb 2009 18:34:04 +0000

I'm not a Catholic, so this could be wrong, but someone mentioned it on the list once before, and I remember being floored by it then.

Didn't the Second Vatican Council (1965) rule that even "those who have not yet received the Gospel" can go to heaven if they've discerned the nature of God through their own religion? Here's what Wikipedia says:

"Perhaps the most famous and most influential product of the council is the Dogmatic Constitution on the Church, Lumen Gentium.
In its first chapter, titled "The Mystery of the Church," is
the famous statement that "the sole Church of Christ which in the Creed
we profess to be one, holy, catholic and apostolic, which our Saviour,
after His Resurrection, commissioned Peter to shepherd, and him and the
other apostles to extend and direct with authority, which He erected
for all ages as 'the pillar and mainstay of the truth.' This Church,
constituted and organized as a society in the present world, subsists in
the Catholic Church, which is governed by the successor of Peter and by
the bishops in communion with him" (Lumen Gentium, 8). The document
immediately adds: "Nevertheless, many elements of sanctification and of
truth are found outside its visible confines."

In the second chapter, titled "On the People of God", the
Council teaches that God wills to save people not just as individuals
but as a people. For this reason God chose the Israelite people to be
his own people and established a covenant with it, as a preparation and
figure of the covenant ratified in Christ that constitutes the new
People of God, which would be one, not according to the flesh, but in
the Spirit and which is called the Church of Christ (Lumen Gentium,
9). All human beings are called to belong to the Church. Not all are
fully incorporated into the Church, but "the Church knows that she is
joined in many ways to the baptized who are honored by the name of
Christ, but who do not however profess the Catholic faith in its
entirety or have not preserved unity or communion under the successor
of Peter" (Lumen Gentium, 15) and even with "those who have not yet received the Gospel," among whom Jews and Muslims are explicitly mentioned (Lumen Gentium, 16).

Doesn't this make multiple Christs unnecessary, so long as the sentient aliens came to an understanding of God through their own gods? Being a dogmatic Catholic, I'm sure Wolfe would have been aware of this. 

-Joe 
--- On Mon, 2/9/09, Jordon Flato <jordonflato at gmail.com> wrote:
From: Jordon Flato <jordonflato at gmail.com>
Subject: Re: (urth) Quasi Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, February 9, 2009, 4:02 PM

I'll have to go back to the books to find the quotes I'm looking for, but although they don't appear in the text as such, there are, from what I remember, references to other sentient races. Races that were subjugated by Typhon, and in reference to all of the other Islands on the Yesod, and other references to other civilizations mentioned in some of those Apheta/Sev conversations. Again, I don't have the books in front of me, so I could be compeltely misremmembering.

However, what of the being on Sirius who the Cumaen 'contacts' to remember Apu Punchau? That is at least one explicit reference. 

“I don't see how you can say that the novel must simply rule out all other sentient species. — Is there evidence for this?” And to say "powers" like Cumaen, Inire...that seems like a cop out. What are Powers then. Divine? You don't seem to take that position. So, what are they? Oh, and you mention the Inhumu. Well, what about the Neighbors? They seem more salient here. They are not human, and they first fed on the Neighbors. Are you saying the neighbors are human? I sure missed that part. I guess there are arguments for that (if you buy the whole Blue/Gree is Ushas/Lune thing, which I don't think I do).

What are Abai and Erebus? Aren't they most likely alien beings who landed on Urth and are attempting to take it over? I suppose that isn't necessarily the case, but it seems likely from some evidience.

I can't expect you to deal thoroughly with such a really strange question, but I think you haven't really thought through your answer. I can't blame you for that though.

And if every 'species" did have some sort of "unique-intervention" moment, then that would seem to me to be against the Catholic doctrine.

But I'm really splitting hairs here, and seem to have lost track of the point I was trying to make!

On Mon, Feb 9, 2009 at 1:42 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090210/0aa1a02e/attachment-0001.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Tue, 10 Feb 2009 18:41:11 +0000

On Tue, Feb 10, 2009 at 10:34 AM, Joe Riley <whamdoodler at yahoo.com> wrote:

> I'm not a Catholic, so this could be wrong, but someone mentioned it on the
> list once before, and I remember being floored by it then.
>
> Didn't the Second Vatican Council (1965) rule that even "those who have not
> yet received the Gospel" can go to heaven if they've discerned the nature of
> God through their own religion?  Here's what Wikipedia says:
>
> "Perhaps the most famous and most influential product of the council is the
> Dogmatic Constitution on the Church, *Lumen Gentium<http://en.wikipedia.org/wiki/Lumen_Gentium>
> *.
>
> In its first chapter, titled *"The Mystery of the Church,"* is the famous
> statement that "the sole Church of Christ which in the Creed we profess to
> be one, holy, catholic and apostolic, which our Saviour, after His
> Resurrection, commissioned Peter to shepherd, and him and the other apostles
> to extend and direct with authority, which He erected for all ages as 'the
> pillar and mainstay of the truth.' This Church, constituted and organized as
> a society in the present world, subsists in<http://en.wikipedia.org/wiki/%22Subsistit_in%22_in_Lumen_Gentium>the Catholic Church, which is governed by the successor of Peter and by the
> bishops in communion with him" (Lumen Gentium, 8). The document immediately
> adds: "Nevertheless, many elements of sanctification and of truth are found
> outside its visible confines."
>
>
> In the second chapter, titled *"On the People of God"*, the Council
> teaches that God wills to save people not just as individuals but as a
> people. For this reason God chose the Israelite people to be his own people
> and established a covenant with it, as a preparation and figure of the
> covenant ratified in Christ that constitutes the new People of God, which
> would be one, not according to the flesh, but in the Spirit and which is
> called the Church of Christ (*Lumen Gentium*, 9). All human beings are
> called to belong to the Church. Not all are fully incorporated into the
> Church, but "the Church knows that she is joined in many ways to the
> baptized who are honored by the name of Christ, but who do not however
> profess the Catholic faith in its entirety or have not preserved unity or
> communion under the successor of Peter" (*Lumen Gentium*, 15) and even
> with "those who have not yet received the Gospel," among whom Jews and
> Muslims are explicitly mentioned (*Lumen Gentium*, 16).
>
> Doesn't this make multiple Christs unnecessary, so long as the sentient
> aliens came to an understanding of God through their own gods?  Being a
> dogmatic Catholic, I'm sure Wolfe would have been aware of this.
>
> -Joe
>
>
It's a strikingly humble stance, compared to earlier positions, but
yes.  *Lumen
Gentium* is probably what I was thinking of in my earlier response.

Going back (again) to C.S. Lewis, there's a passage in *The Last Battle *that
addresses this.  Aslan (Narnia's Christ) receives a Calormene (the
Calormenes are Narnia's Muslims, more or less) into his kingdom, and says
that though Tash is a false god, the Calormene has served him in the same
spirit of charity and justice as Narnians are to serve Aslan; and so the
good that the Calormene did in Tash's name has been counted as good done in
Aslan's name (just as wickedness done in Aslan's name will be counted as
wickedness done in the service of Tash).  All this, btw, is in the context
of a book-long controversy over where Aslan and Tash are the same god--some
of the characters even start referring to this hybrid as "Tashlan".

-- 
Matt +

When the tyrant has disposed of foreign enemies by conquest or treaty, and
there is nothing to fear from them, then he is always stirring up some war
or other, in order that the people may require a leader.
Plato (c. 428-348 B.C.), The Republic, bk. VIII, 566-E
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090210/a006f965/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 10 Feb 2009 18:54:30 +0000

>Doesn't this make multiple Christs unnecessary, so long as the sentient aliens came to an understanding of God through their own gods? Being a dogmatic Catholic, I'm sure Wolfe would have been aware…

Multiple Christs.
I don't come to this from the current discussion of many worlds, many beings to be saved, but from the idea that there are subsequent, serial creations of a universe.  If Briah keeps going through similar evolutions to similar ends, it's viable to think that there would be similar theophanies, and similar incarnations of eternal principals and deities.  It's very unclear if Urth is in Earth's cycle, or before or after. I think these incarnations would be similar, but not exactly the same, and the roles they play, and "salvation" or Apocatastasis that they enact would not necessarily be the same, but would have at least strong similarities.  And so, the Conciliator/New Sun could very well be a different incarnation of the same deity.  I understand the notion of Christ being "unique in history" but we're talking about a setting where history RESETS, where there is a succession of beginnings and endings.

anyway, I don't think it's out of line to suggest the possibility.  It's an extrapolation of our ideas into a setting that sort of explodes there potentials into ways that may not have been previously explored, so there is no reason to view it rigidly through one particular lens of belief.

~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 10 Feb 2009 18:57:14 +0000

>of the characters even start referring to this hybrid as "Tashlan".

I'm gonna have to read that.  I was thinking, as I read, "hello, Allah is Yahweh" even though many don't realize it. then you mentiond the controversy of Tashian.  Sounds like great stuff. I think I only read one of those books as a kid who would not have been sensitive to the symbolic elements.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 Feb 2009 21:45:58 +0000

Well, that clears that up nicely! 

We don't need evidence of multiple resurrections, and we don't have any. They would only make the whole Christ scheme feel more mechanical anyway, when it is the Hieros' schemes that Wolfe wants to have a mechanical feel.

The Mystery quote is also relevant to the other discussion. I always assumed that the Torturers had a mystery simply because ALL guilds had mysteries---most of them fairly mundane, basically secret handshake-type stuff. But here it is explicitly related to the earthly authority of the Church.

This also supports the idea of the Commonwealth as representing humanity as a whole even though it controls only a fraction of its territory. And Severian becomes more like the Pope than Christ, especially considering Roy's quote about the Conciliator's conciliation as a mundane and semipolitical one, as opposed to one with the Increate.

Message: 6
Date: Tue, 10 Feb 2009 10:34:04 -0800 (PST)
From: Joe Riley <whamdoodler at yahoo.com>
Subject: Re: (urth) Quasi Christ?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <42301.4716.qm at web38508.mail.mud.yahoo.com>
Content-Type: text/plain; charset="iso-8859-1"

-Joe 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090210-0, 02/10/2009
Tested on: 2/10/2009 4:46:00 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 10 Feb 2009 21:47:08 +0000

On Tue, 10 Feb 2009, Roy C. Lackey wrote:

> TBotNS universe

I have to be pedantic ;). "Sentient" (contrary to most use in SF) means
"feeling" (and therefore capable of suffering), so all mammals are
sentient.  What we should say is "sapient" if we refer to intelligence.

Cheers, David Duffy.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 10 Feb 2009 22:39:36 +0000

>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Tuesday, February 10, 2009 01:45 PM
And Severian becomes more like the Pope than Christ, especially considering Roy's quote about the Conciliator's conciliation as a mundane and semipolitical one, as opposed to one with the Increate.

this insistence that the "Conciliator's conciliation" is mundane and political is strange to me.  Can't we see it as metaphor, and not as mundane plot.  In the microcosm of this metaphor, he's effected a salvation of humanity in the eyes of those who serve God.  That the text could be read to imply that the Hierogrammates had no real connection to God, doesn't mean that it is so. Even Angels serve God without understanding him completely.  Can't we accept these characters as serviceable metaphors for Archangels and Angels, and see the scifi trappings for what they are, dressings on a metaphor?

Hopefully that's clear.  maybe I can boil it down more.
The microcosm of a metaphor need not encompass the whole macrocosm it's illustrating.  The map is NOT the territory. it's a limited, scaled down representation of the territory.

~SonOfWitz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 10 Feb 2009 22:47:04 +0000

here's a telling bit I like, that led me to have form ideas about Sev/Christ:

Claw I, first paragraph:
"Morwenna's face floated in the single beam of light, lovely and framed in hair
dark as my cloak; blood from her neck pattered to the stones. Her lips moved
without speech. Instead I saw framed within them (as though I were the Increate,
peeping through his rent in Eternity to behold the World of Time) the farm,
Stachys her husband tossing in agony upon his bed, little Chad at the pond,
bathing his fevered face."

since I can't bold it:
(as though I were the Increate, peeping through his rent in Eternity to behold the World of Time)

I read Severian as "his rent in Eternity" here.

~sonofwitz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Feb 2009 12:44:16 +0000

Point taken. 

Although, funnily enough, if we are wondering whether alien races/species can have crucificial theophanies---whether across a universe or across a succession of universes---then in fact it may be more relevant to ask whether a Heechee or a Puppeteer or a Neighbor can suffer on an analogue of the cross than whether it can think. Presumably both abilities are ideal, but the first is critical, no pun intended.

If we follow the Lumen Gentium, however, sapience may be more useful for an alien race that will never have its own theophany. (And this makes me think of the Hieros, who strike me far more as thinkers than feelers, as well as the various individuals I've called Powers.)

But this is for whoever is Pope at First Contact in 2150 AD to worry about.

Message: 5
Date: Wed, 11 Feb 2009 07:47:08 +1000 (EST)
From: David Duffy <David.Duffy at qimr.edu.au>
Subject: Re: (urth) Quasi Christ?
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <Pine.LNX.4.64.0902110741490.11637 at orpheus.qimr.edu.au>
Content-Type: TEXT/PLAIN; charset=US-ASCII; format=flowed

> > species. In fact, there don't seem to be any other sentient species in the

I have to be pedantic  ;) . "Sentient" (contrary to most use in SF) means
"feeling" (and therefore capable of suffering), so all mammals are
sentient.  What we should say is "sapient" if we refer to intelligence.

Cheers, David Duffy.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090210-0, 02/10/2009
Tested on: 2/11/2009 7:44:17 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Feb 2009 15:40:19 +0000

Fine with me. I only meant to contrast it with "divine."

But I still see it as half political. Feudal, almost. As it would be if the sky gods came to us and said, OK, if you talk about how great we are and support us against the earth gods, we'll make sure it rains at the appropriate times and protect  your human governments. Deal?

Nothing could be less divine than that. Whether the Hieros serve the Increate or not, they must deal with humans in ways that are roughly comprehensible to at least some humans.

Message: 1
Date: Tue, 10 Feb 2009 22:39:36 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Quasi Christ?
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W509624387252111234305576 at webmail32>
Content-Type: text/plain; charset="us-ascii"

~SonOfWitz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090211-0, 02/11/2009
Tested on: 2/11/2009 10:40:20 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com