Subject: (urth) Wolfean theologies and the Long Sun

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 21:08:56 +0000

Thanks for the links, Stanislaus. 

That was in fact the distinction that I assumed in reading the books---that there is the Increate, and then there is everything else. None of those other terms are used, of course---merely hinted at, so some posters here have had to use them. Nothing even tells us what entity possessed Severian. One assumes the Increate, but Witz has proposed the New Sun itself.

I don't follow that this rule alone keeps Severian from being "a Christ," since that depends on the degree to which Severian is divine and for that matter whether the OTC is divine. If neither is divine, then there is no forced inequivalence on these grounds alone. If both are---well, that was the reason for my original question.

I'll let someone else ask how filioque fits into this scheme. ;)

BTW, did you derive the Long Sunshade mechanism yourself, or from reading someone else? I only read LS once, but the Pylon made so little sense to me I just blotted it out. 

Your explanation is perfect in every way---it explains how shadeup could seem fast or slow, and how light moves from east to west along the Long Sun.

Is the Long Sun itself then an uncontained energy beam or flame rather than a large fluorescent tube? What material does the Shade consist of?

How big an asteroid would this require? Any candidates?

------------------------------

Message: 7
Date: Wed, 4 Feb 2009 20:44:05 +0100
From: "Stanislaus B." <sbocian at poczta.fm>
Subject: Re: (urth) Wolfean theologies
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <1661202702.20090204204405 at poczta.fm>
Content-Type: text/plain; charset=windows-1250

Hello!

On 4 lutego 2009, David Stockhoff wrote:

...

> > Yes, you are saying exactly what I think. As only a semiliterate
> > person in these areas, as well as being an atheist, I am naturally
> > leery of a too-theological interpretation.
>   
...

> > However, outside the work, I personally don't see much difference,
> > because to me they are all characters, and the world is plainly big
> > enough for infinite variations. Christ himself was partly derived
> > from characters who preceded him. I would identify a character with
> > stigmata and a spear wound who carries the Divine Spark as one with
> > a much more *specific* relation to the Christ than Frodo would have. 
>   
...

> > Second, I asked, if Severian experiences in TUotNS, as he relates
> > he does, at least a glimpse of what it's like to be God/a god/a
> > godling/whatever (I don't see support in the text for useful
> > distinctions between these), then what does that mean for the work?
> > To this question, I got John's suggestion that Severian's divinity
> > might have been temporary, and Brunian's. It's still open. Is this
> > passage part of TUotNS's New-Sun-for-Dummies role, or does it tell
> > us something specific, like Severian is divine? is he divine
> > temporarily or inherently? Or am I jumping to conclusions? Perhaps,
> > read properly, it tells us Severian is NOT divine?
>   
...

Since you yourself said that your knowledge of theology is limited, I
will try to explain some basic conceptions of that science. They are
not exclusive to Christianity BTW, in fact they have been discovered
by the Greek philosophy.

God is categorically different from all other things which exists
(including gods/divinities/godlings/angels/saints). God is the
fundamental ground of all existence, outside the world, space and
time. Whatever exists, exists because of God. Moreover, no words
which can be used to describe any other things can be rightly used
about God. In fact, saying that God exists, is good, wise, powerful
etc is in a sense untrue - all those words do not describe God
correctly.

For that reason saying that Severian is Christ makes no sense. Even
saying that Severian resembles Christ is meaningless if you do not
understand that categorical difference.

Here you can find a good description of the problem by
Pseudo-Dionysios Areopagita. He is my favourite author when
explaining Wolfe, since he is heavily influenced by Neoplatonists.
The introduction by translator to "On the Divine Names" is very
good and should explain things.

http://www.ccel.org/ccel/rolt/dionysius.iii.ii.html

http://www.newadvent.org/cathen/06614a.htm

That fundamental difference is quite clearly explained by Wolfe in
the Melito's story in "The Citadel of the Autarch";

""The eagle looked at the angel when he heard what the cock said,
 and the angel looked at the eagle. 'The Pancreator is infinitely
 far from us,' the angel said. 'And thus infinitely far from me,
 though I fly so much higher than you. I guess at his desires?
 no one can do otherwise.'"

 Note that this is NOT an orthodox position. It a Neoplatonic, not
 Christian idea (as is most of the New Sun, of course),
 but it clearly shows the difference between the True
 God and all other divinities, of which there is so many in the
 series.

-- Best regards, Stanislaus B. 
---------------------------------------------------------------------- 
Pokieruj psem-bohaterem i uratuj Penny! Skaczesz i gryziesz >> zagraj >> 
http://link.interia.pl/f204f ------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-1, 02/05/2009
Tested on: 2/5/2009 4:08:57 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 05 Feb 2009 21:19:10 +0000

On Thu, Feb 5, 2009 at 1:08 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> That was in fact the distinction that I assumed in reading the books---that
> there is the Increate, and then there is everything else. None of those
> other terms are used, of course---merely hinted at, so some posters here
> have had to use them. Nothing even tells us what entity possessed Severian.
> One assumes the Increate, but Witz has proposed the New Sun itself.
>
> I don't follow that this rule alone keeps Severian from being "a Christ,"
> since that depends on the degree to which Severian is divine and for that
> matter whether the OTC is divine. If neither is divine, then there is no
> forced inequivalence on these grounds alone. If both are---well, that was
> the reason for my original question.
>
>
The Christ of traditional christology is divine as the incarnation of the
Son (one of the three Persons of the Trinity).  Since the Trinity is not a
hierarchy, and since its Persons are co-eternal, Christ is not a created
being; the begetter/begotten language bespeaks a relationship and not a
temporal order (in the Creed's language, Christ is genitum, non factum, and
consubstantialem Patris--begotten, not made, and of the same substance as
the Father).  Orthodox Christianity does not understand the Incarnation as a
kind of possession or adoption.  It is the unity of two natures (the divine
and the human) in one person, often called the hypostatic union.

It is difficult for this Christian priest to see how Severian could be a
Christ; he is unaware of his Godhead in any meaningful way, and is far from
sinless.  His trajectory is, however, fairly close to that of a Christian
who strives to imitate Christ and grows (oh, how slowly!) in faith and
virtue.

Having said this, though, I'm sure that other interpretations will offer
much of value.  Wolfe's work is very complex, after all!

-- 
Matt +

Oligarchy : a government resting on a valuation of property, in which the
rich have power and the poor man is deprived of it.
Plato (c. 428-348 B.C.), The Republic, bk. VIII, 550-C
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/173591ac/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 05 Feb 2009 22:00:59 +0000

>-----Original Message-----
>From: Matthew Weber [mailto:palaeologos at gmail.com]
>Sent: Thursday, February 5, 2009 01:19 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Wolfean theologies and the Long Sun

Cool. A priest. I love the internet for grouping unlike minds together.
Very sorry if anything I've said has offended you, good sir.  I like that you directly knocked down my arguments with solid arguments, rather than suggest I shouldn't be speaking about this, as some here have.

The discussions here have made me back off on the idea of Severian as an instantiation of the Logos.  I based that on the idea that he, as Conciliator and New Sun, forged a peace between God and Man, and that he fulfilled both the Redeemer role, in bringing the sword, and the Prophet role - his stint as Conciliator, instilling hope in a "Second coming"  To me, the "miracles" of resurrection are less important, though telling.  I'm now not sure that Severian actually "forged a peace". That lies on the assumption that the schemes of the Hierodudes were God's work. I think that what he did was good, and was God's work, but I can perfectly see how the text casts that into doubt.

I suppose though, that a lot of the argument against Severian as Christ rests in the Morality question, one in which I've thoroughly ignored.  I feel that he's not hugely immoral though.  He's usually supposed to be cruel, but he almost always chooses mercy, unless he's fulfilling his carnificial role.  One is reminded of The Last Temptation of Christ, where Jesus is building crucifixes. (I don't really know how heretical that story is.) I find it massively compelling, the idea of Man as torturer, who must better himself to mercy. Severian's Carnificial role is justified by Paleamon's moral rationalization, that it is crucial that Good Men do the torture, and not bad men.  In light of that, Severian still chooses, or says he will, to abolish torture all together.

I think what's most interesting to me, is not whether he is or is not a Christ, but the idea of becoming the myth that shaped you.  I'm in the middle of Green's Jungles, and Horn seems to be experiencing this dynamic in a very different way.  This is the "Becoming like Christ", and that's what's important, I think, to the storys' messages. [SHORT SPOILERS] Horn seems to have become Silk, just as he always strove to think like Silk, and how he was known to otherwise imitate Silk.  Can't wait to see where that goes.  
Severian not only becomes The New Sun, the myth he's longed for his entire life, but he goes onto become the Conciliator the first time. The idea is just preposterously hilarious and awesome.

it was just commented that I linked Severian to the New Sun, rather than the Increate. I meant sort of the opposite. My point was that Stars have no consciousness that we can speak of. I meant that he was connected to the Increate, and that it is that energy acting through him. I can't speak to whether that makes him divine, or temporarily divine, or what.

~sonOfWitz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 22:15:00 +0000

These 2 points are especially of interest:

---Orthodox Christianity does not understand the Incarnation as a kind of possession or adoption. 

Makes sense ...

---he is unaware of his Godhead in any meaningful way

even though Severian is a liar, or at least doesn't tell us everything. But I agree that the brief moment in which Severian "is" or "writes as" the Increate is not best taken as a tiny revelation of a huge truth. How exactly it should be taken, I'm not sure. What was Wolfe saying? Simply that Severian's healing powers are the real deal, not derived from Heirogrammatic manipulations?

I wonder about Severian's striving to become good. I am not sure I see much evidence of a *conscious* striving. Mostly, he makes mistakes and tries to avoid repeating them. Which may be enough.

Message: 2
Date: Thu, 5 Feb 2009 13:19:10 -0800
From: Matthew Weber <palaeologos at gmail.com>
Subject: Re: (urth) Wolfean theologies and the Long Sun
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<e815e3c90902051319o17c9de68s7bbd66d3d7a88cba at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

The Christ of traditional christology is divine as the incarnation of the
Son (one of the three Persons of the Trinity).  Since the Trinity is not a
hierarchy, and since its Persons are co-eternal, Christ is not a created
being; the begetter/begotten language bespeaks a relationship and not a
temporal order (in the Creed's language, Christ is genitum, non factum, and
consubstantialem Patris--begotten, not made, and of the same substance as
the Father).  *Orthodox Christianity does not understand the Incarnation as a
kind of possession or adoption.  It is the unity of two natures (the divine
and the human) in one person, often called the hypostatic union.*

It is difficult for this Christian priest to see how Severian could be a
Christ; "he is unaware of his Godhead in any meaningful way,* and is far from
sinless.  His trajectory is, however, fairly close to that of a Christian
who strives to imitate Christ and grows (oh, how slowly!) in faith and
virtue.

-- Matt + Oligarchy : a government resting on a valuation of property, 
in which the rich have power and the poor man is deprived of it. Plato 
(c. 428-348 B.C.), The Republic, bk. VIII, 550-C -------------- next 
part -------------- An HTML attachment was scrubbed... URL: 
<http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/173591ac/attachment-0001.htm> 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-1, 02/05/2009
Tested on: 2/5/2009 5:15:01 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 05 Feb 2009 22:31:36 +0000

On Thu, Feb 5, 2009 at 2:15 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>
>
> I wonder about Severian's striving to become good. I am not sure I see much
> evidence of a *conscious* striving. Mostly, he makes mistakes and tries to
> avoid repeating them. Which may be enough.
>
>
In my experience, that's what many of us do most of the time (make a
mistake, realize it's a mistake, try not to make it again).  Most people
aren't capable of sustained striving over a lifetime--we only manage it in
bursts.  "The spirit indeed is willing, but the flesh is weak".

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090205/d8cb8858/attachment.htm>