Subject: (urth) Cumaeans

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 21:26:29 +0000

Tim

My assumption---or rationalization---has always been that the Cumaean was an alien of a different sort than the Inhumi. Or else just a being of power---she is named after a witch out of the New Testament, after all. The faces and lack of wings or any serious attempt to disguise herself lead me to that. 

Beyond that, I dunno. It's possible Wolfe hadn't worked out the details yet. Who would the thing feed on?

I also have always assumed that the great toothy butterfly-creature Severian sees flying through the pages of Father Inire's mirror book was an Inhumu. Is there any consensus on that? Was it Tzadkiel?

------------------------------

Message: 7
Date: Thu, 5 Feb 2009 11:49:40 -0000
From: "O'Donnell, Tim \(BOSI\)" <Tim.O'Donnell at bankofscotland.ie>
Subject: (urth) Wolfean theologies
To: <urth at lists.urth.net>
Message-ID:
	<63FB9AC7E0AEC7459DBCC99DC44247CA01F6B695 at BOSIDEXDB.Bankofscotland.ie>
Content-Type: text/plain; charset="iso-8859-1"

SonOfWitz, as a long standing member of the Church of Odin (I am due to receive my celebratory pair of imitation ravens this weekend in the
Valhalla Restaurant and Public House) I take serious offence to your remarks on Satanists.  While the Odinists broke away from the Satanists in
the great schism of 4003 BC (on our first anniversary) in what has since been described as the "Dirty Hanky" scandal (this pivoted on whether cleanliness
was indeed next to godliness - an issue that occupied our immoral philosophers for some time) I still recognise myself as belonging to the greater Satanic church
and so would like you to retract what you said.

Seriously though, I have my private beliefs which I would prefer not to discuss and I have some knowledge of various religions (most particularly Catholicism) having
become very interested in the topic in my early 20s.  But I recognise the difference between what I believe and what I understand that other people believe.  Instead of 
arguing this out with people on the list can we not leave the "Wolfe as Catholic writer" vs "Wolfe as writer with many influences, many of them Catholic" to the realm of
"Are Blue/Green Urth/Lune?" in the camp of intractable Lupine questions?  

I would prefer to discuss other items than to argue about beliefs and disappear into tangents on the Church in the world today.  

So in that spirit I asked about the following passage in BOTNS a while back and there were no takers:

As I had suspected, the Cumaean was not a woman at all; yet neither was she one
of the horrors I had beheld in the gardens of the House Absolute. Something
sleekly reptilian coiled about the glowing rod. I looked for the head but found
none, though each of the patternings on the reptile's back was a face, and the
eyes of each face seemed lost in rapture.
Dorcas woke while I looked from one to another.

I have long hoped that this was an Inhumu (Inhumi?) on Urth in the time of Severian.  
Reasons it is possible:
*	Reptilian in nature
*	Element of Soul Travel seems to be occurring here

Reasons it may not be an inhumi:
*	The description of the faces on the reptile's back does not tie in with BOTSS, unless it is the faces of the Inhumu's victims?

Any takers?

************************************************************************************************

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-1, 02/05/2009
Tested on: 2/5/2009 4:26:30 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 05 Feb 2009 21:42:37 +0000

David,

No; the Cumaean is _not_ named for a witch out of the New Testament. Rather,
she is named for the priestess-prophetess of Apollo at Cumae.

http://en.wikipedia.org/wiki/Cumaean_Sybil

As such, she might well be a "being of power." I had concluded (assumed?)
that she was of the same order of being as Father Inire.

On Thu, Feb 5, 2009 at 1:26 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> Tim
>
> My assumption---or rationalization---has always been that the Cumaean was an
> alien of a different sort than the Inhumi. Or else just a being of
> power---she is named after a witch out of the New Testament, after all. The
> faces and lack of wings or any serious attempt to disguise herself lead me
> to that.
> I also have always assumed that the great toothy butterfly-creature Severian
> sees flying through the pages of Father Inire's mirror book was an Inhumu.
> Is there any consensus on that? Was it Tzadkiel?
>
-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Feb 2009 22:16:53 +0000

aha! Thanks. I never could figure out what that witch had to do with anything.

Of course, what do we know of Father Inire?

Message: 5
Date: Thu, 5 Feb 2009 13:42:37 -0800
From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
Subject: Re: (urth) Cumaeans
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<1f7617370902051342y6909c26bubd20b528f961aba0 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

David,

> > Is there any consensus on that? Was it Tzadkiel?
-- Dan'l Danehy-Oakes ------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090205-1, 02/05/2009
Tested on: 2/5/2009 5:16:54 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 06 Feb 2009 05:16:43 +0000

And her rod looks like the Rod of Asclepius.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 06 Feb 2009 06:28:55 +0000

David Stockhoff wrote:
>> I also have always assumed that the great toothy butterfly-creature
Severian sees flying through the pages of Father Inire's mirror book was an
Inhumu. Is there any consensus on that? Was it Tzadkiel?<<

No inhumi. It was Tzadkiel.

"And it was pleasant indeed to sit upon that bank, occasionally refreshing
my laboring tongue with the cold, clean water of the brook, and recount to
Tzadkiel how I had seen her first between the pages of Father Inire's book,
and how I had helped to capture her aboard her own ship, and how she had
been male and called herself Zak, and how she had cared for me when I was
injured." (URTH, chap. XL, p.-283)

-Roy

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Fri, 06 Feb 2009 14:17:10 +0000

Thanks for that!

On the Cumaean I always think it is great that Wolfe introduces these beings with various powers but doesn't bother chasing them down, explaining them, etc.
They are accepted as part of the milieu and the reader can get on with it.  But yeah, it would have been ambitious indeed had it been an Inhumu, I don't know how many of the details of 
the Inhumu Wolfe had in mind when writing the original series, nevermind BOTLS and BOTSS!

On the fact that it was Tzadkiel, I think Wolfe often lays down these details without necessarily following them up.  Then 5 books (in his good time) later you get a pay-off.  Wonderful!
5th pass through BOTSS and I am still only getting to grips with some of the details in there.

May have been mentioned here before but has anyone seen the film "Primer"?
All about time loops and whatnot, it is not amazing but a fan of Wolfe may enjoy untangling the various strands laid down.
____________________________
____________________________
David Stockhoff wrote: >> I also have always assumed that the great toothy butterfly-creature Severian sees flying through the pages of Father Inire's mirror book was an Inhumu. Is there any consensus on that? Was it Tzadkiel?<<
Roy C. Lackey wrote:
 No inhumi. It was Tzadkiel. "And it was pleasant indeed to sit upon that bank, occasionally refreshing my laboring tongue with the cold, clean water of the brook, and recount to Tzadkiel how I had seen her first between the pages of Father Inire's book, and how I had helped to capture her aboard her own ship, and how she had been male and called herself Zak, and how she had cared for me when I was injured." (URTH, chap. XL, p.-283) 

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/3fb807e7/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 06 Feb 2009 14:20:05 +0000

> All about time loops and whatnot, it is not amazing but a fan of Wolfe may
> enjoy untangling the various strands laid down.

It is a truly remarkable film. You have to pay attention.

.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 06 Feb 2009 14:23:53 +0000

Anyone catch "Time Crimes'??

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Fri, 2/6/09, brunians at brunians.org <brunians at brunians.org> wrote:

From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) Cumaeans
To: "The Urth Mailing List" <urth at lists.urth.net>
Cc: urth at urth.net
Date: Friday, February 6, 2009, 6:20 AM

.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/52357588/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Fri, 06 Feb 2009 14:34:02 +0000

Up until I saw it the film with the best thought out timeline I had seen had to be Back to the Future.  I know it may seem like a kid's film but they really thought through their timelines.
While we are on the subject of films that tie in with Wolfe, did anyone think of the short story EyeBeEm when watching the Spielberg film AI?
I know alot of people hated that film but I thought it was great!  And such a grim ending (especially for Spielberg!).
________________________
________________________
brunians at brunians.org 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/b92b325f/attachment.htm>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 06 Feb 2009 17:53:00 +0000

I thought the winged creature in the book was more angelic-looking than lepidopterous. 
I really don't remember it being "toothy".  There was a predatory butterfly sort of creature
Severian encounters on Tzadkiel's ship. Perhaps there was a mix-up of these two?
 
I am of the view that Father Inire, as an ancient god of the arts (Apollo)/alien analog, 
appears in various guises throughout the story, mostly as monkeys or monkey-like and/or 
artsy human characters such as Fechin, Isangoma, the boatman, the cowled cenobite, the masked
jungle guide and perhaps Rudesind.
 
If the Cumaean is Inire's fellow analog, ancient god of medicine/alien I expect her also to have
an animal alter ego and to appear in other guises. Aside from an incidental snake here and there,
her most likely alter egos would be the old leech/pedophile and Ceryx as they are all obsessed with 
raising the dead. Her attraction to young men could be a parallel to Inire's obsession with young
women. (so many greek gods seemed to share the same sort of pedophilia)
 
Moreover the mythical Cumaean Sybil had requested long life (1000 years) from Apollo in exchange for
her virginity (when she reneged on the deal, he let her live but shrivel). Apollo is, of course, also 
associated with prophesy. Also, Ceryx means "herald" and the Cumaean Sybil was known as an early 
herald of Christ.

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_AE_Faster_022009

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 06 Feb 2009 18:04:49 +0000

> associated with prophesy. Also, Ceryx means "herald" and the Cumaean Sybil

Virgil's Fourth Eclogue, which contains the Sybil's supposed prophesy of
Christ, also praises Apollo.  Severian has as much Apollo imagery around him
as Christ imagery, so the reference may have been especially tempting.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090206/eae7a29e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 07 Feb 2009 14:29:39 +0000

You're right:

*As he spoke, something shaped itself in shining air above the
open pages. It was neither a woman nor a butterfly, but it partook of both,
and just as we know when we look at the painted figure of a mountain in the
background of some picture that it is in reality as huge as an island, so I
knew that I saw the thing only from far off---its wings beat, I think, against the
proton winds of space, and all Urth might have been a mote disturbed by their
motion. Then as I had seen it, so it saw me, much as the androgyne a moment
before had seen the swirls and loops of writing on the steel through his
glass. It paused and turned to me and opened its wings that I might observe them.
They were marked with eyes.*

Message: 3
Date: Fri, 6 Feb 2009 12:53:00 -0500
From: b sharp <bsharporflat at hotmail.com>
Subject: (urth) Cumaeans
To: <urth at urth.net>
Message-ID: <COL109-W96E92BFD70636B56D876AD7C10 at phx.gbl>
Content-Type: text/plain; charset="Windows-1252"

 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090207-0, 02/07/2009
Tested on: 2/7/2009 9:29:41 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 07 Feb 2009 14:59:53 +0000

Also, is this Father Inire?

*His tone betrayed him as much as Thecla's thoughts. I wanted to kneel, but he
clapped his hands, and a bent little man slipped silently into the room. He wore
a cowled habit like a cenobite's. The Autarch spoke to him, something I was too
distracted to understand.*

Doesn't resemble the Cumaean. Nor do the Cunaean's faces resemble Tzadkiel's eyes, though they are suggestively similar, I guess.

Incidentally, as far as Inire's name:

/present active/ **ineo-**, /present infinitive/ *ini-re 
<http://en.wiktionary.org/wiki/inire#Latin>*, /perfect active/ *inii- 
<http://en.wiktionary.org/wiki/inii#Latin>*, /supine/ *initum 
<http://en.wiktionary.org/wiki/initum#Latin>*. (irregular 
<http://en.wiktionary.org/wiki/irregular>)

   1. I enter <http://en.wiktionary.org/wiki/enter>, go
      <http://en.wiktionary.org/wiki/go> into
      <http://en.wiktionary.org/wiki/into>.
   2. I begin <http://en.wiktionary.org/wiki/begin> (an activity,
      enterprise, business)

And I like the Cumaean's herald-of-Christ-connection. She is present "now" but is associated with Apu-Punchau ...

Message: 3

 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090207-0, 02/07/2009
Tested on: 2/7/2009 9:59:54 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 10 Feb 2009 16:30:04 +0000

David S. writes: 
>Also, is this Father Inire? *His tone betrayed him as much as Thecla's thoughts.
>I wanted to kneel, but he clapped his hands, and a bent little man slipped silently
>into the room. He wore a cowled habit like a cenobite's. The Autarch spoke to him,
>something I was too distracted to understand.* 
>Doesn't resemble the Cumaean. Nor do the Cumaean's faces resemble Tzadkiel's eyes
 
Well I have always thought this was the most obvious incarnation of Father Inire- the
physical description matches and they are in Father Inire's portion of the House
Absolute. The Cumaean seems to be more of an outdoor dweller. The other little, bent
monkey-like and/or artistic guys are a bit harder to identify as Inire but it helps make
sense to the story for me if they are.
 
As I see it, the old Autarch with his multiple roles in Commonwealth society is a weak
imitation of Father Inire, whose shape changing ability allows greater diversity in his
various roles. Likewise Father Inire is a weaker version of Tzadkiel, who has even greater
shape changing ability and multiple roles to be played.
 
-bsharp
_________________________________________________________________
Windows Live?: Keep your life in sync. 
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_t1_allup_explore_022009