Subject: (urth) mystery of the guild

From: Matt Teel <adeodatus43 at yahoo.com>
Date: Tue, 10 Feb 2009 16:45:46 +0000

I've always assumed he was hearkening back to the Greek word 'mysterion,' which generally refers to knowlege that is unknowable, but also means knowlege that is secret, for initiates only (the mystery religions would be one example of this usage). The mystery would therefore be the knowledge of how to torture a person?... probably in such a way that you didn't actually kill them, but sort of dangled them over the precipice of death, so to speak, until you got what you required.

Matt Teel

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090210/be2acf01/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 10 Feb 2009 16:57:04 +0000

>I've always assumed he was hearkening back to the Greek word 'mysterion,' which generally refers to knowlege that is unknowable, but also means knowlege that is secret, for initiates only (the mystery religions would be one example of this usage). The mystery would therefore be the knowledge of how to torture a person ... probably in such a way that you didn't actually kill them, but sort of dangled them over the precipice of death, so to speak, until you got what you required. Matt Teel 
___

Severian certainly uses the word "mystery" in that sense.  Two examples:

"I'm beginning to think that by
practicing the mystery of our guild while you and I are travelling, I'll be able
to support us."

Let it be sufficient to say that I performed the
prescribed operations on the cattle thief, which terminated in his execution; in
the future, when I describe my travels, you are to understand that I practiced
the mystery of our guild where it was profitable to do so, though I do not
mention the specific occasions.

However, I seem to recall that Severian mentions that his Guild had two secrets and that he would betray both over his narrative.  One is certainly "We obey" but I don't think the other one is mentioned directly.
Having said that I can't find the citation here.  I thought it was at the very start of Shadow...

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090210/1d5e655d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 11 Feb 2009 08:39:23 +0000

O'Donnell, Tim (BOSI) wrote:
> However, I seem to recall that Severian mentions that his Guild had two 
> secrets and that he would betray both over his narrative.  One is 
> certainly "We obey" but I don't think the other one is mentioned directly.

That's not much of a secret, is it? Their showmanship at public 
excruciations seems to include a bit of put-on bloodthirstiness, but 
they perform as ordered anyway.

At times I have speculated "the secret is only that we torturers obey" 
means the object of their obedience is a secret, not the obedience itself.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Wed, 11 Feb 2009 10:53:05 +0000

A couple of theories on the mystery of the guild from the archives:

1)  That it has to do with Auturchs and the rearing of them
http://www.urth.net/urth/archives/v0304/3112.txt.shtml

2) That the guild = Roman Catholic Church (I know Silk was described by Wolfe in interview as being in the broadest possible sense a member of the seekers after truth - and he is a priest)
http://www.urth.net/urth/archives/v0015/0073.shtml

I am inclined to believe the first one, that Ymar left the guild know that they would be very important at some point in the future.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090211/4cbd07a4/attachment.htm>

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Wed, 11 Feb 2009 14:09:27 +0000

>David Stockhoff
>Point taken. 

>Although, funnily enough, if we are wondering whether alien races/species can have crucificial theophanies---whether across a universe or across a
>succession of universes---then in fact it may be more relevant to ask whether a Heechee or a Puppeteer or a Neighbor 
>can suffer on an analogue of the cross than whether it can think. 
>Presumably both abilities are ideal, but the first is critical, no pun intended.

>If we follow the Lumen Gentium, however, sapience may be more useful for an alien race that will never have 
>its own theophany. (And this makes me think of the Hieros, who strike me far more as thinkers than feelers, as well as 
>the various individuals I've called Powers.)

>But this is for whoever is Pope at First Contact in 2150 AD to worry about.

------------------------------

I always thought of the Hieros as quite emotional for instance the below when Severian meets Famulimus for the first time.

The being Dr. Talos had introduced as Famulimus spoke. [...[ "Welcome," it sang. "There is no greater joy for us,
than greeting you, Severian. You bow to us in courtesy, but we to you will bend our knees." And he did briefly kneel, as did both the others.

I always read that joyful as sincere but then when I scanned the text they do come off as quite detached throughout making the reading more interesting for me.

First Contact 2150?  Sure 2012 will put paid to all of us before then...

And David, the distinction between sentient and sapient delighted me for reasons I can't even guess at.  Thanks!

__________
__________

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090211/acd1b9c7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Feb 2009 16:18:13 +0000

I am skeptical that something as vast as the RCC could ever "become" something as tiny and obscure as the Guild, but there are certainly correspondences and connections. The Guild could be a fragment of the Church, perhaps descended from some actual monastic order. But which one? They all seem pretty benevolent to me.

One correspondence is that the Keep, as I imagine it, resembles both a Gothic cathedral and a 1950's pulp-fiction finned rocket ship. Both aspire and thrust up to the heavens. Both are nostalgic and hopeful at the same time.

If Wolfe does think of Christ as an applier of pain, then the irony of Severian's connection may not be as central as I thought.

I wonder if any Catholic writer might be prone to speculation on what it might be like if Christ and Pope were the same person, holding spiritual and temporal authority. That is, if the Autarch parallels the Pope, then ... you see where I'm going here.

Message: 5
Date: Wed, 11 Feb 2009 10:53:05 -0000
From: "O'Donnell, Tim (BOSI)" <Tim.O'Donnell at bankofscotland.ie>
Subject: c
To: <urth at urth.net>
Message-ID:
	<63FB9AC7E0AEC7459DBCC99DC44247CA01F6B77C at BOSIDEXDB.Bankofscotland.ie>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090211-0, 02/11/2009
Tested on: 2/11/2009 11:18:14 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 11 Feb 2009 16:21:38 +0000

True. But that was after they had known Severian for quite some time. 

Still. Perhaps it's the masks that make them seem detached.

Message: 7
Date: Wed, 11 Feb 2009 14:09:27 -0000
From: "O'Donnell, Tim (BOSI)" <Tim.O'Donnell at bankofscotland.ie>
Subject: (urth) mystery of the guild
To: <urth at urth.net>
Message-ID:
	<63FB9AC7E0AEC7459DBCC99DC44247CA01F6B786 at BOSIDEXDB.Bankofscotland.ie>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090211-0, 02/11/2009
Tested on: 2/11/2009 11:21:39 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 11 Feb 2009 16:24:28 +0000

On Wed, Feb 11, 2009 at 11:18 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I am skeptical that something as vast as the RCC could ever "become"
> something as tiny and obscure as the Guild, but there are certainly
> correspondences and connections. The Guild could be a fragment of the
> Church, perhaps descended from some actual monastic order. But which one?
> They all seem pretty benevolent to me.
>

Although Dan Simmons, in *Hyperion*, doesn't hesitate to posit a Catholic
Church with only a few thousand members.

> From: "O'Donnell, Tim (BOSI)" <Tim.O'Donnell at bankofscotland.ie<Tim.O%27Donnell at bankofscotland.ie>
> >
> Subject: c
> To: <urth at urth.net>
> Message-ID:
>        <
> 63FB9AC7E0AEC7459DBCC99DC44247CA01F6B77C at BOSIDEXDB.Bankofscotland.ie>
> 2) That the guild = Roman Catholic Church (I know Silk was described by
> Wolfe in interview as being in the broadest possible sense a member of the
> seekers after truth - and he is a priest)
> I am inclined to believe the first one, that Ymar left the guild know that
> they would be very important at some point in the future.
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090211/92da198f/attachment.htm>

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Wed, 11 Feb 2009 17:33:33 +0000

At 16:24 11/02/2009, you wrote:
>Although Dan Simmons, in Hyperion, doesn't hesitate to posit a 
>Catholic Church with only a few thousand members.

Wolfe himself does, in 'How the Whip Came Back'.
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.HowTheWhipCameBack

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 11 Feb 2009 17:49:25 +0000

Regarding that post from the archives, I'll quote the relevant section:

""""""""""""""""""""""""""""""""""""""""""""""""""""""
Date: Sat, 5 Apr 2003 03:26:43 -0800 (PST)
From: Matt DeLuca <archdragon at wotmania.com>
Subject: (urth) FW: Severian as New Sun(Brandon Mason)

7)What is the mystery of the guild?
	 
	EXCELLENT QUESION...and one that I think we can only speculate to be 
able to find an answer to.  After reading Urth of the Sun, (in which 
Severian meets Ymar at the guild) I have always had an idea (and I am 
sure most will agree that it is not a good one) that it has something to
 do with the bringing up of Autarchs.  Not Typhon, mind you, who is a 
monarch, but the new generation of Autarchs that began with Ymar and 
ended with Severian.  Also, I have always thought that Severian himself 
might have had something to do with the formation of the guild of 
torturers (even though there is not a lot of textual evidence to support
 it.)  I just thought it was interesting that when he became Apu Punchau
 in urth of the New Sun his people strangled him.  Also, his mother is 
named Catherine correct?  And the Holy Patron Saint for Order of Seekers
 of Truth and Penitence is Katharine.  Other than that, the only secret 
that I can remember within the text that Severian reveals is that, "torturers
""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

I'll second that about Severian having at least an influence on the formation of the Guild. It's clear that his interaction with Ymar must be profound. Ymar set up the Phoenix Throne, after all, and tried to bring the New Sun himself, perhaps he thought that's what Severian was implying with his comments about Ymar.  But, even more importantly, Severian brought about the end of Women Torturers, which must have subsequently reshaped the torturers under Ymar. I assume it must have then become the guild as we know it.  And further, Severian as Conciliator, while he was wandering the countryside performing "miracles" was wearing a Fuligin cloak (indeed, described like Maitz's Shadow painting) which must have been adopted by the guild.

________________________________________________________________________

>-----Original Message-----
>From: David Stockhoff [mailto:dstockhoff at verizon.net]
>Sent: Wednesday, February 11, 2009 08:18 AM
>To: urth at lists.urth.net
>I am skeptical that something as vast as the RCC could ever "become" >something as tiny and obscure as the Guild, but there are certainly >correspondences and connections. The Guild could be a fragment of the >Church, perhaps descended from some actual monastic order. But which one? .They all seem pretty benevolent to me.
______________________________________________________________________________

I don't find that hard to swallow. This society is like the last vestiges of human culture. It's so decayed and amnesiac that it barely even knows it's history. In a time where people "knew" the sun was dying out and there was essentially no future, except some prophetic hope, people might lose interest in just about everything other than mere survival and simple hope.

There must be a connection between the Order for Seekers of Truth and Penitence and The Pellerines. I read the Pelerines as the church, and the guild as the Inquisition.  Two branches of the same thing, that have evolved, as has everything else, with a sort of forgetfulness of their roots.

That a monial might have been sent to the torturers for hiding (or punishment, it's not clear, I'd guess hiding) could imply the connection.
I'm fairly convinced of the idea that Catherine is the Katherine actress of the Feast. The key symbolic thing that seals the deal for me is the moment where he has to symbolically behead her. If we read that as his mother, in light of what we know he has to do to Mother Earth, (and human mothers) it ties the two together perfectly.  

~witz

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Wed, 11 Feb 2009 18:15:12 +0000

> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.HowTheWhipCameBack

In Cordwainer Smith's Instrumentality stories, the "Old Strong Religion"
(by which he means Christianity, if not Catholicism specifically) is an
underground cult.

-- 
Tim Walters | http://doubtfulpalace.com

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Wed, 11 Feb 2009 18:20:31 +0000

As it was for the first 300 or so years of its existence (hi, Tim).

-- 
Matt +

There are three arts which are concerned with all things : one which uses,
another which makes, a third which imitates them.
Plato (c. 428-348 B.C.), The Republic, bk. X, 601-D
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090211/e710c061/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 11 Feb 2009 20:50:45 +0000

I don't see what is so mysterious about this. If you look at the last two
sentences of the chapter I cited when I answered the original question, it
seems obvious enough:

"No one truly obeys unless he will do the unthinkable in obedience; no one
will do the unthinkable save we.
    "How could I refuse to the Increate what I had willingly given to the
Autarch when I struck off Katharine's head?" (SWORD, chap. XXXI)

Think back to the lecture/lesson Severian had with Aquastor Malrubius the
night before he left Nessus, about the "seven principles of governance" with
the "Divine Entity" as the highest rank. The torturers were raised from
early childhood to respond with blind, unreasoned obedience to authority.

Most people would balk at causing the death of a planet's population, even
if they had assurances that a greater good would come of it, by and by.
Severian had no such scruples.

-Roy

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 11 Feb 2009 21:41:38 +0000

>Severian had no such scruples.

when I read Urth, I thought he had a fair amount of reservations and guilt.  When he went back in time he lamented that he had abandoned the survivors.
I agree that he obeyed and wasn't overly troubled, but I think Wolfe made him human enough to point out that he did have reservations. They were overcome, probably, as much by his lifelong hope in a regenerative light, as by his simple need to obey. He's betrayed all such allegiances previously, so he might have done the same if he hadn't yearned for the New Sun since his childhood.

~witz

---

From: Chris P <rasputin_ at hotmail.com>
Date: Wed, 11 Feb 2009 22:08:10 +0000

Part of what makes those passages difficult to take straightforwardly is that Severian is clearly writing for an audience, and there's an element of apologia. Many times I see him write about certain sentiments which would make him a more human or sympathetic character - and he succeeds at that - but those sentiments are not necessarily evident in his actions (as you and others note). And that raises the question of, in your example, whether he actually had reservations or whether (after the fact) he felt that it would sound better in the ears of posterity to *say* he had reservations. This is compounded by the fact that he has a sort of theme, throughout the series, of deflecting responsibility for his own actions, or casting them in a light where they seem inevitable/pre-ordained.

This tactic works so well that Wright, for example, goes so far as to essentially remove all responsibility from Severian by interpreting him a hapless tool/pawn of alien forces.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> From: sonofwitz at butcherbaker.org
> Date: Wed, 11 Feb 2009 21:41:38 +0000
> Subject: Re: (urth) mystery of the guild
> 
> 

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_t2_allup_explore_022009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090211/fd4f30b5/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 11 Feb 2009 22:23:23 +0000

On Wed, 11 Feb 2009, David Stockhoff wrote:

>
> I wonder if any Catholic writer might be prone to speculation on what it 
> might be like if Christ and Pope were the same person, holding spiritual and 
> temporal authority. That is, if the Autarch parallels the Pope, then ... you 
> see where I'm going here.
>

It comes straight from Byzantium, where the emperor was head of the 
church, and ruled on doctrinal matters.

David Duffy

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 11 Feb 2009 23:25:21 +0000

> They all seem pretty benevolent to me.

The history of the Inquisition suggests that it's certainly plausible the 
Guild could have descended form _any_ existent monastic order.  Current 
benevolence and altruism of any degree is no guarantee of future actions.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Feb 2009 02:22:48 +0000

True. Although where the Inquisition grew in power, and power can corrupt anything, we're talking about an order that must have shrunk in power and gained little from its practices. And there's no other hint in TBotNS that the guild used to be *that* powerful---it always served the monarch.

But anything could have happened in the minimum of 20,000 or so years Wolfe has put between Severian and ourselves. And Urth is a wide place, where the RCC could have survived in strength in a pocket somewhere to await its return to global power, many times. The name "Commonwealth" suggests as much. That is, its immediate predecessor might have been located elsewhere on the planet. Nessus does not appear to be *that* old.

Message: 2
Date: Wed, 11 Feb 2009 18:25:21 -0500
From: Daniel D Jones <ddjones at riddlemaster.org>
Subject: Re: (urth) mystery of the guild
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <200902111825.21746.ddjones at riddlemaster.org>
Content-Type: text/plain;  charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090212-0, 02/12/2009
Tested on: 2/12/2009 9:22:49 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com