Subject: (urth) Ravd of Redhall

From: Scott Wowra <swowra at yahoo.com>
Date: Fri, 13 Feb 2009 15:50:55 +0000

Folks,
I am new to Urth.net, so my observations are original (to me) and not based on reading your threads (although I have perused them). 

I am working on some onomastics of major characters in The Knight. 

Below are speculations of Ravd of Redhall. Any feedback you have is appreciated.

Ravd of Redhall
Background
Sir Ravd of Redhall appears in Chapter 4 of The Knight. Ravd is a knight in the service of Duke Marder ("marder" is German for marten, a solitary carnivore related to the weasel). Able describes Ravd in his list of characters as, "The best knight I ever saw" (p. 13). 'Best' probably refers to Ravd's strict adherence to the code of chivalry. 
Onomastics
The term "ravd" appears to be a variant of "red" in Old Norse, which was the language spoken by inhabitants of Scandinavia during the Viking Age [5]. 

"The word / ravd /in the context you mention is just a spelling variant of the colour adjective /rau?r/ m in Old Norse, meaning "red". As an anthroponym it refers, in all probability, to the colour of a (male) persons hair." (Hagland, personal communication; 2009) 

The epithet "red" appears in both Norse Mythology and Arthurian Legend. 

1. Norse Mythology. The god Thor possessed red hair and a red beard. The Viking chieftains Erik the Red and Thorstein the Red conquered lands during the Viking Age. 
2. Arthurian Legend. The "Red Knight" is an appellation referring to 3 major knights, depending on the source materials, including Percival, Gawain, and Galahad [6]. 
Interpretation
The interaction between Able and Ravd in Chapters 4-6 may represent early passages in 'Percival, the Story of the Grail [7] . Percival is a naive lad of 15, ignorant in the code of chivalry. He encounters a group of knights, and is so impressed by them, resolves to become a knight himself. Percival travels to King Arthur's court, but due to his crude clothes, naive manner, and lack of training, is not well received by Arthur's knights. Outside of Arthur's castle, young Percival bests a knight in red armor. Claiming the armor and charger, Percival is knighted and earns the appellation of the Red Knight. 

If Able in some ways represents Percival, the Red Knight, then Ravd of Redhall is the exemplar on which Able models his behavior. "Ravd of Redhall" is therefore a clue inserted by Mr. Wolfe to look to the story of the Red Knight for insights into Able's motivations and development. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/4eed5ff1/attachment.htm>

---

From: Scott Wowra <swowra at yahoo.com>
Date: Fri, 13 Feb 2009 15:52:53 +0000

Folks,

Ravd of Redhall
Background

1. Norse Mythology. The god Thor possessed red hair and a red beard. The Viking chieftains Erik the Red and Thorstein the Red conquered lands during the Viking Age. 
2. Arthurian Legend. The "Red Knight" is an appellation referring to 3 major knights, depending on the source materials, including Percival, Gawain, and Galahad [6]. 
Interpretation
The interaction between Able and Ravd in Chapters 4-6 may represent early passages in 'Percival, the Story of the Grail [7]. Percival is a naive lad of 15, ignorant in the code of chivalry. He encounters a group of knights, and is so impressed by them, resolves to become a knight himself. Percival travels to King Arthur's court, but due to his crude clothes, naive manner, and lack of training, is not well received by Arthur's knights. Outside of Arthur's castle, young Percival bests a knight in red armor. Claiming the armor and charger, Percival is knighted and earns the appellation of the Red Knight. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/85d4718e/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 13 Feb 2009 15:55:09 +0000

I think it's a Spenser reference as well, and likely a Chesterton reference.

On Fri, Feb 13, 2009 at 10:50 AM, Scott Wowra <swowra at yahoo.com> wrote:

>   Folks,
>
> I am new to Urth.net, so my observations are original (to me) and not based
> on reading your threads (although I have perused them).
>
>
>
>   Ravd of Redhall Background
>
> Sir Ravd of Redhall appears in Chapter 4 of *The Knight.* Ravd is a knight
> in the service of Duke Marder ("marder" is German for marten, a solitary
> carnivore related to the weasel). Able describes Ravd in his list of
> characters as, "The best knight I ever saw" (p. 13). 'Best' probably refers
> to Ravd's strict adherence to the code of chivalry.
>  Onomastics
>
> The term "ravd" appears to be a variant of "red" in Old Norse, which was
> the language spoken by inhabitants of Scandinavia during the Viking Age
> [5] <http://en.wikipedia.org/wiki/Old_Norse_language>.
>
>
>  "The word / ravd /in the context you mention is just a spelling variant
> of the colour adjective /rau?r/ m in Old Norse, meaning "red". As an
> anthroponym it refers, in all probability, to the colour of a (male) persons
> hair." (Hagland, personal communication; 2009)
>
>
>  1. Norse Mythology. The god Thor possessed red hair and a red beard. The
> Viking chieftains Erik the Red and Thorstein the Red conquered lands during
> the Viking Age.
> 2. Arthurian Legend. The "Red Knight" is an appellation referring to 3
> major knights, depending on the source materials, including Percival,
> Gawain, and Galahad [6] <http://en.wikipedia.org/wiki/Red_Knight>.
>  Interpretation
>
> The interaction between Able and Ravd in Chapters 4-6 may represent early
> passages in *'Percival, the Story of the Grail* [7]<http://en.wikipedia.org/wiki/Perceval,_le_Conte_du_Graal>. Percival is a naive lad of 15, ignorant in the code of chivalry. He
> encounters a group of knights, and is so impressed by them, resolves to
> become a knight himself. Percival travels to King Arthur's court, but due to
> his crude clothes, naive manner, and lack of training, is not well received
> by Arthur's knights. Outside of Arthur's castle, young Percival bests a
> knight in red armor. Claiming the armor and charger, Percival is knighted
> and earns the appellation of the Red Knight.
>
>
>
> If Able in some ways represents Percival, the Red Knight, then Ravd of
> Redhall is the exemplar on which Able models his behavior. "Ravd of Redhall"
> is therefore a clue inserted by Mr. Wolfe to look to the story of the Red
> Knight for insights into Able's motivations and development.
>
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/f363160a/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 13 Feb 2009 16:35:13 +0000

If it's a Spenser reference, it's oblique. The Knight of Holiness in the Faerie Queene is called Redcrosse, but he's also St. George. In FQ, he's a young, untested knight who fails repeatedly to live up to his moniker until he learns how to stop being chivalrous (depending on self) and learns to be faithful (depending on God). In FQ, he's more like Able, and Arthur is more like Ravd (from Able's perspective), in terms of representing an ideal of knighthood. Still, the "Red" is very telling.

There's no one named Ravd (or close relative to that sound) that I recall. I wish there was, however. I read Wizard Knight with Spenser in mind, but never caught direct references, or so I thought. It certainly deals with similar terrain, however, both thematically and "surface" level. If someone could show me that I missed things, however, I'd be eternally grateful.

Craig

________________________________
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Friday, February 13, 2009 9:55:09 AM
Subject: Re: (urth) Ravd of Redhall

Folks,

 
Ravd of Redhall
Background

 

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/de393aac/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 13 Feb 2009 17:22:03 +0000

Yes, "Spenser reference" may have been too confident. I think the intended
meaning originates with Spenser, but does not end there.

I think that although Redcrosse has the plot function you describe,
"Red-cross Knight" has, through Tennyson, a more general significance as a
knight who exemplifies the chivalric ideal ("A red-cross knight forever
kneeled/to a Lady in his shield" in "The Lady of Shalott").  The "red"
without the "cross" here could signify Ravd's role of inspiring Able to
follow the path of *pre-Christian *chivalric virtue, which I take as sort of
the point of the story.

Chesterton, in *Orthodoxy*, uses red and white, the colors of the shield of
St. George (i.e., the Redcrosse Knight) to symbolize the Christian balance
between opposing virtues:

" It *is* true that the historic Church has at once emphasised celibacy and
emphasised the family; has at once (if one may put it so) been fiercely for
having children and fiercely for not having children. It has kept them side
by side like two strong colours, red and white, like the red and white upon
the shield of St. George. It has always had a healthy hatred of pink. It
hates that combination of two colours which is the feeble expedient of the
philosophers. It hates that evolution of black into white which is
tantamount to a dirty gray. In fact, the whole theory of the Church on
virginity might be symbolized in the statement that white is a colour: not
merely the absence of a colour."

Again, there's no "cross" here, and no "white" in a knight named Sir Red of
Redhall.  Thus the virtues that Ravd represents, by my reading are the more
passionate, "red" Christian virtues, undiluted by mixture with the "white"
Christian virtues but also not restrained by coexisting with them.  So we
see Able sometimes acting like kind of a jerk--he has some virtues, but he
does not represent their unity.

On Fri, Feb 13, 2009 at 11:35 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

>  If it's a Spenser reference, it's oblique. The Knight of Holiness in the
> Faerie Queene is called Redcrosse, but he's also St. George. In FQ, he's a
> young, untested knight who fails repeatedly to live up to his moniker until
> he learns how to stop being chivalrous (depending on self) and learns to be
> faithful (depending on God). In FQ, he's more like Able, and Arthur is more
> like Ravd (from Able's perspective), in terms of representing an ideal of
> knighthood. Still, the "Red" is very telling.
>
> There's no one named Ravd (or close relative to that sound) that I recall.
> I wish there was, however. I read Wizard Knight with Spenser in mind, but
> never caught direct references, or so I thought. It certainly deals with
> similar terrain, however, both thematically and "surface" level. If someone
> could show me that I missed things, however, I'd be eternally grateful.
>
> Craig
>
>  ------------------------------
> *From:* John Watkins <john.watkins04 at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Friday, February 13, 2009 9:55:09 AM
> *Subject:* Re: (urth) Ravd of Redhall
>
>> I am new to Urth.net <http://urth.net/>, so my observations are original
>> (to me) and not based on reading your threads (although I have perused
>> them).
>>
>>
>>
>> Sir Ravd of Redhall appears in Chapter 4 of *The Knight.* Ravd is a
>> knight in the service of Duke Marder ("marder" is German for marten, a
>> solitary carnivore related to the weasel). Able describes Ravd in his list
>> of characters as, "The best knight I ever saw" (p. 13). 'Best' probably
>> refers to Ravd's strict adherence to the code of chivalry.
>>  Onomastics
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/de96f0ab/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 13 Feb 2009 17:48:25 +0000

This is wonderful! When I get home, I'll have to pull out WK and see if there happens to be a lot of "white" associated with Michael. I just can't recall.

Sent: Friday, February 13, 2009 11:22:03 AM

Yes, "Spenser reference" may have been too confident. I think the intended meaning originates with Spenser, but does not end there.
 
I think that although Redcrosse has the plot function you describe, "Red-cross Knight" has, through Tennyson, a more general significance as a knight who exemplifies the chivalric ideal ("A red-cross knight forever kneeled/to a Lady in his shield" in "The Lady of Shalott").  The "red" without the "cross" here could signify Ravd's role of inspiring Able to follow the path of pre-Christian chivalric virtue, which I take as sort of the point of the story.
 
Chesterton, in Orthodoxy, uses red and white, the colors of the shield of St. George (i.e., the Redcrosse Knight) to symbolize the Christian balance between opposing virtues:
 
" It is true that the historic Church has at once emphasised celibacy and emphasised the family; has at once (if one may put it so) been fiercely for having children and fiercely for not having children. It has kept them side by side like two strong colours, red and white, like the red and white upon the shield of St. George. It has always had a healthy hatred of pink. It hates that combination of two colours which is the feeble expedient of the philosophers. It hates that evolution of black into white which is tantamount to a dirty gray. In fact, the whole theory of the Church on virginity might be symbolized in the statement that white is a colour: not merely the absence of a colour."
 
Again, there's no "cross" here, and no "white" in a knight named Sir Red of Redhall.  Thus the virtues that Ravd represents, by my reading are the more passionate, "red" Christian virtues, undiluted by mixture with the "white" Christian virtues but also not restrained by coexisting with them.  So we see Able sometimes acting like kind of a jerk--he has some virtues, but he does not represent their unity.

Craig

Folks,

 
Ravd of Redhall
Background

 

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/e5241447/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 13 Feb 2009 17:53:00 +0000

(slaps self on forehead)

I wish I'd thought of that myself--it makes incredibly good sense.

I loaned my books out to a friend.  I do know that Michael's feathers are
white and that they look like a white robe when he pulls his wings in.

On Fri, Feb 13, 2009 at 12:48 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

>  This is wonderful! When I get home, I'll have to pull out WK and see if
> there happens to be a lot of "white" associated with Michael. I just can't
> recall.
>
> *Sent:* Friday, February 13, 2009 11:22:03 AM
>
> follow the path of *pre-Christian *chivalric virtue, which I take as sort
> of the point of the story.
>
> Chesterton, in *Orthodoxy*, uses red and white, the colors of the shield
> of St. George (i.e., the Redcrosse Knight) to symbolize the Christian
> balance between opposing virtues:
>
> " It *is* true that the historic Church has at once emphasised celibacy
> and emphasised the family; has at once (if one may put it so) been fiercely
> for having children and fiercely for not having children. It has kept them
> side by side like two strong colours, red and white, like the red and white
> upon the shield of St. George. It has always had a healthy hatred of pink.
> It hates that combination of two colours which is the feeble expedient of
> the philosophers. It hates that evolution of black into white which is
>>>  1. Norse Mythology. The god Thor possessed red hair and a red beard.
>>> The Viking chieftains Erik the Red and Thorstein the Red conquered lands
>>> during the Viking Age.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/8f104c24/attachment-0001.htm>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Fri, 13 Feb 2009 21:15:07 +0000

Ravd seems meant to stand in contrast to Berthold, as well, although neither is particularly a pacifist and I don't think Berthold's color would be white. Nonetheless the Chesterton quote still resonates to an extent because Ravd seems able to find Berthold to be admirable, but firmly deny that he is anything like a knight.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

Date: Fri, 13 Feb 2009 12:22:03 -0500
From: john.watkins04 at gmail.com
To: urth at lists.urth.net
Subject: Re: (urth) Ravd of Redhall

 

Craig

Folks,

 
Ravd of Redhall
Background

Onomastics

Interpretation

 

_________________________________________________________________
Windows Live?: E-mail. Chat. Share. Get more ways to connect. 
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_AE_Faster_022009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090213/aa1412dd/attachment.htm>