Subject: (urth) Ship Volant

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Tue, 17 Feb 2009 17:44:08 +0000

Volant is a heraldry term (as is clear from the text), and while the
word does translate as flying, I think it usually means seen from above.
(like a pin-board for insects)

Jeff
-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090217/c241f8e1/attachment.pgp>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Feb 2009 17:44:27 +0000

more illustration related questions:

"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
Shadow 2:
For my part, I had already adopted as my own the device graved in bronze above
the door of a certain mausoleum. They were a fountain rising above waters, and a
ship volant
"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
Shadow 3:
At last I turned my treasure over, and then indeed I caught my breath; stamped on the reverse was just such a flying ship as I had seen in the arms above the door of my secret mausoleum.
"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

This is another situation where I'm conflicted as to how one would represent the Ship Volant.

What makes a ship look like it's flying?
Does the flying ship have masts?

We've seen masts on Tzadkiel's ship, thousands, which I assume would look like a cubist nightmare clipper, then the masted shuttle that takes Sev and Bergundofora down to Urth, but other than that, the fliers seem to be mastless, and very sleek. I picture them more or less like speedboats. sleek. no masts.

A flying ship for Severian would seem Tzadkiels. I assume it's the same for the Autarch (Appian) who also went to Yessod, presumably on the same ship.

Ok, so the Ship Volant would look like Tzadkiel's ship, but who, without having seen such a ship, would even think to call it a ship?  But then if I pictured a mastless ship, it would just look like a boat, not a ship?

I know, these are silly concerns, and not crucial to understanding the books, but these details get tricky when trying to draw it out.

one more:
"A fountain rising above waters"
I've always pictured this as a spray of water. a plume.
does anyone picture it as a sort of literal, garden fountain. sculptural, I mean?

any comments appreciated.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Feb 2009 18:07:31 +0000

>-----Original Message-----
>From: Jeffrey Brent McBeth [mailto:mcbeth at broggs.org]
>Sent: Tuesday, February 17, 2009 09:44 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Ship Volant
>

Thanks for that.
in the web references I saw, the Heraldric(?) uses of the term indicates flying, and usually shows wings.
and then with the description of the coin "flying ship" it would seem to indicate, at a glance, that this ship is in flight, in both bas-relief images, blazon and coin.  hmm.  How the heck can one make a ship look like it's flying without wings?  confounding! 

~witz

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Tue, 17 Feb 2009 18:40:49 +0000

> and then with the description of the coin "flying ship" it would seem to indicate, at a glance, that this ship is in flight, in both bas-relief images, blazon and coin.  hmm.  How the heck can one…

Landing gear retracted?  Wings extended?  I know you said you imagined
no wings, and with anti-gravity type tech you probably wouldn't need
wings, but that isn't the only wing like structure on a space ship.

Ships that spend any amount of time out in space and have to support
human life have a heat disposal problem, and would probably have to
have radiator panels.  If the ship were atmospheric, you don't want
those things flapping around when there is air around, so you would
probably make those panels retractable too.  Volant would obviously?
have theme extended.

I've imagined the ship from the last book as a giant solar sailor, and
those sails would have to be positionable and retractable for agility.

I would actually suggest you look at Ad-Astra games for some
renderings of how war ships would probably have to look without the
invention of new magic physics.

Jeff

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090217/befb226d/attachment.pgp>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 17 Feb 2009 19:15:24 +0000

I think we talked about this before, but I am of the firm opinion that it
should not attempt to look like Tzadiels ship at all.  First off, Sev,
writing Book of the New Sun, hadn't been on Tzadkiel's ship yet.  And as you
said, if one just saw a representation of it, it wouldn't at all look like
anything someone on Urth would call a ship.  So I think we can write off the
idea that it is to look like Tzadkiel's ship at all (although I've always
liked to think that if one looked at The Ship from far enough away, it's
seven sided and many sailed silloutte might look a bit like a rose....)

And, as coats-of-arms are made of symbols and not literal figures, I would
think a traditional ship would be what is depicted.

Volant?  To me, I simply picture an upward tilted profile of a ship.  Or a
ship straight on with it's prow tilted upward to indicate that it's rising
(which would work either profile or head on).  On the sea, ships aren't
normally at that angle, so it would indicate 'flying' to me.

-Jordon
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090217/49cb52b5/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Feb 2009 19:37:58 +0000

yeah, we had discussed this over curry.
You're right about Severian not having been on Tzadkiel's ship as of that writing.  Using the rising angle is not a bad idea at all, that's how some birds are depicted in Heraldry sites that mention Volant or "rising"

Jordon, did the idea of the ship looking like a rose come from my crappy sketch of it, which did have a rose quality, or did you picture that before?

Isn't there some point where Severian is horrified looking at some painting or depiction of a ship?  what was that?

Re: Ad-Astra,

Interesting points about wings.  Those ships look very Battlestar Galactica to me, probably technically "realistic". I think why I'm attracted to illustrating this novel is that it "looks" nothing like Space Sci Fi. Even Tzadkiel's ship has wood and sails and rigging. While the ship is a solar sailer, it doesn't seem to look like our modern renderings, somehow it looks like a 7 sided hull with masts coming off from EVERY angle. I think he literally meant a sort of mylar fabric, sheetlike sail with rigging, and not, say, hard solar panels such.

thanks,
~witz

>From: Jordon Flato [mailto:jordonflato at gmail.com]
>Sent: Tuesday, February 17, 2009 11:15 AM

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 17 Feb 2009 19:48:17 +0000

I've had the rose idea for a while.  I think I remember mentioning that your
sketch could go even more in the 'rose like' direction, as it seemed to be
clearly going that way.  But you know, curry tends to destroy effective
memory.  And yeah, I can't remember why Severian was horrified at the
depiction.  The first thing that comes to mind is that it must have looked
like one of those typical office posters so well lampooned at Despair.com.
Something like a "Thomas Kincaid: Painter of Light" version of Tzadiels ship
with bold blue text underneath that reads:  "The Ship:  Some days you are so
busy you  just feel like you are meeting yourself coming and going.  Only
here, it's probably true."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090217/4b207861/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Feb 2009 19:54:06 +0000

>Sent: Tuesday, February 17, 2009 11:48 AM

Laughing out loud.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Feb 2009 21:02:41 +0000

That's a knotty question. Jordan expresses exactly my original 
assumption---but I always imagined an iconic rocket ship pitched or 
angled upward even though that doesn't fit with what Severian knows. 
Been reading science fiction for too long.

However, Jeff is right---volant means "Depicted with the wings extended 
as in flying."

So ... it would have to resemble an oceangoing ship---with hull and 
deck, masts and sails---but perhaps with sails that extend outward as 
much as upward, winglike. It could be pitched as well. It could also be 
seen from above or below, which might be more difficult perspectives 
from which to identify such a ship.

See this example:

http://shop.cafepress.com/item/heraldry-eagle-volant-large-poster/56534642?cmp=pfc--f--us--054--56534642&utm_source=froogle&utm_medium=productfeed&utm_term=56534642&utm_campaign=large-poster

but also:

http://www.rafcollection.com/ecart/control/faq;jsessionid=0C254B62E950890745335ACFBF543EBB

Also, there's no doubt that Severian always had plenty of warning before 
he used Terminus Est. It was the tool of his trade, after all, and 
usually he only used it after having been paid for a job. So while he 
would have wanted his limbs free to suddenly leap aside or block a 
treacherous swing or blow, he would mostly have simply wanted the sword 
out of the way, not accessible.

> ------------------------------
>
> Message: 4
> Date: Tue, 17 Feb 2009 17:44:27 +0000
> From: "Son of Witz" <sonofwitz at butcherbaker.org>
> Subject: (urth) Ship Volant
> To: urth at urth.net
> Message-ID: <W91940964109691234892667 at webmail36>
> Content-Type: text/plain; charset="utf-8"
>
> ------------------------------
>
>   
> Jeff
>   

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090216-1, 02/16/2009
Tested on: 2/17/2009 4:02:42 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 Feb 2009 05:40:32 +0000

> and then with the description of the coin "flying ship" it would seem to indicate, at a glance, that this ship is in flight, in both bas-relief images, blazon and coin.  hmm.  How the heck can one…

It might be drawn with hydrofoils, or with the fins of flying fish.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: matthew at calmeilles.co.uk <matthew at calmeilles.co.uk>
Date: Wed, 18 Feb 2009 09:08:15 +0000

jwilson at io.com wrote:
> in the web references I saw, the Heraldric(?) uses of the term indicates
> flying, and usually shows wings. and then with the description of the coin 
> "flying ship" it would seem to indicate, at a glance, that this ship is 
> in flight, in both bas-relief images, blazon and coin.  hmm.  How the heck
> can one make a ship look like it's flying without wings?  confounding! 

There are several deliberate ambiguities here.

First in heraldry a navire volant is a ship under full sail, those sails bellied by the wind.  So the description of the coin and other instances can be read in an entirely conventional manner if you just have that small bit of knowledge.

Second Severian throughout the narrative makes little distinction between a ship of the conventional water going type and a ship of space such as the craft that hovers above Baldander's tower.  So here too is an interpretation of "flying ship" that might not really surprise the reader.

Third - and this is something that is perhaps not made really explicit until Urth I think although either Hethor or Jonas allude to them - space, time and universe spanning ships, maybe only one ship, such as that on which Severian travels really do have keels, masts, sails and all the other appurtenances of an ocean going vessel.  So a ship flying through the air or space with the mirror sails of high technology (indistinguishable from magic as AC Clarke's famous aphorism has it) is quite conceivable.

I'm curious to know why these successive constructions are presented and my guess is that at least one reason (not to say there aren't several others intended concurrently) is to ease the reader into the suspension of disbelief that allows Tadzekiel's ship to literally sail through space and time.

Matthew

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 18 Feb 2009 14:45:35 +0000

> Does the flying ship have masts?

Perhaps it looks like the ship here: http://www.baen.com/ or:
http://www.tor.com/.  There is
a famous sci-fi publisher icon that looks like a zooming rocket (but the
icon has changed
and I can't remember the publisher).  I just figured it was a subtle
reference/joke.

> does anyone picture it as a sort of literal, garden fountain. sculptural, I

I did.

> any comments appreciated.

Enamel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090218/7935716e/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 18 Feb 2009 16:43:01 +0000

People have been talking seriously about sail powered spaceships for decades.

.

> First in heraldry a navire volant is a ship under full sail, those sails
> bellied by the wind.  So the description of the coin and other instances
> can be read in an entirely conventional manner if you just have that small
> bit of knowledge.
>
> Second Severian throughout the narrative makes little distinction between
> a ship of the conventional water going type and a ship of space such as
> the craft that hovers above Baldander's tower.  So here too is an
> interpretation of "flying ship" that might not really surprise the reader.
>
> Third - and this is something that is perhaps not made really explicit
> until Urth I think although either Hethor or Jonas allude to them - space,
> time and universe spanning ships, maybe only one ship, such as that on
> which Severian travels really do have keels, masts, sails and all the
> other appurtenances of an ocean going vessel.  So a ship flying through
> the air or space with the mirror sails of high technology
> (indistinguishable from magic as AC Clarke's famous aphorism has it) is
> quite conceivable.
>
> I'm curious to know why these successive constructions are presented and
> my guess is that at least one reason (not to say there aren't several
> others intended concurrently) is to ease the reader into the suspension of
> disbelief that allows Tadzekiel's ship to literally sail through space and
> time.
>
> Matthew
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Feb 2009 16:52:47 +0000

Thanks. This is all really helpful.
Since I always pictured a masted ship, and Tzadkiel's reinforces that concept, I suppose I'll go with a Ship under full sail, at an upward angle.

It's interesting to see the different responses. I guess I shouldn't be surprised to hear that some folks picture a rocket ship.
Makes it clear to me that while I might try to satisfy the text, it would be very hard to arrive at some consensus image.

Dang. I'm surprised how much I'm enjoying reading this book again. Even more than the second read. nuts.

~Witz

>From: matthew at calmeilles.co.uk [mailto:matthew at calmeilles.co.uk]
>Sent: Wednesday, February 18, 2009 01:08 AM

---

From: Rob Thornton <oblate777 at gmail.com>
Date: Wed, 18 Feb 2009 16:57:36 +0000

> People have been talking seriously about sail powered spaceships for decades.

Additionally, I think there are hints that the sails in the Ship are
more like the mirrors in Father Inire's quarters than standard solar
sails.

rob t.

-- 
"Our plan is working perfectly. In mere days, hordes of gay Islamic
abortionists will be streaming over the border from Mexico."

              --Daily Kos poster

---

From: Matthew Malthouse <matthew at calmeilles.co.uk>
Date: Wed, 18 Feb 2009 18:32:50 +0000

>more like the mirrors in Father Inire's quarters than standard solar

More than hints: in Urth the apports that arrive on the ship do so 
via the mirrored sails that face each other.  I think Severian 
compares them to the book in which two mirrors face themselves and 
thereby accumulate power which he is shown in his first visit to the 
House Absolute.

Prosaicly solar sails would surely be most efficient if morrored 
would they not?

Matthew

Si non confectus, non reficiat

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Feb 2009 18:36:57 +0000

I thought the text was pretty clear about making them mirrored, yet flexible. Silvered Sails.  I don't think they are rigid, and I believe we encounter masts with sails unfurled. I need to check though.
~witz

>From: Matthew Malthouse [mailto:matthew at calmeilles.co.uk]
>Sent: Wednesday, February 18, 2009 10:32 AM

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 18 Feb 2009 20:40:36 +0000

Son of Witz wrote:
> Since I always pictured a masted ship, and Tzadkiel's reinforces that
concept, I suppose I'll go with a Ship under full sail, at an upward
angle.<<

That is almost certain to be correct. See the description of the tender that
brought Severian and Burgundofara back to Urth:

"I recall thinking, as I leaned over the railing and watched dots of red and
gold turn to woodlots, and brown smudges to fields of tangled stalks, how
strange we should have looked had there been anyone to watch us, a trim
pinnace-just such a vessel as might have lain alongside some wharf in
Nessus-floating silently down out of the sky." (URTH, chap. XXVIII, 196)

And when the tender rose:

"We turned-as I believe no one could have helped turning-and watched the
tender rise, righting herself as soon as her keel was free of the soil,
bobbing in a gentle swell none but she could feel and lifting like a kite.
We had come to Urth through clouds, as I have said; but the tender found an
opening in them (I cannot but think it was so we might watch her) and rose
through it, higher and higher, until hull and masts were no more than a
pinprick of golden light. At length we saw her blossom to a shining speck,
like the steel that falls from a file; then we knew that her crew had freed
her sails, all of silver metal and each bigger than many an isle, and
sheeted them home, and that we would not see her again." (ibid. 196-197)

> It's interesting to see the different responses. I guess I shouldn't be
surprised to hear that some folks picture a rocket ship.
> Makes it clear to me that while I might try to satisfy the text, it would
be very hard to arrive at some consensus image.<<

It is not likely that the image on the coin (the same as on the mausoleum)
was of a conventional rocket ship. There were no working spacecraft of that
type on Urth. It would be almost impossible to represent the seven-sided
Ship of Tzadkiel on a coin. Remember that both Severian and the Old Autarch
had been shuttled between Urth and the Ship by a tender like the one
described above, and the Old Autarch's face was on the obverse side of the
coin. The flying ship was the symbol he and Severian (and possibly Ymar) had
in common.

-Roy

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Wed, 18 Feb 2009 21:04:13 +0000

> coin. The flying ship was the symbol he and Severian (and possibly Ymar) had

Plus, if it were a conventional rocket ship, they wouldn't have been
so quick to call what they were living in "Towers"

Jeff

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090218/5db41346/attachment.pgp>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Feb 2009 21:28:42 +0000

Roy, thanks for justifying it with the text. great stuff.
I agree about the significance this ship has linking Severian, the Autarch, and Ymar.  I feel certain the face on that particular coin is the current Autarch (Appian) because of the androgeny. First he thinks it's a woman's face, which is more or less his first thought when he meets Appian in the House Azure.

Man, I wish I had all day to draw on this stuff right now.  so rarely get the time to work on it.

~witz

>From: Roy C. Lackey [mailto:rclackey at stic.net]
>Sent: Wednesday, February 18, 2009 12:40 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Feb 2009 03:31:26 +0000

Bingo. Or Severian would have called the image on the coin a "tower volant." And on fire as well, presumably. I doubt there's a heraldry term for that!

Message: 2
Date: Wed, 18 Feb 2009 16:04:13 -0500
From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Subject: Re: (urth) Ship Volant
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <20090218210413.GB13404 at broggs.org>
Content-Type: text/plain; charset="us-ascii"

Jeff

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090218-0, 02/18/2009
Tested on: 2/18/2009 10:31:27 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Feb 2009 04:39:30 +0000

David Stockhoff wrote:
> Bingo. Or Severian would have called the image on the coin a "tower 
> volant." And on fire as well, presumably. I doubt there's a heraldry 
> term for that!

"in flames"

http://commons.wikimedia.org/wiki/File:BrusinoArsizio-coat_of_arms.svg

---

From: matthew at calmeilles.co.uk <matthew at calmeilles.co.uk>
Date: Thu, 19 Feb 2009 10:36:05 +0000

> Bingo. Or Severian would have called the image on the coin a "tower volant." And on fire as well, presumably. I doubt there's a heraldry term for that!

Two options; if "proper" ie depicted with a degree of realism "aflame" as in:

Arms impaled. Dexter: Arms party per fess Gules and Argent; in chief a cross of the second with a heart enflamed in centre Or and upon a chief of the second three fleur-de-lis per fess of the third; in base a carpenter's square per chevron between three lilies of the second. Sinister: Or, issuant from a base wavy Azure a tower aflame Argent, the tongues of fire Gules; on a chief of the third a Cedar of Lebanon Proper.

http://www.htdiocese.org/BishopsOffice/tabid/707/Default.aspx

If symbolic wavy hauriant Gules indented Or - red vertical wavy lines with inside border of gold - would be understood as would anything vaguely similar, eg the Congressional Space Medal of honour a red line on while band symbolises botht eh "fire" of the rockets and courage of astronauts.  http://history.nasa.gov/spacemedal1.pdf

Matthew

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Feb 2009 02:56:32 +0000

Awesome! ------------------------------ Message: 2 Date: Wed, 18 Feb 
2009 22:39:30 -0600 From: Jeff Wilson <jwilson at io.com> Subject: Re: 
(urth) Ship Volant To: The Urth Mailing List <urth at lists.urth.net> 
Message-ID: <499CE282.7070006 at io.com> Content-Type: text/plain; 

"in flames"

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090219-0, 02/19/2009
Tested on: 2/19/2009 9:56:33 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Mon, 02 Mar 2009 18:27:34 +0000

On Tue, Feb 17, 2009 at 07:37:58PM +0000, Son of Witz wrote:
> 
> Interesting points about wings.  Those ships look very Battlestar
> Galactica to me, probably technically "realistic". 

This comment has confused me for a while, as their ships don't look
Battlestar Galactica at all, and I think I finally figured out what
happened.  Ad-Astra has three lines now rather than just the one.  I
meant to look into the Ten-Worlds line rather than their imagining of
Weber's Honorverse.  The best images I could find were (unfortunately)
on t-shirts (unless you get their calendar, which is pretty, but silly
with two months already gone)

http://www.cafepress.com/irrationalshop/2047067

Although the quotes around "realistic" is a bit silly too.  Given
current physics, there a lot of features on the outside of a
deep-space manned space ship that would have to look a certain way to
be feasible.

Sorry again for resurrecting an old topic, later down this discussion
people came to a much more sane idea of what an illustration from the
books should look like:
Jeff
-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090302/8fdf8d22/attachment.pgp>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 03 Mar 2009 17:13:27 +0000

Hope that wasn't eating at you this long, Jeffrey.
yeah, those ones on the shirt are much more in line and not very BSG looking.

(also, BTW, not really feeling the last few BSG episodes...hmmmmm.)

danke,
~witz

>Sent: Monday, March 2, 2009 10:27 AM

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Tue, 03 Mar 2009 17:18:10 +0000

> Hope that wasn't eating at you this long, Jeffrey.

Eating, no, but I play the games quite a bit, and everytime I saw a
picture of one of the ships, I would squint to try to see BSG designs :)

As far as the show goes, I'm still stuck back shortly after they
escape the planet where they had decided to colonize, so I have a bit
of catching up to do :)  (I don't care that much about spoilers,
however)

Jeff
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090303/3c9676c8/attachment.pgp>

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Mon, 27 Apr 2009 00:58:21 +0000

Apropos of the question of the necessity of wings on a heraldic
representation of anything "volant," I find this quote in Soldier of
the Mist (62): "[H]er oars, with the foam on them, made her look like
a bird with four white wings."  Someone else here suggested that banks
of oars might suggest wings (and that the many masts on the Tzadkiel
might suggest both banks of oars and wings).  This quote lends support
to that idea.