Subject: (urth) Babbie

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 18:10:25 +0000

while we've been talking about Babbie,

what do people make of that Horn in Babbie concept that was thrown around years ago.  Stu pointed it out to me.

what the hell is up with that?
I don't think I buy that at all, but I understand the knee bit, and the outsider calling for Babbie confounds the reading.  That an the "Beast with three horns bit"  What else could be a beast with Three horns. Are horns just a metaphor for souls, which, seem to number 3 in Horn, but, the prophesy is that Horn will ride that beast, not be part of that beast, so I'm not sure if you could be a horn, and be a rider.  hurm...

When I read it, I felt Babbie mirrored (in a way) Pig.  Horn had Babbie with him on one leg, and Pig with him on the other.  Both are pigs of sorts.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 17 Mar 2009 18:35:52 +0000

I'm just starting my first Short Sun reread, so I may have more thoughts on
this later, but wouldn't the Babbie/Pig parallel underscore the likelihood
that some or all of Horn's soul winds up in Babbie?  A copy of Silk's soul,
after all, was in Pig.  The parallel works better if both of them serve as
"pen cases" for souls.

On Tue, Mar 17, 2009 at 2:10 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I don't think I buy that at all, but I understand the knee bit, and the
> outsider calling for Babbie confounds the reading.  That an the "Beast with
> three horns bit"  What else could be a beast with Three horns. Are horns
> just a metaphor for souls, which, seem to number 3 in Horn, but, the
> prophesy is that Horn will ride that beast, not be part of that beast, so
> I'm not sure if you could be a horn, and be a rider.  hurm...
>
> When I read it, I felt Babbie mirrored (in a way) Pig.  Horn had Babbie
> with him on one leg, and Pig with him on the other.  Both are pigs of sorts.
>
>
> ~witz
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/d05bae2d/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 Mar 2009 18:43:02 +0000

I guess it underscores the Babbie/Pig parallel, to some degree. 
Yet, I see no symbolic or plot reason for Horn in Babbie.
Why, would a part of Horn enter Babbie?  Surely it's not his complete self, because he's very present on Green, after he leaves Babbie behind.  And if Horn in Babbie is true, does Horn leave Silk and go completely to babbie in the end?

~witz  

>-----Original Message-----
>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Tuesday, March 17, 2009 11:35 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Babbie
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 18 Mar 2009 02:31:41 +0000

> while we've been talking about Babbie,
...
> ~witz

If I may, I believe we are omitting a major & fundamental question.

How is babby formed?

-- 
gwern
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 270 bytes
Desc: OpenPGP digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090317/d89d5f7c/attachment.pgp>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 02:43:16 +0000

On Mar 17, 2009, at 7:31 PM, Gwern Branwen wrote:

> On Tue, Mar 17, 2009 at 2:10 PM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:
> gwern_______________________________________________

LoL.  you may not.
unless of course you don't mind if I say:

"Yo Dawg, I heard you like reading about possesion, so we put some Pas  
in your Silk and some Silk in your Horn so you can read about Pas  
while you read about Silk while you read about Horn."
*inserts photoshopped pic of Xzibit with two heads*

long live retarded internet memes.

~sonofsonofwitz

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 18:50:24 +0000

From: "Son of Witz" <sonofwitz at butcherbaker.org>
Sent: Tuesday, March 17, 2009 9:43 PM
> "Yo Dawg, I heard you like reading about possesion, so we put some Pas  in 
> your Silk and some Silk in your Horn so you can read about Pas  while you 
> read about Silk while you read about Horn."

And there my friends is Horn riding the beast with three Horns...for Horn is 
a clone of Typhon, and the Neighbor who reanimated him is Horn (so he says 
in his meeting with the Neighbors), and Silk --a clone of Typhon's son with 
Kypris-- was possessed by Pas and so used to heal Pas at the end of LS: 
Father, Son, and Holy Spirit. One and yet three.

But this combines three explanations I've offered in the past that are 
different yet the same in that they all never seemed to have appealed to 
very many people.

P.S. I does seem that Babbie is psychically connected to Horn as long as he 
remains in his presence.

J

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 18:57:12 +0000

YEAH!
Please see my next post...

???? Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 3/18/09, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 11:50 AM

> "Yo Dawg, I heard you like reading about possesion, so we put some
Pas  in your Silk and some Silk in your Horn so you can read about Pas  while
you read about Silk while you read about Horn."
> *inserts photoshopped pic of Xzibit with two heads*

And there my friends is Horn riding the beast with three Horns...for Horn is a
clone of Typhon, and the Neighbor who reanimated him is Horn (so he says in his
meeting with the Neighbors), and Silk --a clone of Typhon's son with
Kypris-- was possessed by Pas and so used to heal Pas at the end of LS: Father,
Son, and Holy Spirit. One and yet three.

But this combines three explanations I've offered in the past that are
different yet the same in that they all never seemed to have appealed to very
many people.

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/014a06cd/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 18:58:26 +0000

Horn is a clone of Typhon?

I also don't think Silk was possessed by Pas...

On Wed, Mar 18, 2009 at 2:50 PM, James Wynn <crushtv at gmail.com> wrote:

> And there my friends is Horn riding the beast with three Horns...for Horn
> is a clone of Typhon, and the Neighbor who reanimated him is Horn (so he
> says in his meeting with the Neighbors), and Silk --a clone of Typhon's son
> with Kypris-- was possessed by Pas and so used to heal Pas at the end of LS:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/34f368f6/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 19:01:52 +0000

Pas got loaded into Silk in Mainframe right??? Can't remember where it's stated though...

--- On Wed, 3/18/09, John Watkins <john.watkins04 at gmail.com> wrote:

From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 11:58 AM

"Yo Dawg, I heard you like reading about possesion, so we put some Pas ?in your Silk and some Silk in your Horn so you can read about Pas ?while you read about Silk while you read about Horn."
*inserts photoshopped pic of Xzibit with two heads*

And there my friends is Horn riding the beast with three Horns...for Horn is a clone of Typhon, and the Neighbor who reanimated him is Horn (so he says in his meeting with the Neighbors), and Silk --a clone of Typhon's son with Kypris-- was possessed by Pas and so used to heal Pas at the end of LS: Father, Son, and Holy Spirit. One and yet three.

But this combines three explanations I've offered in the past that are different yet the same in that they all never seemed to have appealed to very many people.

P.S. I does seem that Babbie is psychically connected to Horn as long as he remains in his presence. 

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/60fcf82a/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 19:03:19 +0000

I thought *Silk* got loaded into *Pas* at Mainframe, "healing" Pas in the
sense of turning him into, in part at least, the "Silver Silk" who later
possesses Pig.

On Wed, Mar 18, 2009 at 3:01 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

>      Mobile   (415) 786-3624
>      Skype   stuart.hamm
>       stuarthamm.net
> --- On *Wed, 3/18/09, John Watkins <john.watkins04 at gmail.com>* wrote:
>
>>>  in your Silk and some Silk in your Horn so you can read about Pas  while
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/d8f3fb33/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 19:15:10 +0000

>John Watkins: Horn is a clone of Typhon?

Yes. Tussah too. Next time you read SS, read it with the possibility in mind that Horn is Typhon; the first hint is when Horn gives his little lecture to his family about Pas having the ability to come to Blue.

>John Watkins: I also don't think Silk was possessed by Pas...

Of course not. Few people seem to. Theories are a dime-a-dozen here. I won't strip you of yours.

>Stuart Hamm: Pas got loaded into Silk in Mainframe right??? 
>Can't remember where it's stated though...
and
>John Watkins: I thought Silk got loaded into Pas at Mainframe, "healing" 
>Pas in the sense of turning him into, in part at least, the "Silver Silk" who later possesses Pig.

Why do you think the technicians carried the leader of a single Whorl city all the way to Mainframe to repair Pas? If anyone would do, why not use someone more accessible? Why wait 20 years when in order to use someone from the Cargo?

J
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/c0a27ac6/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 19:16:48 +0000

James, can I call you and have you explain everything to me...please...???

hehe

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 12:15 PM

and

J
?_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/e1c77b0c/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 19:17:57 +0000

>From: James Wynn [mailto:crushtv at gmail.com]
>Sent: Wednesday, March 18, 2009 11:50 AM

Wait. Horn a clone of Typhon?!?!?!?!  What makes you suggest that? 
I guess I can sort of swallow, chokingly, the idea that Horn became a neighbor in the pit as Stu describes.  I'd have to read it again.
I got that Silk was a special embryo, but where is the suggestion that it was Typhon and Kypris's son?  I must have missed that completely.  I have to admit that I didn't pick up on Pas in Silk in either LS or SS. only on retrospect, after Stu made me notice the pen case.
and Re: the three in one, I get that. But is can one aspect of the trinity "ride" the itself and the other two?  I guess it's close enough for prophesy. But I read it as Horn on a 3 Horned beast, making 4 Horns total.

craziness.

do you guys get the Yo Dawg meme joke? So stupid, so funny. I know Jordon does, if he's currently reading?

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 19:21:33 +0000

> Jordon does, if he's currently reading?

I did.

I was attempting not to dignify it with a response.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/f59e584c/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 19:26:12 +0000

>I was attempting not to dignify it with a response.

probably a good instinct, I guess. these memes have a way of taking over.  The forum where I met Jordon is awash in ridiculous memes right now. they grow like cancer.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 19:28:16 +0000

>I guess I can sort of swallow, chokingly, the idea that
>Horn became a neighbor in the pit as Stu describes.

No, no, no. The Neighbor in the form of a greenbuck whom Horn was chasing 
when he kilt hisself _became_ _Horn_: reanimating him and taking on his 
identity. Neighbors seem to be more morally sensitive than humans because 
the Neighbor feels such great guilt over killing Horn (as he sees it) that 
he spends almost the entire novel coming to terms with it.

J

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 19:29:01 +0000

I'm actually rereading it right now...read chapter one of On Blue's Waters
last night.  I'll keep an eye out for signs that Horn is Typhon's clone.

My theory is that it all comes down to two passages in Long Sun--Incus
explaining that demons can't pretend to be gods without being absorbed into
the god, and the Outsider telling Silk that he's absorbing Kypris, and that,
even if Kypris is killed, he'll simply absorb Thelx as instead.  Typhons
family *are *demons, in a very real sense, and the Outsider is engaged in
the process of aborbing them into his godhood.  Kypris is first and easiest,
because, like the Outsider, she's a love god.

So Kypris is the one who suggests to Silk, and also (in my theory) to the
technicians (via Tartaros?  whatever) that Silk must be taken to Mainframe
for Pas.  The addition of the basically-good Silk-soul into the
basically-evil Typhon soul that constitutes Pas is the first step of
redeeming Pas into a god fit for worship on Blue.

Anyway, that's my reading.  I'd argue that Silk/Horn's role in bringing
peace to the soul of Scylla is additional evidence that this is what's going
on, thematically, in the books.

On Wed, Mar 18, 2009 at 3:15 PM, James Wynn <crushtv at gmail.com> wrote:

> Yes. Tussah too. Next time you read SS, read it with the possibility in
> mind that Horn is Typhon; the first hint is when Horn gives his little
> lecture to his family about Pas having the ability to come to Blue.
>
> >John Watkins: I thought *Silk* got loaded into *Pas* at Mainframe,
> "healing"
> Why do you think the technicians carried the leader of a single Whorl city
> all the way to Mainframe to repair Pas? If anyone would do, why not use
> someone more accessible? Why wait 20 years when in order to use someone from
> the Cargo?
>
> J
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/459e1d02/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 19:39:29 +0000

OBW p 27 
"I must have known that something enormously significant? was happening, and associated it with out haunch of greenbuck"

J, I love you man, again..please come to my house and explain everything and then I can get back to my recording next CD....and my "life"

Date: Wednesday, March 18, 2009, 12:28 PM

> Horn became a neighbor in the pit as Stu describes.

No, no, no. The Neighbor in the form of a greenbuck whom Horn was chasing when
he kilt hisself _became_ _Horn_: reanimating him and taking on his identity.
Neighbors seem to be more morally sensitive than humans because the Neighbor
feels such great guilt over killing Horn (as he sees it) that he spends almost
the entire novel coming to terms with it.

J 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/def698a8/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 19:41:17 +0000

That's the freaking plot of Alan Moore's second Swamp Thing story and I'm an
absolute moron for missing it.

This always happens with Gene Wolfe, doesn't it?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/bdf2d6d2/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 19:43:34 +0000

>he spends almost the entire novel coming to terms with it.

James, you officially just blew my fucking mind.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 19:46:51 +0000

> James, you officially just blew my fucking mind.

This only sort of gently stroked my mind, largely with the back of its  
fingernails.

It was the part about Swamp Thing that blew my mind.

Now my mind needs a refractory period.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/70d6b847/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/70d6b847/attachment-0001.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 19:48:09 +0000

Thematically, do you think Wolfe is pondering the extent and manner in which we make our own gods? Certainly the matter of "false" gods serving the true god is present in BotNS, and seems to continue in LS/SS.

------------------------------

Message: 5
Date: Wed, 18 Mar 2009 15:29:01 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903181229k6afc50fdxa614cd0bc0c4251a at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 3:48:11 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 18 Mar 2009 19:49:30 +0000

tell me about it...I just started TttW, now I gotta go back and re-re-re-read the 1st 2...

--- On Wed, 3/18/09, Adam Thornton <adam at io.com> wrote:
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 18, 2009, 12:46 PM

-----Original Message-----

This only sort of gently stroked my mind, largely with the back of its fingernails.
It was the part about Swamp Thing that blew my mind.
Now my mind needs a refractory period.
Adam_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/6e83c5de/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 19:49:56 +0000

Yes and no...I think Wolfe is interested in the question of how the human
mind approaches the divine and in the way that the Divine approaches the
human mind.

On Wed, Mar 18, 2009 at 3:48 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Thematically, do you think Wolfe is pondering the extent and manner in
> which we make our own gods? Certainly the matter of "false" gods serving the
> true god is present in BotNS, and seems to continue in LS/SS.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/ac77de37/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 19:54:25 +0000

>Now my mind needs a refractory period.

I ought to reread those as an adult.  I remember Swamp Thing being a bit obtuse to me when I picked it up.  I assume that, given it's Moore, it holds up after all this time.  Sadly, I reread Return of the Dark Knight recently and found it wasn't quite as great as I'd always thought it was.  Yet I reread Watchmen for the 11th time last week and it was better than ever.
~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 18 Mar 2009 19:57:09 +0000

Dark Knight Returns is a mess philosophically, but it has some fantastic
dialogue (well...fantastic inner monologue.)

This mud pit...is an operating table.  And I'm the surgeon.

Something inside me tells me to stop with the leg.  I don't listen.

On Wed, Mar 18, 2009 at 3:54 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I ought to reread those as an adult.  I remember Swamp Thing being a bit
> obtuse to me when I picked it up.  I assume that, given it's Moore, it holds
> up after all this time.  Sadly, I reread Return of the Dark Knight recently
> and found it wasn't quite as great as I'd always thought it was.  Yet I
> reread Watchmen for the 11th time last week and it was better than ever.
> ~witz
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/3cd3dcc8/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 20:09:20 +0000

yeah, I can only really enjoy Millers pulpy dialogue at this point.

>Sent: Wednesday, March 18, 2009 12:57 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 22:21:50 +0000

Yes, much better put. In reaching toward the divine, humans make stuff up. Some of it is true, some of it is less true.

But Wolfe doesn't seem to see any of the stuff we make up as dead ends, false gods, idols, or traps and snares. Rather, it's all good, especially if the Divine isn't offended but reaches out in turn to make the false true. And that fits his oeuvre, which is consistent in this regard, from Soldier of Sidon to Free Live Free and the Eyeflash Miracles to The Wizard Knight.

Message: 3
Date: Wed, 18 Mar 2009 15:49:56 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903181249q69e11126h40d88e9667efde34 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090317-0, 03/17/2009
Tested on: 3/18/2009 6:21:54 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 23:40:17 +0000

>Sent: Wednesday, March 18, 2009 12:28 PM

Man, this is so twisted.
what is the symbolic point of this. and wouldn't there be four quills in the pen case if Wolfe was really plotting this idea into it?
I've forgotten, how can a Neighbor be a greenbuck?
Does the spend the book feeling remorseful about it. Why wouldn't the narrator come clean. It seems to me like the narrator spends the book denying that Silk is present within him, which is why he starts with "facts" "My name is Horn"

or does a neighbor just heal him because he's not too broken, unlike on Green, when they can't reform so they transfer him. Why would a neighbor need help from another neighbor like this?

isn't he just called Neighbor-Man because of Seawrack's ring.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 00:30:05 +0000

>>chasing
> Witz: Man, this is so twisted.
> what is the symbolic point of this[?]

Well, it *does* afford Wolfe the opportunity to (once again) explore the 
concept of the Trinity and to provide a rationalized example of it.
Also, Wolfe (once again) get's to provide a layer of unreliability to his 
narrator, which makes him very happy. Also, it provides an added depth to 
the story that the reader cannot get his mind around without a repeated 
reading which also makes him very happy.

>and wouldn't there be four quills in the pen
>case if Wolfe was really plotting this idea into it?

Not at all. All three are Horn and all three are riding.

> I've forgotten, how can a Neighbor be a greenbuck?

Perhaps, the same way he became Horn. Who knows? Not me. How can a Neighbor 
be a tree (remember those "sleepy" trees that Horn mentions)? Don't they 
remind you huorns? Didn't the arrangement of the Neighbors remind you of 
trees (standing and felled)? I don't know how that is.

> Does the spend the book feeling remorseful about it.
>Why wouldn't the narrator come clean.
>It seems to me like the narrator spends the book denying
>that Silk is present within him, which is why
>he starts with "facts" "My name is Horn"

Here is the post in which I explained all this the first time (causing 
barely a ripple at the time):
http://lists.urth.net/htdig.cgi/urth-urth.net/2004-December/004360.html

Horn is really confused about who _Horn_ is as well. Remember when he tells 
the story of the final destruction of Horn's body on Green?
[IGJ (HB) pg 122]
"'Was this you for real Incanto? Were you on Green? By Echidna's babies, I
think you were!'
"I shook my head and told him it had been someone else, a man whose name I
have forgotten, a man who wore a ring with a white stone. My own name is
Horn, no matter what Oreb may say."

He denies that he is Silk because he doesn't feel guilty over Silk's death. 
Silk had already killed himself when the Neighbors gave him his body and 
reanimated him as the Narrarator (let's call him 'The Raja' as Wolfe does) 
did with Horn's broken body before.

> or does a neighbor just heal him because he's not too broken,
>unlike on Green, when they can't reform so they transfer him.
>Why would a neighbor need help from another neighbor like this?

Seawrack and Babbie could plainly see that Horn was dead. I presume his neck 
was broken. Silk had bled out (or almost so) when the Raja got his body and 
memories. Those are pretty severe injuries.
Perhaps they can only reanimate a body once. Or maybe some particular part 
of Horn's body was damaged that prevented repair. Or too many parts. We're 
not told.

Perhaps, he needed help because there was no other body for him to go to. 
Maybe if he had an assisting inhumi to help him dream-travel he could have 
saved himself. I don't know. Perhaps by resurrecting Horn, the Raja tied 
himself to the fate of Horn's body without extraordinary assistance. All we 
know is what the Neighbor told the him.

> isn't he just called Neighbor-Man because of Seawrack's ring.

I'd have to look it up, but IIRC he was called Neighbor-Man by He-Pen-Sheep 
before he met with the Neighbors.

J

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Thu, 19 Mar 2009 02:32:28 +0000

> I'd have to look it up, but IIRC he was called Neighbor-Man by 
> He-Pen-Sheep before he met with the Neighbors.

He was, but he already had the ring at that point.  And the Neighbor
feigning to be Horn makes Horns' permission for the Neighbors to be on
Blue pointless.

Jeff

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/9c5cc155/attachment.pgp>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 02:54:36 +0000

> He was, but he already had the ring at that point. ?And the Neighbor

No. It makes the Raja the Mediator between the Neighbors and Mankind:
Both Neighbor and Human. Remind you of anyone?

J

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 04:39:13 +0000

> Both Neighbor and Human. Remind you of anyone?

I think there's some timeline screw up here.
When Horn get's permission, he's plain Horn. The Rajan writes about it  
after the fact, with his Horn memories.
he'd have to be lying, which is of course possible, but...

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 05:02:29 +0000

David, that's a really interesting reading. I tend to think that Wolfe is more ambiguous. It's not all good, and, in fact, the way I see it, most of his stories are about the never-ending problems of figuring out the dead ends from the good made up stuff. Otherwise, why wouldn't Severian be fine believing in the Claw? Or why would Silk have to have the Outsider help him see through Pas? Or why would Able have to be forced to look up to Michael instead of down to Disiri, etc.

I think you're right that, in the end, all the "false gods" seem to be able to be integrated, but it takes his heroes a lot of time figuring out how to do it properly without following divergent paths.

----- Original Message ----
From: David Stockhoff <dstockhoff at verizon.net>
To: urth at lists.urth.net
Sent: Wednesday, March 18, 2009 5:21:50 PM
Subject: Re: (urth) Babbie

Message: 3

---

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 05:09:57 +0000

> Witz: I think there's some timeline screw up here.

When tBotSS starts, it is the Raja who is writing. Not only is he Horn, but 
he is also Silk. He has already flown to Green and died, returned to the 
Whorl, and come back to rule. The Raja is a Neighbor, but he has all of 
Horn's memories and identity within him. Same for Silk. 100% of what Horn 
was is within him. 100% of Silk.

The Raja makes a choice to assert Horn within him. He could have chosen to 
do the same for Silk. He doesn't for a very obvious reason. When he says 
he's Horn, he's not lying. He's disturbed. As so often is the case with 
Wolfe's characters, he's telling a lie that is also the truth, but it's not 
the whole truth.

He denies his Neighborness for the same reason he denies he is 
Silk...because if he's really "not-Horn" then Horn is dead and he killed 
him. It is not until after the battle that he embraces who he is at a 
conscious level. But he still can't bring himself to face Hoof and Hide on 
the day he leaves for the Whorl --as he says-- because he killed their 
father.

J.

Marble:
"It was I, the one who prayed, who lied and lied too. I know that must seem 
illogical, yet it was so."
On Blue's Waters, Chap. 3

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 05:23:24 +0000

On Mar 18, 2009, at 10:09 PM, James Wynn wrote:

>> When Horn get's permission, he's plain Horn. The Rajan writes about  
>> it after the fact, with his Horn memories.
> When tBotSS starts, it is the Raja who is writing. Not only is he  
> Horn, but he is also Silk. He has already flown to Green and died,  
> returned to the Whorl, and come back to rule. The Raja is a  
> Neighbor, but he has all of Horn's memories and identity within him.  
> Same for Silk. 100% of what Horn was is within him. 100% of Silk.
>
> The Raja makes a choice to assert Horn within him. He could have  
> chosen to do the same for Silk. He doesn't for a very obvious  
> reason. When he says he's Horn, he's not lying. He's disturbed. As  
> so often is the case with Wolfe's characters, he's telling a lie  
> that is also the truth, but it's not the whole truth.
>
> Silk...because if he's really "not-Horn" then Horn is dead and he  
> killed him. It is not until after the battle that he embraces who he  
> is at a conscious level. But he still can't bring himself to face  
> Hoof and Hide on the day he leaves for the Whorl --as he says--  
> because he killed their father.
>
> J.

Ok. I just read that old post of yours, and I think I get you more  
clearly.
http://lists.urth.net/htdig.cgi/urth-urth.net/2004-December/004360.html

You're NOT including Pas in your Trinity right?  just Horn/Silk/ 
Neighbor.  Not Horn/Silk/Neighbor/Pas.
It's very interesting what you're laying out.  but if the souls add up  
to four, it's not right. But it looks like you're only counting three  
souls, so it may hold water.
I think what is needed to really seal the deal for me is some textual  
reason to have the Greenbuck a Neighbor. My memory loses track of lots  
of things, but I can't remember justifcation for that.
I certainly felt, when I read the pit scene, that he had died, but  
that may have just been Severian conditioning on my brain. Then I was  
unsure aftewards.

~witz

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 19 Mar 2009 05:41:43 +0000

> Witz: You're NOT including Pas in your Trinity right?  just Horn/Silk/ 

At least the way I read it, Pas did not have a soul as such. He was a... pattern, or a psyche (in the terminology I remember us using in that particular conversation) at best. Typhon's soul stayed with Typhon. Even that psyche was not exactly Typhon, because it had either changed on its own or been edited to fit its new role on the ship (not to mention the things that happened to it afterward).

_________________________________________________________________
Windows Live?: Life without walls.
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_allup_1a_explore_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/888a781a/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 05:49:34 +0000

On Mar 18, 2009, at 10:41 PM, Chris P wrote:

> At least the way I read it, Pas did not have a soul as such. He was  
> a... pattern, or a psyche (in the terminology I remember us using in  
> that particular conversation) at best. Typhon's soul stayed with  
> Typhon. Even that psyche was not exactly Typhon, because it had  
> either changed on its own or been edited to fit its new role on the  
> ship (not to mention the things that happened to it afterward).

I hear you.  But wouldn't that mean that Divine Silk was a pattern and  
not a soul or psyche?
I've understood that it was Divine Silk that got into Pig and thus  
Horn/Silk.
Unless of course, Divine Silk doesn't really factor in at all, and  
somehow Silk's soul got into Pig by some other means.

I'm not trying to make a watertight case for any particular view, just  
trying to parse out the possibilities.  I'm completely up in the air  
about it.
I know I thoroughly enjoyed these books before I even got a clue about  
the third soul. If Stu hadn't clued me into the pen case, I don't  
think I would have caught a whiff at all.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 11:43:59 +0000

Those are good examples---I couldn't think of any right off. Yes, that's what I meant by "true" and "less true." That is, there is never just "bad" and "good." 

Any mistaken belief can be a step toward realizing and undoing that belief, and moving closer to a true understanding. The journey naturally is no straight path you can fall off of into damnation, nor a maze exactly, but rather a tangle. A path through a wood.

Thus, even the dead ends are not really "dead" just as the gods and their myths are not really "false," and since the "traps and snares" I referred to (Milton) are always set by the Devil, who apparently has no presence in Wolfe (or if he does he works for the Increate), they don't exist. It's an interesting contrast with Protestantism---and Satan-obsessed Catholicism?

Even Catholic priests can become stuck, I guess (haven't read Pirate Freedom). If we become trapped, we do it ourselves. One could be trapped forever, I suppose, but I don't think anyone is ever condemned for it ... even Baldanders.

Message: 7
Date: Wed, 18 Mar 2009 22:02:29 -0700 (PDT)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <176065.18290.qm at web37605.mail.mud.yahoo.com>
Content-Type: text/plain; charset=us-ascii

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 7:44:00 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 11:45:50 +0000

>>> Witz: You're NOT including Pas in your Trinity right? just Horn/ 
>>> Silk/Neighbor. Not Horn/Silk/Neighbor/Pas.

>> Chis P: At least the way I read it, Pas did not have a soul as such. He 
>> was  a... pattern, or a psyche (in the terminology I remember us using in 
>> that particular conversation) at best. Typhon's soul stayed with  Typhon. 
>> Even that psyche was not exactly Typhon, because it had  either changed 
>> on its own or been edited to fit its new role on the  ship (not to 
>> mention the things that happened to it afterward).
>

The question of whether Wolfe views souls as physical/wave or metaphysical 
entities is still an issue of debate. He treats them as both. But think of 
Abel's discussion with Mani the cat about whether he is a cat or an 
elemental spirit. Abel says he is neither. For as long as they are together, 
he's a new entity made up of both.

There are only three people in the Raja...and only three souls.  When the 
Raja takes on Silk's body and his mind, he takes on both Silk and any daemon 
riding along when he died --which would not be Silk or Pas but the Silk-Pas. 
This is further complicated by the fact that Pas is no longer the original 
Pas either. They had to add a little bit of Silk to complete him (so Pas has 
Silk's head now). Consequently, Pas himself is also Silk-Pas, so what's the 
difference? (And Typhon, when Sev met him --and apparently when he was 
scanned-- also consisted of two souls, right? Hmmmm...The head that was 
changed in Pas was the tyrant's, not Pieton's, right?. How much of the old 
Urth's calde even exists in Pas anymore? )

So, only three souls and only three Horns. But the three are not necessarily 
the same three. If you are familiar with the way Wolfe weaves mythology into 
his stories and characters, then you know he's quite comfortable with this 
sort of double and triple -iteration.

J

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 11:56:08 +0000

> Thus, even the dead ends are not really "dead" just as the gods and their
> myths are not really "false," and since the "traps and snares" I referred
> to (Milton) are always set by the Devil, who apparently has no presence in
> Wolfe (or if he does he works for the Increate), they don't exist. It's an
> interesting contrast with Protestantism---and Satan-obsessed Catholicism?

Catholicism isn't anywhere near as Satan-obsessed as Protestantism. In my
opinion, anyway.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 13:52:07 +0000

> he's a new entity made up of both.

That's basic Thomism, which of course Wolfe is familiar with.  It's possible
that Thomistic rules apply only in Wizard Knight, which is explicitly a
medieval-style world, but I doubt it.  I think that all Wolfe souls are
Thomistic souls--patterns or animating essences of spirits.  That's why
Severian is able to carry Thecla's soul by gaining her memories and how the
aquastors work--a person's "soul" is really just the pattern of their
personality, which can be perfectly reconstructed by perfect memory or
imperfectly reconstructed by incomplete or imperfect memories.

> riding along when he died --which would not be Silk or Pas but the Silk-Pas.

Could be...I'm still not sure Pas went into Silk at the end of Long Sun.  If
he didn't, that's just Silk in Silk's body until the Horn-patterned Neighbor
shows up.

> Silk's head now).

Definitely agree--this is the Silver Silk, a Pas/Silk gestalt with Silk's
personality "in front."

> Consequently, Pas himself is also Silk-Pas, so what's the difference?

Presumably their varying experiences in the time that passed since Long Sun
ended if you're right about the merger...if Pas didn't go into Silk at
Mainframe, then that scene in Return to the Whorl is a Pig/Silk/Pas gestalt,
with Silk in front, talking to a Silk/Horn-patterned Neighbor gestalt.
Pig/Silk/Pas seems to recognize both Horn and Silk in the gestalt.

> And Typhon, when Sev met him --and apparently when he was scanned-- also
> consisted of two souls, right? Hmmmm...The head that was changed in Pas was
> the tyrant's, not Pieton's, right?. How much of the old Urth's calde even
> exists in Pas anymore? )

I'm not sure Pieton's soul was scanned--why would it be?  The portrayals of
two-headed Pas has symbolic value that don't depend on Pieton's soul having
actually been uploaded.

I also want to note that this whole thing is a rationalization of the
Incarnation, not the Trinity.  The three Persons of the Trinity all share a
single essence (in orthodox Christianity, that is), whereas Jesus Christ
possessed two essences in a single Person.  I think that these "gestalts"
definitely have multiple essences, but over time pretty clearly merge into
one "person" (as Severian never really does become one with Thecla, at least
that we see.)

>
> So, only three souls and only three Horns. But the three are not
> necessarily the same three. If you are familiar with the way Wolfe weaves
> mythology into his stories and characters, then you know he's quite
> comfortable with this sort of double and triple -iteration.
>
> J
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/786c44de/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 13:54:30 +0000

On Thu, Mar 19, 2009 at 7:43 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> myths are not really "false," and since the "traps and snares" I referred to
> (Milton) are always set by the Devil, who apparently has no presence in
> I think the Devil does exist in Wolfe's work.  He's portrayed pretty
directly in Wizard Knight, for example, and I'm not sure we're supposed to
think that there's anything redeemable about the Squid God and his ilk.

That said, I do think that Wolfe flirts with the Origenism we see in George
MacDonald and, to a lesser extent, C.S. Lewis.

> David, that's a really interesting reading. I tend to think that Wolfe is
> more ambiguous. It's not all good, and, in fact, the way I see it, most of
> his stories are about the never-ending problems of figuring out the dead
> ends from the good made up stuff. Otherwise, why wouldn't Severian be fine
> believing in the Claw? Or why would Silk have to have the Outsider help him
> see through Pas? Or why would Able have to be forced to look up to Michael
> instead of down to Disiri, etc.
>
> I think you're right that, in the end, all the "false gods" seem to be able
> to be integrated, but it takes his heroes a lot of time figuring out how to
> do it properly without following divergent paths.
>
>
>
> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/e11c0d26/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 14:00:03 +0000

On Mar 19, 2009, at 4:45 AM, James Wynn wrote:

>>> Chis P: At least the way I read it, Pas did not have a soul as  
>>> such. He was  a... pattern, or a psyche (in the terminology I  
>>> remember us using in that particular conversation) at best.  
>>> Typhon's soul stayed with  Typhon. Even that psyche was not  
>>> exactly Typhon, because it had  either changed on its own or been  
>>> edited to fit its new role on the  ship (not to mention the things  
>>> that happened to it afterward).
>>
>> I hear you.  But wouldn't that mean that Divine Silk was a pattern  
>> and not a soul or psyche?
> The question of whether Wolfe views souls as physical/wave or  
> metaphysical entities is still an issue of debate. He treats them as  
> both. But think of Abel's discussion with Mani the cat about whether  
> he is a cat or an elemental spirit. Abel says he is neither. For as  
> long as they are together, he's a new entity made up of both.
>
> There are only three people in the Raja...and only three souls.   
> When the Raja takes on Silk's body and his mind, he takes on both  
> Silk and any daemon riding along when he died --which would not be  
> Silk or Pas but the Silk-Pas. This is further complicated by the  
> fact that Pas is no longer the original Pas either. They had to add  
> a little bit of Silk to complete him (so Pas has Silk's head now).  
> Consequently, Pas himself is also Silk-Pas, so what's the  
> difference? (And Typhon, when Sev met him --and apparently when he  
> was scanned-- also consisted of two souls, right? Hmmmm...The head  
> that was changed in Pas was the tyrant's, not Pieton's, right?. How  
> much of the old Urth's calde even exists in Pas anymore? )
>
> necessarily the same three. If you are familiar with the way Wolfe  
> weaves mythology into his stories and characters, then you know he's  
> quite comfortable with this sort of double and triple -iteration.
>
> J

hmmm.   Not trying to argue, but regarding "he takes on both Silk and  
any daemon riding along when he died --which would not be Silk or Pas  
but the Silk-Pas."
doesn't it contradict this statement "And Typhon, when Sev met him -- 
and apparently when he was scanned-- also consisted of two souls,  
right?"
is it one or two.  I'd say Silk-Pas or Pas-Silk is two souls.

I really think your theory is interesting, but I think it needs the  
justification for the Neighbor being a greenbuck.
and wow, I didn't know about that whorlmap site. I'll read up there.

On Mar 19, 2009, at 12:36 AM, Roy C. Lackey wrote:
> Oh, there were. But I'm not going to get into it again, either. Just  
> don't
> take everything thrown out here as accepted wisdom. Far, far from it.
>
> -Roy

nah. of course not. Not even yours, though I think you've got a pretty  
credible take from what I've read.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 14:07:53 +0000

Yes, exactly. I meant to contrast Wolfe's apparently traditional (in 
fact, steeped in 2 millennia of thought) Catholicism with both dualistic 
Protestantism and those Catholics who are in fact devil-obsessed and 
thus approach dualism. (I don't know if such call themselves 
fundamentalists or if they are something else.) For that matter, one 
could also posit that Catholics who don't think much about God but pay a 
lot of attention to the saints and Mary are basically polytheists. 
Another dead end, but again not treated by Wolfe as "error" in the 
Inquisition's sense of the word. (I suspect that the church of 
Severian's time was much like this, with the people paying more 
attention to their own ritual creations than to God. False idols again, 
but NT, not OT.) It's my opinion that Satan is not really a Christian 
belief anyway, just something inherited from past religions---a folk 
belief and a symbol. Wolfe treats Satan as a myth, I believe, nothing 
more, and not one that interests him. ------------------------------ 
Message: 5 Date: Thu, 19 Mar 2009 07:56:08 -0400 (EDT) From: 
brunians at brunians.org Subject: Re: (urth) Babbie To: "The Urth Mailing 
List" <urth at lists.urth.net> Message-ID: 
<2993.67.142.130.34.1237463768.squirrel at brunians.org> Content-Type: 
text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 10:07:55 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 14:29:42 +0000

>justification for the Neighbor being a greenbuck.

There are casual hints about this on the level of the one Stuart Hamm 
offered, but I don't think it ever gets any clearer than OBW (HB) pg 272
"'My name is Horn.' I offered him my hand.
He took it, and this time I felt his hand and **remembered hard**, and 
seemed to
be covered with short, stiff hairs. Beyond that I will not say. " (emphasis 
mine)

What he remembers here is being a greenbuck. It doesn't sound like a human 
or a tree or a spider. Also, the Raja states that he feels personally 
responsible for Horn's death, and the greenbuck is simply the only candidate 
around when Horn dies:

"We will sail tonight...Would you be willing to make my farewells to Hoof
and Hide?...I've been dreading it--in a sense, I have killed their father,
though the Outsider surely knows that I never meant him the least harm. I
don't want to have to face his sons..." --RTTW (HB) pg 411

Yes, he "in a sense" killed their father by merely accepting that he died 
and that HE is not HIM. But his answer implies that he feels he caused Horn 
actual, unintended harm which could not refer to accepting his death.

> and wow, I didn't know about that whorlmap site. I'll read up there.

Thanks. I admit I've let it go dormant as I've toiled on a more expansive 
project that simply did not fit into a short essay. For example, when I say 
that the Long Sun narrative overlays the myth of Aristaeus, it is not easy 
to offer a short explanation for why he did that. One day...one day...

J

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 14:43:57 +0000

I forget the name of the character, but I recall that the farthest-down "deity" is pretty clearly identified with the farthest-up. His/her dealings with Abel thus parallel Abaia's undines' dealings with Severian. There are wars and rebellions, but they resemble Vodalus' rebellion against the State but which did not necessarily oppose the Autarch. If these creatures' offers are temptations, they are also tests.

In other words, it's far more complex than simple oppositional dualism. 

Falling into error doesn't doom one's soul and make one a social outcast, as the Devil giggles and snorts with glee, as in the Victorian or Protestant German imagination. So perhaps Wolfean characters do in fact treat with the devil all the time, but he is surely an aspect of the divine and thus not really the devil. Or something like that.

----------------------------------------------------------------------

Message: 1
Date: Thu, 19 Mar 2009 09:54:30 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903190654p11fd2b42ge04c4adb1ccce5ee at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 10:43:59 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 15:11:47 +0000

On Thu, Mar 19, 2009 at 10:43 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I forget the name of the character, but I recall that the farthest-down
> "deity" is pretty clearly identified with the farthest-up.

The Most Low God does claim to be the Most High God.  But he's lying--the
text is fairly clear (given that it's Wolfe) on the point.

> His/her dealings with Abel thus parallel Abaia's undines' dealings with
> Severian. There are wars and rebellions, but they resemble Vodalus'
> rebellion against the State but which did not necessarily oppose the
> Autarch. If these creatures' offers are temptations, they are also tests.
>
> Falling into error doesn't doom one's soul and make one a social outcast,
> as the Devil giggles and snorts with glee, as in the Victorian or Protestant
> German imagination. So perhaps Wolfean characters do in fact treat with the
> devil all the time, but he is surely an aspect of the divine and thus not
> really the devil. Or something like that.
>
> On Thu, Mar 19, 2009 at 7:43 AM, David Stockhoff <dstockhoff at verizon.net
> >wrote:
>
>
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/92dea5cc/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 15:12:49 +0000

>Could be...I'm still not sure Pas went into Silk at the end of Long Sun.
>If he didn't, that's just Silk in Silk's body until the Horn-patterned Neighbor shows up.

Well, the individual explanations I offer have a way of cascading toward my conclusion. It's something that has to be taken as a whole. I recognize that.
If one acknowledges that the Raja is a Neighbor who has reanimated Horn and is in some way Horn himself, then it becomes difficult not to say, "Hmm...resurrected Horn is a beast with TWO horns. Where does the other horn come from?  Silk? How is Silk a "horn" or Horn? It would be tidy to say that Horn is one of those special embryos, and a clone of the *same* person of whom Silk was, but that's impossible because they don't look alike. Horn could once do a good impression of Silk, but his sons don't think he looks like him. 

There are other ways to put the pieces together, in isolation, rather than say that Silk had Pas in him. But **choosing** the particular answer from among the others and accepting Horn as a clone of Typhon (which resolves other things) is only way I know of to get Horn into Silk (without feral speculation). 

Resolving Wolfean puzzles often requires picking from multiple, viable solutions. To do that, I prefer to look at all the open problems as a whole and see which arrangement of solutions ties up the most open puzzles I have without refuting a bunch of other solutions. 

>I also want to note that this whole thing is a rationalization of the Incarnation, not the Trinity.
>The three Persons of the Trinity all share a single essence (in orthodox Christianity, that is),
>whereas Jesus Christ possessed two essences in a single Person. 

Technically, I suppose you're right. But I think a Father, Son, and Holy Spirit, three-in-one analogy was what Wolfe was going for.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/fb547acc/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 15:19:44 +0000

On Thu, Mar 19, 2009 at 11:12 AM, James Wynn <crushtv at gmail.com> wrote:

> Well, the individual explanations I offer have a way of cascading toward my
> conclusion. It's something that has to be taken as a whole. I recognize
> that.
> If one acknowledges that the Raja is a Neighbor who has reanimated Horn and
> is in some way Horn himself, then it becomes difficult not to say,
> "Hmm...resurrected Horn is a beast with TWO horns. Where does the other horn
> come from?  Silk? How is Silk a "horn" or Horn? It would be tidy to say that
> Horn is one of those special embryos, and a clone of the *same* person of
> whom Silk was, but that's impossible because they don't look alike.
> Horn could once do a good impression of Silk, but his sons don't think he
> looks like him.
>
>

I see your point...the third "horn" is Typhon if Horn is a clone of Typhon.
Or Horn's soul--the actual soul of the honest-to-goodness Horn goes into
Babbie, who has two horns already, making three.  I think both are plausible
and I'll pay mind to both in my reread.

I also tend to think, though, that Silk is a powered-up clone of Typhon
rather than Typhon's biological son with "Kypris" or a clone of that son.

>   There are other ways to put the pieces together, in isolation, rather
> than say that Silk had Pas in him. But **choosing** the particular
> answer from among the others and accepting Horn as a clone of Typhon (which
> resolves other things) is only way I know of to get Horn into Silk (without
> feral speculation).
>
> Resolving Wolfean puzzles often requires picking from multiple, viable
> solutions. To do that, I prefer to look at all the open problems as
> a whole and see which arrangement of solutions ties up the most
> open puzzles I have without refuting a bunch of other solutions.
>
> Incarnation, not the Trinity.
> Technically, I suppose you're right. But I think a Father, Son, and Holy
> Spirit, three-in-one analogy was what Wolfe was going for.
>
> J.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/e5c9d9b8/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 15:26:39 +0000

Two cents:

Stags are such a standard mythical sign of the otherworldly or godly, whether of Annwn or Olympus, that they are almost a cliche. So just the fact that Horn sights and chases a "buck" is telling. Especially when it's a white one---but that's cheesy, and this one is an alien green. 

Usually it is a boar (the other classic royal quarry) that kills the king (via a wound in the thigh, of course), but that's a detail. For all I know greenbucks have huge tusks. 

Message: 2
Date: Thu, 19 Mar 2009 09:29:42 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <35BFFEB921144B5F84880311EB50E24D at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

> >Witz: I really think your theory is interesting, but I think it needs the 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 11:26:40 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 15:29:55 +0000

I recall that now. I found Wizard Knight bewildering on 1 read, frankly. It had my head spinning.

Message: 9
Date: Thu, 19 Mar 2009 11:11:47 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903190811m4fcf9806w2ad42d35f53acf66 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 11:29:57 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 15:47:37 +0000

>Or Horn's soul--the actual soul of the honest-to-goodness
>Horn goes into Babbie, who has two horns already, making three.

An even simpler explanation that doesn't contradict Raja/Horn/greenbuck is 
to say that Babbie was becoming Horn via an innate psychic ability to merge 
his personality to a human being. That seems to be going on. But I just 
didn't think that was the pay-off I was expecting in the prophecy.

>I also tend to think, though, that Silk is a powered-up clone of
>Typhon rather than Typhon's biological son with "Kypris" or a clone of that 
>son.

There's lots of narrative and thematic reasons to like that. I certainly 
did. The Mommy references are between Silk and Kyris are sooo compelling to 
me, though. This is not an impediment in itself. It is just like Typhon to 
have the original Kypris implanted with a clone of himself.

However, my acceptance of Silk=Typhon explanation died by a thousand pin 
pricks. One of those was this: How does this get me to Horn riding a beast 
with three horns? Okay, Silk is Typhon. So who is Horn. Not Typhon. Could 
Horn be possessed by Pas? That makes Silk and Horn the same, but it seems to 
me it ends up making Horn ride a beast with three Typhons instead of Horns. 
You probably think I've done something similar to this already. I can't 
emphatically refute that. But this is just a Bridge Too Far.

Have you seen "The Lost Room"? I often identify myself with all those crazy 
object seekers with their Object Diagrams.

J

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 16:11:25 +0000

On Thu, Mar 19, 2009 at 11:47 AM, James Wynn <crushtv at gmail.com> wrote:

>> Typhon rather than Typhon's biological son with "Kypris" or a clone of
>> that son.
>>
>

I thought that was a Freudian headfake...Silk associates romance and his
mother, so to some extent his interpretation of Kypris's romantic interest
in him (as her reincarnated lover) is, in Silk's mind, maternal (well, also
he can't wrap his head around the idea of a goddess being interested in
him.)

> emphatically refute that. But this is just a Bridge Too Far.

Yeah, I don't know.  Could Horn just be Horn?  Why would his parents have
bought a special embryo?  I dunno.

> object seekers with their Object Diagrams.

Yes--I loved it until the end.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/5595942a/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 16:13:24 +0000

I wonder if Three Horns should be taken literally.
Literal reading leads us to Babbie as the resolution.
Not sure what to call Wynn's reading, but that leads us away from Babbie, into the idea that the Horns are just a stand in for Souls or Psyches, which is an idea that has some resonance to me.
Could we also read "Horns" as "Whorls" I just thought of this now. He's certainly rode three whorls. Horn, as a sort of hybrid, becomes a beast (especially if he's a Neighbor) who has a soul from Blue(Neighbor), a soul from The Whorl Starcrosser (Silk) and a soul from the Red Sun Whorl (Typhon/Pas)  Something like that.  I'm not trying to stand behind this idea, just throwing it out there as I think it.

also:
The seeming death in the pit is problematic.  But isn't it just as feasible to think that it took those three days for the Neighbors to heal Horn?  I mean, Babbie and Seawrack's assumption that he was dead isn't much to go on. Seawrack is naive, and what the hell does Babbie know? She doesn't say,"It looked like you were broken." I imagine this naive humanoid and this animal sitting at the pit, unable/unwilling to climb down, watching Horn not move for several hours, and made an assumption.

~witz

>Sent: Thursday, March 19, 2009 08:47 AM

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 16:17:15 +0000

>I thought that was a Freudian headfake

Headfuck?  never heard of headfake.  are you just being polite?
go ahead an swear, we're all adults here.

>bought a special embryo?  I dunno.

I'm with you on that. I don't buy Horns origin as anything other than standard issue.  Of course, by the end Horn is not just Horn, but you don't need me to point that out I guess.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 16:26:39 +0000

You non sports person, you.  No no, a Headfake is from basketball, when one
uses one's head to broadcast a move in one direction, then moves one's body
in another direction in order to misdirect.

On Thu, Mar 19, 2009 at 9:17 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> I'm with you on that. I don't buy Horns origin as anything other than
> standard issue.  Of course, by the end Horn is not just Horn, but you don't
> need me to point that out I guess.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/cd38147d/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 17:01:21 +0000

>From: Jordon Flato [mailto:jordonflato at gmail.com]

>in another direction in order to misdirect.

Ha. yeah, me don'tknows from the basketballz.
but, he was framing with Freud, not pigskin.  

wait, basketballs aren't pigskin, are they?

dang.
~quitz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 17:26:07 +0000

James

I see from the Wiki for Aristaeus that you are way ahead of me: 

"When he was grown, he sailed from Libya to Boeotia <http://en.wikipedia.org/wiki/Boeotia>, where he was inducted into further mysteries in the cave of Chiron <http://en.wikipedia.org/wiki/Chiron> the centaur. In Boeotia, he was married to Autonoe <http://en.wikipedia.org/wiki/Autonoe> and became the father of the ill-fated Actaeon <http://en.wikipedia.org/wiki/Actaeon>, who inherited the family passion for hunting, to his ruin, and of Macris <http://en.wikipedia.org/wiki/Macris>, who nursed the child Dionysus <http://en.wikipedia.org/wiki/Dionysus>."

So Horn is Actaeon, who was turned to a stag by Artemis/Diana and whose own hounds tore him apart. I assume Aristaeus is Silk-like because he set an island town straight (executed murderers, brought cool winds) and introduced a proper Zeus cult. Pretty broad, of course: a gunslinger who kills the thugs terrorizing a town would also be Aristaeus, if he gets the townspeople to go to church more afterward. But I guess that's the point.

Can you point me to a source that is more suggestive?

Message: 2

J 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 1:26:08 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Thu, 19 Mar 2009 17:31:14 +0000

On Mar 19, 2009, at 9:29 AM, James Wynn wrote:

>> Witz: I really think your theory is interesting, but I think it  
>> needs the justification for the Neighbor being a greenbuck.
>
> There are casual hints about this on the level of the one Stuart  
> Hamm offered, but I don't think it ever gets any clearer than OBW  
> (HB) pg 272
> He took it, and this time I felt his hand and **remembered hard**,  
> and seemed to
> be covered with short, stiff hairs. Beyond that I will not say.  
> " (emphasis mine)
>
> What he remembers here is being a greenbuck. It doesn't sound like a  
> human or a tree or a spider.

I thought it DID sound like a spider.

Ugh.  Spiders.  Ugh.

Adam

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/3a1040f9/attachment-0001.bin>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 19 Mar 2009 17:47:17 +0000

On Mar 19, 2009, at 11:13 AM, Son of Witz wrote:

> The seeming death in the pit is problematic.  But isn't it just as  
> feasible to think that it took those three days for the Neighbors to  
> heal Horn?  I mean, Babbie and Seawrack's assumption that he was  
> dead isn't much to go on. Seawrack is naive, and what the hell does  
> Babbie know? She doesn't say,"It looked like you were broken." I  
> imagine this naive humanoid and this animal sitting at the pit,  
> unable/unwilling to climb down, watching Horn not move for several  
> hours, and made an assumption.

I can't think of anyone else who was dead for three days and then  
wasn't.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/9fc56fc6/attachment-0001.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 17:51:50 +0000

>standard issue.  Of course, by the end Horn is not just Horn, but
>you don't need me to point that out I guess.

That route actually works a little if you use the Short Sun = Sol. But I've 
seen Marc take such awful thrashings trying to justify the presence of the 
Neighbors and inhumi on Urth. It's such an intractable obstacle that I'd 
probably want to try a lot of other options before going there.
Horn as Typhon works so nicely at textual and certain thematic levels. But 
I'm not prepared at this time to defend it as emphatically as I am that the 
Raja was the greenbuck, and Incus is a woman, yet many (most?) people don't 
find those things convincing either. So, there ya go.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 17:54:16 +0000

Ok, why is Incus a woman rather than, as he seems, a gay man?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/033f45f1/attachment.htm>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 19 Mar 2009 18:09:03 +0000

> > Witz: I hear you.  But wouldn't that mean that Divine Silk was a pattern and 
> > not a soul or psyche?
> JW: The question of whether Wolfe views souls as physical/wave or metaphysical 

Part of this discussion started with some reflections on identity. I mentioned that there is a "simple" view where each self is a "soul", thought of as a (perhaps eternal) substance that undergoes various changes; it is a single, indivisible unit. There is also a "complex" view in which we think of the self as comprised as various components - your memories, your traits, your vital interests, etc. On this view I am only partially still the same person I was when I was in love with my college sweetheart: one is prone to say things like "I was a different person then." And if I think of myself as (mostly) a different person now than then, there are obviously varying degrees along the way. This is not as marginal or purely literary way of talking as it seems - it's part of why we have a statute of limitations, and why we are inclined to not hold an elderly adult responsible for things they did when they were a child. We referred in that discussion, roughly, to the collection of little pieces that make up such an identity as a "psyche".

Most of us waver back and forth between different ways of talking about personal identity without noticing it. Different situations make each seem much more relevant and true than the other. What makes James's (and possibly Wolfe's) theory a little hard to work with and keep a grip on is that it forces us to actually hold both views at once. That doesn't make it wrong, just that there are going to constantly be points of the text where you want to look at it either one way or the other but not both. So I have never been able to go much further with this theory, as good of a theory as I think it is.

My gut inclination, as an aside though, has always been that there is a point at which Horn has definitely left the combined entity (both psyche and soul, whichever way you want to look at it; though if you think of it as the psyche you could say that there are some remnants).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/86fddf39/attachment.htm>

---

From: don doggett <kingwukong at yahoo.com>
Date: Thu, 19 Mar 2009 18:10:42 +0000

Doggerel
www.don-doggett.blogspot.com

--- On Thu, 3/19/09, David Stockhoff <dstockhoff at verizon.net> wrote:

 Pretty broad, of course: a
> gunslinger who kills the thugs terrorizing a town would also
> be Aristaeus, if he gets the townspeople to go to church
> more afterward. But I guess that's the point.

Whoah. Pale Rider, anyone? 

Don

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Thu, 19 Mar 2009 18:14:49 +0000

> be covered with short, stiff hairs. Beyond that I will not say. "
> (emphasis mine)
>
> or a tree or a spider.

It does actually sound insectoid.  Do we have anywhere a description
of greenbuck hair?  What about Babbie's hair?

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 18:16:24 +0000

Like *The Sixth Sense* for smart people.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/111b0f88/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 18:23:56 +0000

I'm stumped too. Why does Wolfe keep doing this to us?

After reading and discussing all this, I can't help but envision Ossipago, Barbatus, and Famulimus rolling away the stone while Master Malrubius and Triskele look on and the crypt fills with light.

Witz, paint us a picture!

Message: 3
Date: Thu, 19 Mar 2009 12:47:17 -0500
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <9ADF6D86-E60C-4B9B-A6AA-64DEF4C1ECE4 at io.com>
Content-Type: text/plain; charset="us-ascii"; Format="flowed";
	DelSp="yes"

Adam
-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 2:23:57 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 18:30:24 +0000

> David Stockhoff: I see from the Wiki for Aristaeus that you are way ahead 
> of me: "When he was grown, he sailed from Libya to Boeotia, where he was 
> inducted into further mysteries in the cave of Chiron  the centaur. In 
> Boeotia, he was married to Autonoe  and became the father of the ill-fated 
> Actaeon, who inherited the family passion for hunting, to his ruin, and of 
> Macris, who nursed the child Dionysus."
>
> So Horn is Actaeon, who was turned to a stag by Artemis/Diana and whose 
> own hounds tore him apart. I assume Aristaeus is Silk-like because he set 
> an island town straight (executed murderers, brought cool winds) and 
> introduced a proper Zeus cult. Pretty broad, of course: a gunslinger who 
> kills the thugs terrorizing a town would also be Aristaeus, if he gets the 
> townspeople to go to church more afterward. But I guess that's the point.
>

I was not aware of the connection between Horn and Actaeon. I wrote my essay 
on Aristaeus before I'd read tBotSS. That's really interesting.
The essay is here: http://www.urth.org/whorlmap/aristaeus.htm
The version that Wolfe used to plot the novel is Robert Graves's from "The 
Greek Myths". I presume you've read my essay on this already, but if you 
haven't, I map Grave's rendition to Wolfe's novel from beginning to end.  I 
realize the perils in declaring any decent novel to be an "allegory" but I 
found it uncanny the way Wolfe managed to link every element in Graves' 
narrative to his own story.  Incidentally, in this overlay Tussah is Apollo, 
Quetzal is Dionysus, and Pas is Zeus. The Myrtle nymphs? Look up myrtle in 
the index and check out the references--they are illuminating.

Another less important Aristaeus reference is Herodotus's "History of the 
Persian War" (also useful when reading 'Soldier of the Mist'). Herodotus 
relates how Aristaeus appeared in Italy several centuries after his 
disappearance (he was supposed to be murdered, then the body disappeared). 
He told the people that he had been serving as Apollo's raven.
Speaking of 'Soldier of the Mist', the poet Pindar (Latro's friend) wrote 
some paens to Aristaeus.

"The Greek Myths" is an excellent resource. Regarding Graves's theories in 
'The White Goddess', Wolfe has ascribed them as crazy, and I'd be surprised 
if he thought otherwise. But he has recommended TGM and of course the 
connection between Severian and Claudius in "I, Claudius" is 
well-documented. Grave's commentary (in the numbered annotations) is 
certainly less than trustworthy, but he often does a very nice job of 
connecting-the-dots even if he often fails to properly distinguish the 
picture when he's done. It seems to me that Wolfe seems to appreciate his 
connecting ability at least.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 18:33:03 +0000

>Ok, why is Incus a woman rather than, as he seems, a gay man?

I'll put that together tomorrow evening. 

J
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/b02099cc/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 18:39:14 +0000

Thanks, I appreciate it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/00082180/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 18:41:27 +0000

>From: David Stockhoff [mailto:dstockhoff at verizon.net]

>Witz, paint us a picture!

ha.
actually, I just finished a painting for SC3's next. I wasn't particularly thrilled on the subject matter, or the style (realistic 70's italian horror movie poster), and wanted to be doing some New Sun stuff, so I tried to fool myself by framing it as a new sun piece. It has an angelic blond and a wicked brunette.  So I just pretended the blond was Dorcas and the Brunette was Agia.

I've got to do a cover for this danish SoundtrackN'Roll band, SPEkTR (not the french black metal band) and they want a 70's 80's PKD style cover, so I'm gonna do my best to make a faux cover for Long Sun. the type of cover it definitely should NOT have, but the type it probably would have gotten if it was cheaply published in the 70's.   
SPEkTR is quite fun. perhaps SC3-lite, without the middle eastern stuff.  http://www.myspace.com/spektrscope
If you check it out, I'd suggest skipping the top two "Alt Version" tracks, and go straight to Betonville and the others from "B/W Vs. Technicolor", which I did the packaging for.  I've gotten a lot of mileage out of that album.

~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 18:52:29 +0000

I have to comment that this schema easily allows for the copying of persona/whatever by machines in the first place. I don't believe that machines could copy souls. Machines are the opposite of souls and could never capture them, I'd think. And there would be the theological implications. (Again, haven't heard from the Pope on this but I imagine he'd be pretty ticked off.)

Electromagnetic brainwave patterns, however, present no difficulty whatsoever. Scan'em in, scan'em out, put'em on a floppy. In fact, you'd have to work harder to convince me that any Wolfean characters actually have souls at all than that their psyches could not be replicated and merged.

Message: 3
Date: Thu, 19 Mar 2009 18:09:03 +0000
From: Chris P <rasputin_ at hotmail.com>
Subject: Re: (urth) Babbie
To: <urth at lists.urth.net>
Message-ID: <BLU120-W5D3816582B130AD6CAA5286960 at phx.gbl>
Content-Type: text/plain; charset="windows-1252"

Part of this discussion started with some reflections on identity. I mentioned that there is a "simple" view where each self is a "soul", thought of as a (perhaps eternal) substance that undergoes various changes; it is a single, indivisible unit. There is also a "complex" view in which we think of the self as comprised as various components - your memories, your traits, your vital interests, etc. On this view I am only partially still the same person I was when I was in love with my college sweetheart: one is prone to say things like "I was a different person then." And if I think of myself as (mostly) a different person now than then, there are obviously varying degrees along the way. This is not as marginal or purely literary way of talking as it seems - it's part of why we have a statute of limitations, and why we are inclined to not hold an elderly adult responsible for things they did when they were a child. We referred in that discussion, roughly, to the collection of 
 little pieces that make up such an identity as a "psyche".

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 2:52:30 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 18:58:56 +0000

On Thu, Mar 19, 2009 at 2:52 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I have to comment that this schema easily allows for the copying of
> persona/whatever by machines in the first place. I don't believe that
> machines could copy souls. Machines are the opposite of souls and could
> never capture them, I'd think. And there would be the theological
> implications. (Again, haven't heard from the Pope on this but I imagine he'd
> be pretty ticked off.)
>
> Electromagnetic brainwave patterns, however, present no difficulty
> whatsoever. Scan'em in, scan'em out, put'em on a floppy. In fact, you'd have
> to work harder to convince me that any Wolfean characters actually have
> souls at all than that their psyches could not be replicated and merged.

That's basically all an Aristotelian or Thomistic soul is, though--a
pattern.  In Thomistic philosophy, humans *have *souls, but they *are *the
unity of the soul and the body.  Think of the soul as the sum total of all
of your memories up to the present + your will, and that's basically a
Thomistic soul.  In theory, this could be copied--the copy would have an
independent will and independent consciousness, but it would have, for a
infintesimal moment, the same soul that you do.

I can't say that this is Catholic orthodoxy, but it isn't heterodox either.
It's a permitted philosophical viewpoint that merely requires a few other
theological assumptions to salvage its orthodoxy, which someone like St.
Thomas happily would grant (i.e., the soul is miraculously sustained after
death for the particular judgment.)

> Part of this discussion started with some reflections on identity. I
> mentioned that there is a "simple" view where each self is a "soul", thought
> of as a (perhaps eternal) substance that undergoes various changes; it is a
> single, indivisible unit. There is also a "complex" view in which we think
> of the self as comprised as various components - your memories, your traits,
> your vital interests, etc. On this view I am only partially still the same
> person I was when I was in love with my college sweetheart: one is prone to
> say things like "I was a different person then." And if I think of myself as
> (mostly) a different person now than then, there are obviously varying
> degrees along the way. This is not as marginal or purely literary way of
> talking as it seems - it's part of why we have a statute of limitations, and
> why we are inclined to not hold an elderly adult responsible for things they
> did when they were a child. We referred in that discussion, roughly, to the
> collection of little pieces that make up such an identity as a "psyche".
>
> Most of us waver back and forth between different ways of talking about
> personal identity without noticing it. Different situations make each seem
> much more relevant and true than the other. What makes James's (and possibly
> Wolfe's) theory a little hard to work with and keep a grip on is that it
> forces us to actually hold both views at once. That doesn't make it wrong,
> just that there are going to constantly be points of the text where you want
> to look at it either one way or the other but not both. So I have never been
> able to go much further with this theory, as good of a theory as I think it
> is.
>
> My gut inclination, as an aside though, has always been that there is a
> point at which Horn has definitely left the combined entity (both psyche and
> soul, whichever way you want to look at it; though if you think of it as the
> psyche you could say that there are some remnants).
>
>
>
>
> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/6619027e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Mar 2009 18:59:32 +0000

David,

I think you're on the right track. However, I don't suppose Wolfe is
proposing any
specific answer to the question of what a soul is, let alone whether it can be
copied or not. Rather, I suggest that he's asking questions: "What if
_this_ were
possible; then where would the soul be?" and some of his novels are, among
other things, attempts to explore those questions, though not necessarily to
_answer_ them as such.

The best fiction raises questions but doesn't necessarily answer them.

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 19:06:16 +0000

I just remember another passage where Wolfe seems to explicitly endorse a
Thomistic theory of the soul...it's in Urth of the New Sun when Severian is
talking with the Hierodules about his various iterations.  One of the
simplest ways of explaining it is to use the analogy of writing or music.  A
song ("Let it Be," for example) is neither a particular performance of the
song nor the music and lyrics in their abstract--the former is like a body
and the latter is like a soul.  Every time the soul (the music and lyrics)
are instantiated in a performance, then the song exists, but it is always
the same song as long as it is the same music and lyrics.

I believe a similar example is used to explain to Severian how he can be in
two places at once, and how, if he and another Sev get too close together,
they'll blend into one guy.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/f03c42a6/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 19:07:28 +0000

No, I have not read that, but thanks! 

The correspondence of the Whorl gods to the Greek pantheon was always plain, but I never tried to map it. I will read this.

Message: 4
Date: Thu, 19 Mar 2009 13:30:24 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <CBABAAF59A9B4ED1AC75366F2E349C09 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 3:07:29 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 19:36:39 +0000

Sure. I was only saying I had no trouble with the two-part model used to 
explain the Horn-Silk complex. John seems to suggest that it's even less 
of a problem than that from a theological perspective (I myself am no 
expert on souls), in which case 2 parts may not even be needed.

Personally, I'm not sure what Wolfe is getting at with all these 
transmogrifications of souls. Perhaps it is a matter of emphasizing the 
divine and eternal over the fleeting and mundane. And if we or someone 
could control souls, it would be powerful "magic" indeed. (I have 
noticed that Wolfe doesn't write about fireball-throwing wizards so 
much. Magic artillery doesn't lead one to question the nature of the 
divine.)

------------------------------ Message: 3 Date: Thu, 19 Mar 2009 
11:59:32 -0700 From: "Dan'l Danehy-Oakes" <danldo at gmail.com> Subject: 
Re: (urth) Babbie To: The Urth Mailing List <urth at lists.urth.net> 
Message-ID: 
<1f7617370903191159h66ea296eh9d2dfb66d953ed9c at mail.gmail.com> 
Content-Type: text/plain; charset=ISO-8859-1

David, I think you're on the right track. However, I don't suppose Wolfe 
is proposing any specific answer to the question of what a soul is, let 
alone whether it can be copied or not. Rather, I suggest that he's 
asking questions: "What if _this_ were possible; then where would the 
soul be?" and some of his novels are, among other things, attempts to 
explore those questions, though not necessarily to _answer_ them as 
such. The best fiction raises questions but doesn't necessarily answer 
them.
-- Dan'l Danehy-Oakes ------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 3:36:41 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 19:41:13 +0000

This could get interesting again, so I'm moving this conversation to a new 
thread.

Just because I'm that way, I'll mention that in The Book of the Short Sun, 
the Raja gives a very detailed analogy to the soul and body as a person 
living in a house. This version is founded on a metaphysical/particlist view 
of the soul. Rose-in-Marble also says that while she is now just those 
little "gold doo-dads" you see on cards, she still a "real person" because 
she always was. This gives idea of a soul as something immutable even it is 
copied into a mechanical construction (or arguably, into an inhumi).  So the 
gods might be "genuine" souls even if they've had their memories and 
personalities distorted for practical purposes in running the ship. Typhon 
did this to the souls of the human cargo as well. He manipulated their 
memories . Aren't their souls real? And where do you suppose the minds of 
the chems came from? Don't you find it interesting that even a pair of chem 
*hands* easily absorbed Rose's memories and identity via proximity? Is 
Rose-in-Marble any less real than Marble-in-Marble?

Conversation I'm responding to is below

------------------------

A conversation I had with Chris about souls and identity in Wolfe's fiction 
that lead to my detailing of the identity of the Raja in The Book of the 
Short Sun:
http://lists.urth.net/htdig.cgi/urth-urth.net/2004-December/004360.html

Witz sez:
>You're NOT including Pas in your Trinity right? just Horn/

Chis P:
>At least the way I read it, Pas did not have a soul as such. He

> Witz sez:

James Wynn sez:
> necessarily

Chris P sez:
>Part of this discussion started with some reflections on identity.
>I mentioned that there is a "simple" view where each self is a "soul",
>thought of as a (perhaps eternal) substance that undergoes various changes;
>it is a single, indivisible unit. There is also a "complex" view in which 
>we think
>person
>I was when I was in love with my college sweetheart: one is prone to say 
>things
>like "I was a different person then." And if I think of myself as (mostly) 
>a different
>person now than then, there are obviously varying degrees along the way. 
>This is
>not as marginal or purely literary way of talking as it seems - it's part 
>of why
>we have a statute of limitations, and why we are inclined to not hold an 
>elderly
>adult responsible for things they did when they were a child. We referred 
>in that
>discussion, roughly, to the collection of little pieces that make up such 
>an identity
>as a "psyche".
>personal
>identity without noticing it. Different situations make each seem much more
>relevant and true than the other. What makes James's (and possibly Wolfe's) 
>theory
>a little hard to work with and keep a grip on is that it forces us to 
>actually hold both
>views at once. That doesn't make it wrong, just that there are going to 
>constantly
>be points of the text where you want to look at it either one way or the 
>other
>but not both. So I have never been able to go much further with this 
>theory,
>as good of a theory as I think it is.
>My gut inclination, as an aside though, has always been that there is
>a point at which Horn has definitely left the combined entity (both
>psyche and soul, whichever way you want to look at it; though if you
>think of it as the psyche you could say that there are some remnants).

David Stackhoff sez:
>machines could copy souls. Machines are the opposite of souls and
>could never capture them, I'd think. And there would be the theological
>implications. (Again, haven't heard from the Pope on this but I
>imagine he'd be pretty ticked off.)
>whatsoever. Scan'em in, scan'em out, put'em on a floppy. In fact,
>you'd have to work harder to convince me that any Wolfean
>characters actually have souls at all than that their psyches
>could not be replicated and merged.

John Watkins sez:
That's basically all an Aristotelian or Thomistic soul is, though--a 
pattern.
In Thomistic philosophy, humans have souls, but they are the unity of the
soul and the body.  Think of the soul as the sum total of all of your 
memories
up to the present + your will, and that's basically a Thomistic soul.
In theory, this could be copied--the copy would have an independent will
and independent consciousness, but it would have, for a infintesimal
moment, the same soul that you do.
I can't say that this is Catholic orthodoxy, but it isn't heterodox either.
It's a permitted philosophical viewpoint that merely requires a few other
theological assumptions to salvage its orthodoxy, which someone like
St. Thomas happily would grant (i.e., the soul is miraculously sustained
after death for the particular judgment.)

Dan'l Danehy-Oakes sez:
>proposing any specific answer to the question of what a soul is,
>let alone whether it can be copied or not. Rather, I suggest that
>he's asking questions: "What if _this_ were possible; then where
>would the soul be?" and some of his novels are, among

David Stockhoff sez:
>talking
>with the Hierodules about his various iterations.  One of the simplest ways 
>of
> explaining it is to use the analogy of writing or music.  A song ("Let it 
> Be,"
>for example) is neither a particular performance of the song nor the music
>and lyrics in their abstract--the former is like a body and the latter is 
>like a soul.
>Every time the soul (the music and lyrics) are instantiated in a 
>performance,
>then the song exists, but it is always the same song as long as it is the
>same music and lyrics.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 19:53:54 +0000

Also, He-Pen-Sheep calls Horn neighbor man because of the ring seawrack
gives horn:

"When I asked what a Neighbor-man was, he laughed and pointed to the ring
Sewrack had given me.  "You Neighbor Man."

It's the ring that lets He-Pens-Sheep to identify Horn as a neighborman, not
any recognition of a Neighbor Soul in Horn.

I'm not trying to shoot you down here James, I just don't see any evidence,
espeically with what Roy brings above, that indicates that the Greenbuck was
a Neighbor at all.  It doesn't track with me, or with the text, as far as I
can tell.  The above corrected quote from Roy, which is correct and
different from how you quoted it, removes some of the ambiguity.

Again, doesn't destroy the theory, but two important points of it have at
least been called into question....

On Thu, Mar 19, 2009 at 1:38 PM, Roy C. Lackey <rclackey at stic.net> wrote:

> James Wynn quoted and wrote:
>
> (emphasis
> human
> > or a tree or a spider. [snip]
>
> I said I didn't want to get into this stuff again. I don't and I won't. But
> . . . when I read the above quote from OBW, p-272, then compare it with the
> wording in my copy, I come away with a different impression:
> -----------------------------
>     "My name is Horn." I offered him my hand.
>     He took it, and this time I felt his hand and remembered it. It was
> hard, and seemed to be covered with short, stiff hairs. Beyond that I will
> not say.
> -------------------------------
>
> What he remembers here is the feel of the Neighbor's hand, not himself
> being
> a greenbuck. The reference to remembering the feel of the Neighbor's hand
> "this time"is to their having touched hands five pages earlier (p-267),
> when
> the Neighbor had helped him stand up. He said that he didn't remember how
> the Neighbor's hands had felt when he was helped up, but he did take notice
> when they shook hands.
>
> This does not ruin your theory, per se, but it does cast more than a little
> doubt on the notion that Silkhorn remembers being a greenbuck.
>
> -Roy
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/6491b317/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 20:02:30 +0000

For me, it's enough that Horn saw and gave chase to a greenbuck. When 
you see a large white stag, the Old Folk are near---it's that 
simple---and if you are smart, you will go home immediately. Of course, 
heroes are not smart in that way, and so they go plunging after a green 
stag, not realizing the Neighbors are close by. And so one was near when 
Horn died. Fuzzy, perhaps. But enough for me. 
------------------------------ Message: 4 Date: Thu, 19 Mar 2009 
14:38:55 -0600 From: "Roy C. Lackey" <rclackey at stic.net> Subject: Re: 
(urth) Babbie To: "The Urth Mailing List" <urth at lists.urth.net> 
Message-ID: <001e01c9a8d2$bd49d1e0$2dd24a0c at rclackey> Content-Type: 
text/plain; charset="iso-8859-1"

What he remembers here is the feel of the Neighbor's hand, not himself being
a greenbuck. The reference to remembering the feel of the Neighbor's hand
"this time"is to their having touched hands five pages earlier (p-267), when
the Neighbor had helped him stand up. He said that he didn't remember how
the Neighbor's hands had felt when he was helped up, but he did take notice
when they shook hands.

-Roy

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 4:02:32 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Thu, 19 Mar 2009 20:11:20 +0000

THIS I can't wait to read...thanks so much for your illuminating posts John Wynn!
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----

Date: Thu, 19 Mar 2009 13:33:03 
To: The Urth Mailing List<urth at lists.urth.net>
Subject: Re: (urth) Babbie

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 20:28:02 +0000

I've got to third this.
my text matches Roy's correction.
it really notches the idea down.
Even that a Stag can be a god (is that right) doesn't really jibe because teh neighbors are not gods.

~witz

>Sent: Thursday, March 19, 2009 12:53 PM

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 19 Mar 2009 20:29:51 +0000

> >could not be replicated and merged.

This is basically why I made the comment I did about Pas. Though James is extremely to the point in bringing up Rose-in-Marble, who I think foreshadows this problem at least in part. (There is foreshadowing in other ways as well, from LS to SS; consider that we've said very little about the inhuma but they are an integral part of the story. And the passage in LS about imitation - be it a demon imitating god, an inhuma imitating a human, or... someone imitating Silk or Horn, is relevant). Your position on this is going to at least in part depend on what you think of the Rose-in-Marble situation, which makes for a nice thought problem in itself.

Rose says she's a person (and, indeed, the *same* person - again, an issue of identity: what makes for "sameness"?) but we have no unequivocal way to parse this out. The fact that she makes the statement doesn't necessarily mean anything, because a well-trained Eliza-bot could give you the same utterance. The problem is that while Rose-in-Marble may have the "psyche" or "pattern" of Rose, there was clearly no transfer of immortal "soul" (again, thinking of soul as a *substance* in the technical/logical sense of the word). My own interpretation of this episode is that Silk puts aside the presence or non-presence of the immortal soul as irrelevant to the situation, deciding that she was worthy of the same respect and consideration regardless of whether she truly was the "same person".
 
> other things, attempts to explore those questions, though not necessarily to

Well, this is part of the problem with using the word "soul"; there is an ambiguity in these ways of looking at how the word is used, which tends to lead to metaphysical questions like "Well ok, what is the 'soul' *really*?" The introduction of the two different words was to make a bit more explicit the possibility that we can be talking about two different things; this pushes the dispute a bit away from that metaphysical ground towards a question of "OK, well, which of these (possibly distinct) things is what determines personal identity; which is 'really *me*'?"

Now, if you take the position that the two words (soul/psyche) don't actually refer to anything distinct but to a single underlying notion of "soul", then the question is immediately pushed back to "What is the soul really like?" and you seem forced to say that one of the two ways of looking at it must be wrong, after all. This is part of what gives me trouble with James's composite view... Because we can vacillate case by case in which notion seems to best fit our intuitive understanding of identity. But if we take a single case and attempt to claim that identity consists in both of them at the same time, then you once again seem to point back to that metaphysical question, and you have to reject soul-as-substance, psyche, or possibly both.

_________________________________________________________________
Windows Live? Contacts: Organize your contact list. 
http://windowslive.com/connect/post/marcusatmicrosoft.spaces.live.com-Blog-cns!503D1D86EBB2B53C!2285.entry?ocid=TXT_TAGLM_WL_UGC_Contacts_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/e36b6c8c/attachment.htm>

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Thu, 19 Mar 2009 20:38:24 +0000

Need I remind you the chapter is called "The End"????
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----

Date: Thu, 19 Mar 2009 20:28:02 
To: The Urth Mailing List<urth at lists.urth.net>
Subject: Re: (urth) Babbie

I've got to third this.

~witz

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 19 Mar 2009 20:38:55 +0000

(emphasis

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 21:16:20 +0000

Sure they are. That is, they are of Faerie, as much as they can be while still being aliens on an alien planet. They're green, aren't they? 

Gods, fairies, same thing when it comes to the most ancient tales. It's about otherworldliness. Wolfe seems to see connections, not distinctions, when he writes in the fantastic or mythic mode.

Message: 6
Date: Thu, 19 Mar 2009 20:28:02 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W944121230398371237494482 at webmail27>
Content-Type: text/plain; charset="iso-8859-1"

I've got to third this.

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 5:16:21 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 21:22:33 +0000

I'm not sure where you fall on the 'hierodules' argument, but hopefully, you
are not one to see them as "insect beings" who have no divinity or
legitimate connection with divinity.  Otherwise, it seems like it would be
hard to make the case for the Neighbors having that quality and not the
Hierodules....

On Thu, Mar 19, 2009 at 2:16 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Sure they are. That is, they are of Faerie, as much as they can be while
> still being aliens on an alien planet. They're green, aren't they?
> Gods, fairies, same thing when it comes to the most ancient tales. It's
> about otherworldliness. Wolfe seems to see connections, not distinctions,
> when he writes in the fantastic or mythic mode.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/a3d9af5d/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 21:23:05 +0000

ok. I won't argue with that.
I guess I just need more.
~witz

>Sent: Thursday, March 19, 2009 02:16 PM

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 21:38:03 +0000

> Roy: This does not ruin your theory, per se, but it does cast more than a 
> little

Wow! You miss four words and it really changes the meaning. I checked and 
you're right. So I checked my old copy and, yep, it had a bad printing of 
the end of that line. arrg! This re-arranges the furniture a bit. And a 
little chaos does not a convincing argument make.
You're right that this corrected text does mean that Horn does not 
explicitly recall a past as a greenbuck.  The most annoying thing is that I 
will have to rewrite something that nicely put it all together in a bow. 
Those stiff hairs definitely recall a deer hide for me. And I'd say there's 
still pretty solid evidence that the Raja is a Neighbor with Horn's and 
Silk's psyche. Yet, this is going to need buttressing, which I be able to do 
with out a re-reading.

J

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 21:44:37 +0000

Interestingly, "soul" often has been used the opposite of the way we use "self." That is, as something you possess that is not you, and which you may have stolen from you.

If you consider George MacDonald's "shadows" and Lord Dunsany's shadows and souls, and some fairy tales as well (giant's hearts and so on), they tend to be nameless, faceless things. And this makes sense, because the concept well predates the era of Romanticism. You could consider it a "spark," perhaps.

The "self" is much more to the point here, I think.

Message: 1
Date: Thu, 19 Mar 2009 20:29:51 +0000
From: Chris P <rasputin_ at hotmail.com>
Subject: Re: (urth) Souls
To: <urth at lists.urth.net>
Message-ID: <BLU120-W35655D15428B8B103756186960 at phx.gbl>
Content-Type: text/plain; charset="windows-1252"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 5:44:38 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 21:49:23 +0000

>Sent: Thursday, March 19, 2009 02:38 PM

"Shot down, in a blaze of glory"

sorry man, just kidding.
I'm just glad I'm not overly invested in any of my readings.
dang, it's gotta hurt. What can you do when your text is printed wrong?
it's like if I did a painting of the Amphisbaena based on the typo where he writes "Hand" instead of "Head". My serpent would be chomping it's hand.

~witz

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 22:03:24 +0000

In "An Evil Guest" one of the characters says that the term "banshee", which 
means "woman of the faerie mounds" means that they are one of the "gray 
neighbors".

In folklore/mythology, chasing a white stag inevitably leads one to 
Faerieland, meaning the other world, the world of spirits, where one's 
ancestors go. The most famous case was Pwyll in the Mabinogion, who become 
the Head of the Annwn (that is, Faerieland). Incidentally Pwyll's name meant 
"sense" and his son Pryderi's name meant "care" or "thought". This is a 
naming convention that I thought of when I was reading Long Sun.

There's another way to get to Faerieland too. You can enter a faerie circle. 
For Horn, the faerie circle was a pit. Seawrack and Babbie were not 
mistaken. Horn was dead dead dead. He had gone on the Summer lands.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 19 Mar 2009 22:04:22 +0000

I agree, although I'd maintain that this is still exactly the same ambiguity - there are two common understandings of what makes up the 'self'. It is somewhat open as to what terms we use to denote which we're talking about.

Actually, if it is of interest to anyone, there is an article (which may be a bit technical, IIRC) by Derek Parfit that led me to ask my question of James in that particular way, and it is online. It isn't so much his primary argument - which is ethical in nature - that got me thinking this way, it is his way of laying it out (via the "Simple" and "Complex" views). I think it would likely be a step back to try to hammer the square peg of what he is saying entirely into this particular hole.

http://individual.utoronto.ca/stafforini/parfit/parfit_-_personal_identity_and_rationality.pdf

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/6861e340/attachment-0001.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 22:09:44 +0000

Well, I'll be looking for evidence of the Neighbor's personality manifesting
in the book in this read through.  There are plenty of instances of Silk
manifesting momentarily through Horn without his intention (which I don't
see how that has much resonance or meaning aside from a red herring if a
neighbor is actually inhabiting Horn), but I can't think of many instances,
save your ambiguous quote at the end about killing their father, where the
personality doesn't seem to be Horn or Silk.  I would expect, if you are
right, there are other clues throughout.  I don't see them.  *yet*  But it
does give me something new to look for in this read through!

I would agree that chasing the stag, falling in the Pit (which was in the
midst of a classic faerie circle of the ruins) represented a crossing over
of sorts, but I don't think it necessitates Horns death.  That is a turning
point in the narrative for a number of reasons, not the least of which is
that it brings Horn directly to the attention of the neighbors (without, I
would posit, necessitating a transfer of 'souls' into Horn).

I grant it is possible, but I just don't see it yet.

On Thu, Mar 19, 2009 at 3:03 PM, James Wynn <crushtv at gmail.com> wrote:

> In "An Evil Guest" one of the characters says that the term "banshee",
> which means "woman of the faerie mounds" means that they are one of the
> "gray neighbors".
>
> There's another way to get to Faerieland too. You can enter a faerie
> circle. For Horn, the faerie circle was a pit. Seawrack and Babbie were not
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/e0c6bef8/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 22:12:51 +0000

And, why would a neighbor, finally admitting what he is, if only to himself,
choose to return to the Whorl, at the very end?  Silk, yes, but a neighbor?

On Thu, Mar 19, 2009 at 3:09 PM, Jordon Flato <jordonflato at gmail.com> wrote:

> Well, I'll be looking for evidence of the Neighbor's personality
> manifesting in the book in this read through.  There are plenty of instances
> of Silk manifesting momentarily through Horn without his intention (which I
> don't see how that has much resonance or meaning aside from a red herring if
> a neighbor is actually inhabiting Horn), but I can't think of many
> instances, save your ambiguous quote at the end about killing their father,
> where the personality doesn't seem to be Horn or Silk.  I would expect, if
> you are right, there are other clues throughout.  I don't see them.  *yet*
> But it does give me something new to look for in this read through!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/4442df52/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 22:21:25 +0000

I think the sine qua non has got to be that it's really Silk talking to
Remora at the big reveal, right?  Either Silk was clinging to his body when
Neighbor/Horn(?) got poured into it, or Silk reentered the body via Pig at
some point, but that's Silk in there at the end.
Not necessarily "only" Silk, though.

On Thu, Mar 19, 2009 at 6:12 PM, Jordon Flato <jordonflato at gmail.com> wrote:

> And, why would a neighbor, finally admitting what he is, if only to
> himself, choose to return to the Whorl, at the very end?  Silk, yes, but a
> neighbor?
>
>
> On Thu, Mar 19, 2009 at 3:09 PM, Jordon Flato <jordonflato at gmail.com>wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/5e9c24ca/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 22:28:40 +0000

Yeah, I think so too.  I just still am not finding resonance with the idea
of Neighbor/Horn if that turns out to be true....

....yet.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/7de0be39/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 Mar 2009 22:37:42 +0000

>choose to return to the Whorl, at the very end?  Silk, yes, but a neighbor?

Well, the Neighbors aren't hanging around Blue and Green, are they?
They've said they're moving on. It's humanity, now granted the deed to Blue that is leaving.

The ending is a mystery to me as well. I feel like I'm supposed to recognize Oreb's "Good Fishing!" comment as a reference. But I'll be danged if I do. Consider that Wolfe says the the first thing he plots is his ending. Sheesh.

Where are they all going? To find another planet to colonize, I suppose. But this is one of the more hurtful events for believing that the Short Sun is Sol. After returning to a depopulated Urth or Ushas. Why are they leaving again?

>I think the sine qua non has got to be that it's really 
>Silk talking to Remora at the big reveal, right? 
>Either Silk was clinging to his body when Neighbor/Horn(?)
>got poured into it, or Silk reentered the body via Pig at

Silk was always "there". That's his body. He's got a brain full of memories. His love for Hyacinth is still there, in that regard. I would guess that Horn's memories only exist anymore in the memory of the Neighbor. You seem to be thinking of the Raja as a Neighbor in human disguise. He's not. Like the Mani the cat, he's neither Neighbor nor Horn nor Silk. He's a new thing.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/5b733598/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 19 Mar 2009 22:39:29 +0000

On Mar 19, 2009, at 5:37 PM, James Wynn wrote:

> The ending is a mystery to me as well. I feel like I'm supposed to  
> recognize Oreb's "Good Fishing!" comment as a reference. But I'll be  
> danged if I do. Consider that Wolfe says the the first thing he  
> plots is his ending. Sheesh.

Didn't Jesus say, I will make you a fisher of eyeballs.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/733c43cd/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/733c43cd/attachment.bin>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 19 Mar 2009 22:48:55 +0000

On Thu, 19 Mar 2009, James Wynn wrote:

> if he thought otherwise.
Crazy but delicious, like, say, Van Vogt, though at a different level. 
And surely _Doors_ owes something to _Three Days in New Crete_?

David Duffy.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 22:49:03 +0000

I have always assumed "good fishing" was a Jesus reference.  Fisher of Men
and all that.

On Thu, Mar 19, 2009 at 3:39 PM, Adam Thornton <adam at io.com> wrote:

> recognize Oreb's "Good Fishing!" comment as a reference. But I'll be danged
> if I do. Consider that Wolfe says the the first thing he plots is his
> ending. Sheesh.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/0e9619ea/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 22:50:45 +0000

>Where are they all going? To find another planet to colonize, I suppose. But this is one of the more hurtful events for believing that the Short Sun is Sol. After returning to a depopulated Urth or…

Maybe part of Typhon's plan was not only to go to new worlds, but to return to Urth after it's become Ushas. Maybe he knows about the test and the white fountain and such, since the black hole exists in his time. Just like he attempted to have himself on the other side of the star crossing, maybe he wanted to be on the other side of the NewSun Flooding.
So, after that's accomplished, more starcrossing.
????  

>Silk was always "there". That's his body. He's got a brain full of memories. His love for Hyacinth is still there, in that regard. I would guess that Horn's memories only exist anymore in the memory…

Despite my reticence to accept the whole idea, I guess it is compelling in light of the "I killed your father" bit.  I don't understand though why a Neighbor / Faerie would have any grief over killing Horn if that's a standard Faerie activity — crossing folks over after a stag chace.

Has Silk's spirit just crowded Horn's out?
Is Silk speaking metaphorically? It was the quest for Silk that killed Horn. perhaps he feels guilty for being both the object and the inspiration for the quest.

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 22:51:47 +0000

On Thu, Mar 19, 2009 at 6:37 PM, James Wynn <crushtv at gmail.com> wrote:

> Silk was always "there". That's his body. He's got a brain full of
> memories. His love for Hyacinth is still there, in that regard. I would
> guess that Horn's memories only exist anymore in the memory of the Neighbor.
> You seem to be thinking of the Raja as a Neighbor in human disguise. He's
> not. Like the Mani the cat, he's neither Neighbor nor Horn nor Silk. He's a
> new thing.
>

But it isn't just like Mani the Cat, is it?  Mani the Cat is the unity of a
spirit with the body of a cat.  His catlike characteristics come from the
fact that his spirit is now dealing with, and has been dealing with for some
time, the immutable physical nature of a cat.  There's only one pen in his
pencase because he only one rational soul.

The Rajan, SilkHorn, whoever we call him has more than one rational
soul--there's a bunch of pens in the pencase (maybe different numbers at
different times, whatever).  I think Silk's rational soul is there--not just
his animal or vegetative souls kicking memories up at Neighbor/Horn's
rational soul(s?), but his rational soul, that thing we loosely call
"Silk."  It's just that "Silk" has lost his will to live and is in deep
despair, so he tries to be Horn or Neighbor/Horn or whoever else is in the
gestalt.  He fails pretty miserably at this, of course--he writes and talks
like Silk whenever he isn't actively remembering something Horn did when
Silk wasn't around yet.

Even if you believe that Silk is dead when Neighbor/Horn gets dumped in
there, that's fine--but I think then you have to say that the Silver Silk
gets in there somehow from Pig.  Except that then I'm not sure how to take
the decision to leave Blue...Silver Silk is definitely part Pas, and Pas's
whole scheme was to rule over Blue and Green as a living god.  Is Silk's
innate goodness enough to overcome that?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/561b9d59/attachment-0001.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 22:52:48 +0000

I can't imagine Typhon having knowledge of Ushas.  Seems against the
thematics to me....

And yeah, I've always interpreted that "killed their father" line as an
acknowledgement that there is nothing left of Horn in Silk, even though he's
been pretending their is.

On Thu, Mar 19, 2009 at 3:50 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> >Where are they all going? To find another planet to colonize, I suppose.
> But this is one of the more hurtful events for believing that the Short Sun
> is Sol. After returning to a depopulated Urth or Ushas. Why are they leaving
> again?
>
> Maybe part of Typhon's plan was not only to go to new worlds, but to return
> to Urth after it's become Ushas. Maybe he knows about the test and the white
> fountain and such, since the black hole exists in his time. Just like he
> attempted to have himself on the other side of the star crossing, maybe he
> wanted to be on the other side of the NewSun Flooding.
> Despite my reticence to accept the whole idea, I guess it is compelling in
> light of the "I killed your father" bit.  I don't understand though why a
> Neighbor / Faerie would have any grief over killing Horn if that's a
> standard Faerie activity — crossing folks over after a stag chace.
>
> Is Silk speaking metaphorically? It was the quest for Silk that killed
> Horn. perhaps he feels guilty for being both the object and the inspiration
> for the quest.
>
> ~witz
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/41e8559b/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 19 Mar 2009 22:58:26 +0000

On Thu, 19 Mar 2009, Son of Witz wrote:
>
> sorry man, just kidding. I'm just glad I'm not overly invested in any of 
> my readings. dang, it's gotta hurt. What can you do when your text is 
> printed wrong? it's like if I did a painting of the Amphisbaena based on 
> the typo where he writes "Hand" instead of "Head". My serpent would be 
> chomping it's hand.
>
> ~witz

Nah, that would have been for _Engine Summer_.

David Duffy

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 19 Mar 2009 23:00:51 +0000

On Thu, Mar 19, 2009 at 5:49 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> it's like if I did a painting of the Amphisbaena based on the typo where he
> writes "Hand" instead of "Head". My serpent would be chomping it's hand.
>

TROGDOR!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/275373ac/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 23:01:12 +0000

>Sent: Thursday, March 19, 2009 03:52 PM
>Subject: Re: (urth) The End of RTTW
>

maybe. I'm not sure.
but he knew of the Black Hole.  The Hierodules were behind the Autarch. were they behind him? Is this barbaric state that Autarchy/Heirodules/Heirogrammates keep Urth in an outcome of Typhon's sending crude humanity out into the stars?
It seems very viable to me that this situation of the Test and the New Sun promise pre-existed the Autarchy simply because the black hole (which was PUT THERE) pre-existed the Autarchy.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 23:03:17 +0000

>Sent: Thursday, March 19, 2009 04:00 PM

I don't get this joke.
Do you know I made and published a book called TROG?
I don't get the _engines summer_ joke either.

~Witz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 23:06:15 +0000

We both know I don't subscribe to the Blue/Ushas theory, so I can't even
begin to entertain your insane Ramblings, Son of.

;)

Seriously, I think the black hole may have been implanted as punishment for
sending crude humanity out into the stars, but I don't see Typhon being
given any knowledge of the 'fix' for that, since he was a major part of the
problem.  Besides, the 'fix' for that problem came back and pretty much
spelled the end for typhon, which the Heirodules would have known, so why
would they tell Typhon about it knowing that he would be fuxored by the
Conciliator (twice) anyway?

Hmmm.  Nope.  I ain't buyin' it even it if is on sale.

On Thu, Mar 19, 2009 at 4:01 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> but he knew of the Black Hole.  The Hierodules were behind the Autarch.
> were they behind him? Is this barbaric state that
> Autarchy/Heirodules/Heirogrammates keep Urth in an outcome of Typhon's
> sending crude humanity out into the stars?
> It seems very viable to me that this situation of the Test and the New Sun
> promise pre-existed the Autarchy simply because the black hole (which was
> PUT THERE) pre-existed the Autarchy.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/0d2f7055/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 Mar 2009 23:10:38 +0000

On Thu, Mar 19, 2009 at 3:37 PM, James Wynn <crushtv at gmail.com> wrote:

> The ending is a mystery to me as well. I feel like I'm supposed to recognize
> Oreb's "Good Fishing!" comment as a reference. But I'll be danged if I do.
> Consider that Wolfe says the the first thing he plots is his ending. Sheesh.

Possibly to the godfather of all generation-ship stories, Robert Heinlein's
"Orphans of the Sky." The common greeting on that ship, and one of the
last lines of the book, is "Good eating!"

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 23:17:21 +0000

why tell Typhon?
why not? He ain't gonna be the fix if he was the problem.

come on man, 50% off today only.
How can we give away our crackpot theories so cheaply?
Volume, Volume, Volume.
I got a storehouse full of this crap, got to foist it off somehow.

~shitz

>Sent: Thursday, March 19, 2009 04:06 PM

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 23:18:45 +0000

I've got some cheap derivative credit default swaps I can leverage with you
for those theories.

Wanna trade?

On Thu, Mar 19, 2009 at 4:17 PM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> >On Thu, Mar 19, 2009 at 4:01 PM, Son of Witz <sonofwitz at butcherbaker.org
> >wrote:
> >
> >>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/54a155c7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 01:36:16 +0000

Not at all. But I'm allowing myself to be understood too literally. 

I'm suggesting that Wolfe rewrites or incorporates myths and mythical systems, and that we can easily recognize elements from time to time. So Pas is obviously Zeus; certain people have a certain resonance with Christ, some characters resemble angels, others fairy-tale monsters, and still others are people who can't be seen unless they want you to see them. Like the Little People of Ireland, the Neighbors once lived on Blue but now have gone away and will never be seen again. Or not.

Divinity has nothing to do with it, in other words. It's more about niches in literary ecosystems. Just as a horse goddess could be worshiped across pre-Roman Europe under dozens of names, figures out of myth can easily be mixed up and switched around.

Message: 2
Date: Thu, 19 Mar 2009 14:22:33 -0700
From: Jordon Flato <jordonflato at gmail.com>
Subject: Re: (urth) Babbie
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<273409710903191422s3e787dd8xf0424a020f62fff4 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 9:36:17 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 01:44:45 +0000

Exactly, thanks. I've pretty well forgotten the details of the Mabinogion myself. 

But I do remember that Annwn is always accessible, always close by---you can stumble on it anywhere, whether you see the signs or not, but especially at night or in a wood or by a ford or a mound. 

It's both infinitely far (if it never opens for you) and right at your side. If the gods live there, they are literally our neighbors. Latro knows this.

Message: 7
Date: Thu, 19 Mar 2009 17:03:24 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Neighbors as Faeries
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <542BFC20783A4AB1B6CEA9AD7C5835DE at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 9:44:46 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 02:04:23 +0000

The difference between Wolfe's version of the faerie circle and the mythic originals is that the old plot mechanics have been switched out for something more complex and literary (and useful to Wolfe the Catholic). That's critical.

That is, just because Horn sees a "stag" and chases it through a circle ruins, that doesn't mean he will be taken away by a beautiful green woman and made love to forever on the mossy forest floor, to return in 100 years. That's Abel, anyway. Nor does it mean a giant will demand that he cut off his head, or that he will be killed by his own hounds, etc. Those stories have been told.

Wolfe's story has its own logic, but uses the elements of these old stories. The significance of these particular elements (buck, circle) is that when Horn dies, he continues to live in another mode. They are "signs" of a life-change involving the otherworld, i.e., a resurrection of sorts---we know from them that he didn't just knock himself out.

Exactly what mode that is, and the precise mechanics of the resurrection, is peculiar to Horn's story.

Message: 5
Date: Thu, 19 Mar 2009 22:50:45 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) The End of RTTW
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W259898884941237503045 at webmail32>
Content-Type: text/plain; charset="iso-8859-1"

~witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 10:04:24 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 02:07:12 +0000

Snakes' hands. You'll have to read John Crowley.

Message: 5
Date: Thu, 19 Mar 2009 23:03:17 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W37165762200461237503797 at webmail32>
Content-Type: text/plain; charset="iso-8859-1"

I don't get this joke.

~Witz

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/19/2009 10:07:13 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 20 Mar 2009 02:43:36 +0000

> last lines of the book, is "Good eating!"

You actually read that book all the way to the end?  Ugh.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 20 Mar 2009 02:45:14 +0000

On Mar 19, 2009, at 5:58 PM, David Duffy wrote:

>> sorry man, just kidding. I'm just glad I'm not overly invested in  
>> any of my readings. dang, it's gotta hurt. What can you do when  
>> your text is printed wrong? it's like if I did a painting of the  
>> Amphisbaena based on the typo where he writes "Hand" instead of  
>> "Head". My serpent would be chomping it's hand.
>>
>> ~witz
>

Touch?, Dr. Boots.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/07af9536/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Fri, 20 Mar 2009 02:45:50 +0000

On Mar 19, 2009, at 6:00 PM, John Watkins wrote:

>
>
> On Thu, Mar 19, 2009 at 5:49 PM, Son of Witz <sonofwitz at butcherbaker.org 
> > wrote:
>
> it's like if I did a painting of the Amphisbaena based on the typo  
> where he writes "Hand" instead of "Head". My serpent would be  
> chomping it's hand.
>
> TROGDOR!
>
>

OH GOD I GOTTA GO POST THIS TO CROWLEY'S BLOG NOW.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/fb2a7632/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/fb2a7632/attachment.bin>

---

From: Adam Thornton <adam at io.com>
Date: Fri, 20 Mar 2009 02:48:48 +0000

On Mar 19, 2009, at 6:10 PM, Dan'l Danehy-Oakes wrote:

>> recognize

.....

That's beautiful.

And it might even be right.

I mean, as well as being Godly Fishers Of Eyeballs spreading the Gospel.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/474c5d5c/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/474c5d5c/attachment.bin>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 20 Mar 2009 03:10:12 +0000

Another point that calls it into question for me is his attitude towards the Neighbors in IGJ. If I recall correctly, there are a few passages where he questions Incanto & Co. about local Neighbor ruins and/or local legends about them. But his attitude was definitely groping for information. I know that's vague, and I don't have the book with me to check for passages. But I just recall a general sense of Horn's still trying to learn about the Neighbors, which would seem odd if he was one.

________________________________
From: Jordon Flato <jordonflato at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, March 19, 2009 5:12:51 PM
Subject: Re: (urth) Neighbors as Faeries

And, why would a neighbor, finally admitting what he is, if only to himself, choose to return to the Whorl, at the very end?  Silk, yes, but a neighbor?

Well, I'll be looking for evidence of the Neighbor's personality manifesting in the book in this read through.  There are plenty of instances of Silk manifesting momentarily through Horn without his intention (which I don't see how that has much resonance or meaning aside from a red herring if a neighbor is actually inhabiting Horn), but I can't think of many instances, save your ambiguous quote at the end about killing their father, where the personality doesn't seem to be Horn or Silk.  I would expect, if you are right, there are other clues throughout.  I don't see them.  *yet*  But it does give me something new to look for in this read through!

I would agree that chasing the stag, falling in the Pit (which was in the midst of a classic faerie circle of the ruins) represented a crossing over of sorts, but I don't think it necessitates Horns death.  That is a turning point in the narrative for a number of reasons, not the least of which is that it brings Horn directly to the attention of the neighbors (without, I would posit, necessitating a transfer of 'souls' into Horn).

In "An Evil Guest" one of the characters says that the term "banshee", which means "woman of the faerie mounds" means that they are one of the "gray neighbors".

In folklore/mythology, chasing a white stag inevitably leads one to Faerieland, meaning the other world, the world of spirits, where one's ancestors go. The most famous case was Pwyll in the Mabinogion, who become the Head of the Annwn (that is, Faerieland). Incidentally Pwyll's name meant "sense" and his son Pryderi's name meant "care" or "thought". This is a naming convention that I thought of when I was reading Long Sun.

There's another way to get to Faerieland too. You can enter a faerie circle. For Horn, the faerie circle was a pit. Seawrack and Babbie were not mistaken. Horn was dead dead dead. He had gone on the Summer lands.

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/a7241926/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 03:25:13 +0000

>Nor does it mean a giant will demand that he cut off his head,
>or that he will be killed by his own hounds, etc. Those stories have been told.

Umm...but he was killed on Green by his own men, right?
(hello Actaeon)

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 03:51:09 +0000

>>recognize Oreb's "Good Fishing!" comment as a reference. 
>>But I'll be danged if I do. Consider that Wolfe says the the first
>>thing he plots is his ending. Sheesh.
> 
>Possibly to the godfather of all generation-ship stories, 
>Robert Heinlein's "Orphans of the Sky." The common greeting
>on that ship, and one of the

By george, I think he's got it.

J

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 04:08:22 +0000

>Another point that calls it into question for me is his attitude towards the
>Neighbors in IGJ. If I recall correctly, there are a few passages where
>he questions Incanto & Co. about local Neighbor ruins and/or local legends
>about them. But his attitude was definitely groping for information. 
>I know that's vague, and I don't have the book with me to check for passages.
>But I just recall a general sense of Horn's still trying to learn about the
>Neighbors, which would seem odd if he was one.

I'd have examine the text with that in mind, but even if it were true, I can think of a couple of explanations. 

One is that the Raja is acting as he knows Horn would. If you've read The Fifth Head of Cerberus, you know that a truly perfect imitation loses the extraordinary attributes that allowed him to be a perfect mimic in the first place. VRT does not switch disguises and escape from jail because Dr. Marsch could not. And the Raja does not use any knowledge Neighbory knowledge (except at the very end) in order to help himself along. Krait acts similarly.

Another explanation is that the Raja is a very young Neighbor; that the blue glass dome where Horn found him was a destroyed nursery. Considering the small trees there, that seems reasonable.

However it is, I'm grateful to David Stockhoff for bringing the myth of Actaeon to my attention today. Before reading SS I had already written an essay showing that the LS narrative overlaid the myth of Aristaeus. If I had stopped to think that Wolfe might carry that story on into the SS when I read it, I might been *looking* for Horn to be turned in to a stag before I even read it. Or I might have missed it, which seems likely since Wolfe has the story so cleverly twisted.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/7c62bcc0/attachment.htm>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Fri, 20 Mar 2009 04:14:50 +0000

It has been too long since I read the books and my memory is hazy, but is there not also an aspect in which the Neighbors are themselves sort of... composite... beings? Would it be possible on your interpretation for it not to be an entire Neighbor in there, but just a part of one - just enough, perhaps, to be able to recognize a kinship with the rest of itself when it shakes hands, but not enough to have the full memory and personality of a "complete" Neighbor?

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

From: crushtv at gmail.com
To: urth at lists.urth.net
Date: Thu, 19 Mar 2009 23:08:22 -0500
Subject: Re: (urth) Neighbors as Faeries

>Neighbors, which would seem odd if he was one.
 
I'd have examine the text with that in mind, but 
even if it were true, I can think of a couple of explanations. 
 
One is that the Raja is acting as he knows Horn 
would. If you've read The Fifth Head of Cerberus, you know that a truly perfect 
imitation loses the extraordinary attributes that allowed him to be a perfect 
mimic in the first place. VRT does not switch disguises and escape from jail 
because Dr. Marsch could not. And the Raja does not use any knowledge Neighbory 
knowledge (except at the very end) in order to help himself along. Krait 
acts similarly.
 
Another explanation is that the Raja is a very 
young Neighbor; that the blue glass dome where Horn found him was 
a destroyed nursery. Considering the small trees there, that 
seems reasonable.
 
However it is, I'm grateful to David Stockhoff for 
bringing the myth of Actaeon to my attention today. Before reading SS I had 
already written an essay showing that the LS narrative overlaid the myth of 
Aristaeus. If I had stopped to think that Wolfe might carry that story on into 
the SS when I read it, I might been *looking* for Horn to be turned in to a stag 
before I even read it. Or I might have missed it, which seems likely since 
Wolfe has the story so cleverly twisted.

J.

_________________________________________________________________
Hotmail? is up to 70% faster. Now good news travels really fast. 
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/dc2fef90/attachment.htm>

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Fri, 20 Mar 2009 11:42:32 +0000

> I mean, as well as being Godly Fishers Of Eyeballs spreading the Gospel.

Those are pretty cool.  I had jumped to the "Good Hunting" from
Kipling's The Jungle Books, but there really isn't much reason to like
mine.

Jeff

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 11:57:06 +0000

If you say so. I need to read it again! 

Message: 4
Date: Thu, 19 Mar 2009 22:25:13 -0500
From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) The End of RTTW
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<e8e9702e0903192025x64bbc0b7j44c49782dc1b69aa at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/20/2009 7:57:08 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 12:04:22 +0000

>It has been too long since I read the books and my memory is hazy,
>but is there not also an aspect in which the Neighbors are
>themselves sort of... composite... beings? Would it be possible
>on your interpretation for it not to be an entire Neighbor in there,
>but just a part of one - just enough, perhaps, to be able to
>recognize a kinship with the rest of itself when it shakes hands,
>but not enough to have the full memory and personality of a
>"complete" Neighbor?

Do you mean this in the way the Shadow children were? And in the way that three children were who were turned into a flock of geese in Peace? I think there is probably something to that. The Raja's memory is weak when he meets the first Neighbor but in a larger group, he remembers better...perfectly (although he refuses to write what he knows. Whether that is applicable to the Raja's knowledge of Neighbor culture and history, I don't know.

HOWEVER, Seawrack forgets everything about her past, even about Mother herself, the longer she is with him. IIFC she does this deliberately according to Mother's command.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/3b96b692/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 13:01:08 +0000

No problem. Thanks for pointing me to your essay. The parallels to LS are indeed unavoidable.

My guess as to the reason Wolfe chose this story to retell is simply that it involves a character who promotes the cult of the High God. He doesn't do it because he's pure of heart etc. but because it's the right thing to do; it's also cool the way he appears and disappears as though he has been transformed or Apollo manifests in him. 

This kind of tale is often taken to "prefigure" monotheism. That makes Wolfe's aim superficially propagandistic, in a way. 

But I think it's more personal than that---he reads myths and thinks, "I could tell that story better by reshaping it to point to the true Divine that I myself seek." The value of the myths---and of Baum's stories and other Wolfean models---is that they instill a sense of wonder, perhaps especially childlike, which Wolfe clearly considers appropriate in approaching the divine.

In fact, the analogy to a child's imagination is probably apt. As a child might believe the moon smiles at him and wishes him good night, so the pre-Christians would naturally see a multitude of spirits in the world without recognizing the most subtle one that animates them all. And none of us has any particular advantage in this over the Celts or Greeks.

Message: 2
Message-ID: <D9D82DDFBAF649DCBEA0AE51B90E8283 at eMachinePC>

J.

-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/20/2009 9:01:10 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Fri, 20 Mar 2009 15:12:45 +0000

> Even that a Stag can be a god (is that right) doesn't really jibe because teh neighbors are not gods.

Aren't they gods?  I've always wondered whether the many-armedness of
the Neighbors was meant, in part, to allude to the representation of
Hindu deities, especially in light of the Indian culture of Gaon and
the fact that the protagonist is the Rajan.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 20 Mar 2009 15:56:33 +0000

And I'm allowing myself to respond to literally!

There is no denying the mythic resonance of the scene with the pit, the
greenbuck, and Horn's 'death'.  And now that I've just freshly read the
encounter with the Neighbors, their resonance with the faerie is
undeniable.  Something was given to Horn in the Pit.  I might have been new
life, or at least a reparied life.  Some of a neighbor might have gone into
him.  I don't think, at this point, it replaced him.

For one, he has memories of seeing Babbie looking down at him from the edge
of the pit, so when Babbie sees him and assumes he's dead, he isn't.  Also,
after the first meeting with Krait, he sees an actual neighbor, who sends
his spirit flying back to Nettle (a loaded moment if ever there was one), by
touching something to his head.  If he is already inhabited by a neighbor,
what is the use of this?  Well, I'm sure I could think of some if I tried.

It is certainly giving me an interesting perspective on this read through.
I'm very grateful for that!

Here are  few questions I've come up with this time through OBW:

1)  The Neighbors knew of the Mother, and while Horn calls her a Goddess, I
don't think we ever know if the Neighbors considered her to be so.  It is
Seawrack who gives Horn the ring which identifies him as a neighbor/man to
He-Pens-Sheep, and may single him out as a representative of all humanity
for the Neighbors (or, he IS a neighbor if you want to go that route, which
I don't yet).  Seawrack comes back with the ring after disappearing under
the waves for a while.  Could the Mother have given her the ring to give to
horn, in an effort to engineer a peace between the neighbors and humanity?
Is that part of seawracks purpose, and part of why she was sent to Horn?
It's a stretch, but something tingles in the back of my head about it.

2)  The neighbors say, when talking of their world:  "Some of you call the
placw where we are the Neighbor Whorl.  It does not matter what we call it,
or what we once called this one."  Who on Blue would know what World the
Neighbors went to, and call it the Neighbor whorl?  It is clear in the
sentence they are talking about a world other than Blue.  Who else on Blue
knows about it?  Felt significant (and is maybe touched on later, and I'm
completely forgetting).

On Thu, Mar 19, 2009 at 6:36 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I'm suggesting that Wolfe rewrites or incorporates myths and mythical
> systems, and that we can easily recognize elements from time to time. So Pas
> is obviously Zeus; certain people have a certain resonance with Christ, some
> characters resemble angels, others fairy-tale monsters, and still others are
> people who can't be seen unless they want you to see them. Like the Little
> People of Ireland, the Neighbors once lived on Blue but now have gone away
> and will never be seen again. Or not.
>
> Divinity has nothing to do with it, in other words. It's more about niches
> in literary ecosystems. Just as a horse goddess could be worshiped across
> pre-Roman Europe under dozens of names, figures out of myth can easily be
> mixed up and switched around.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/8a4724fd/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 16:23:56 +0000

>Sent: Thursday, March 19, 2009 06:36 PM

David,
This is an excellent post. You've stated very succinctly his technique, which I had understood, but seeing it framed like that is a reminder that helps me see the forest amongst the trees.

So, similar to Jordon's response, I'm with you on the faerie circle buck concept, and that it introduces Horn to their world and he is changed for it. I think no one could deny that this has happened in the mythic sense.
 
As to the particular Horn version, I think he was just repaired. There's no mechanism for a body cloning by Neighbors who might somehow also be bucks. Repair just makes sense without adding any devices. The fact that the Neighbors, on Green, tell him they could repair him (but you would still be here) is enough proof for me that they can do this, and it's more proof than any Neighbors as Greenbucks (or trees)

I was unaware of the faerie circle / buck symbol.

~witz

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 20 Mar 2009 17:23:25 +0000

I'll try to look it up later, but on my last read I noticed a line where Seawrack says that "Horn" gave her the ring in the first place...

--- On Fri, 3/20/09, Jordon Flato <jordonflato at gmail.com> wrote:
From: Jordon Flato <jordonflato at gmail.com>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 20, 2009, 8:56 AM

There is no denying the mythic resonance of the scene with the pit, the greenbuck, and Horn's 'death'. And now that I've just freshly read the encounter with the Neighbors, their resonance with the faerie is undeniable. Something was given to Horn in the Pit. I might have been new life, or at least a reparied life. Some of a neighbor might have gone into him. I don't think, at this point, it replaced him.

For one, he has memories of seeing Babbie looking down at him from the edge of the pit, so when Babbie sees him and assumes he's dead, he isn't. Also, after the first meeting with Krait, he sees an actual neighbor, who sends his spirit flying back to Nettle (a loaded moment if ever there was one), by touching something to his head. If he is already inhabited by a neighbor, what is the use of this? Well, I'm sure I could think of some if I tried.

It is certainly giving me an interesting perspective on this read through. I'm very grateful for that!

Here are? few questions I've come up with this time through OBW:

1)? The Neighbors knew of the Mother, and while Horn calls her a Goddess, I don't think we ever know if the Neighbors considered her to be so. It is Seawrack who gives Horn the ring which identifies him as a neighbor/man to He-Pens-Sheep, and may single him out as a representative of all humanity for the Neighbors (or, he IS a neighbor if you want to go that route, which I don't yet). Seawrack comes back with the ring after disappearing under the waves for a while. Could the Mother have given her the ring to give to horn, in an effort to engineer a peace between the neighbors and humanity? Is that part of seawracks purpose, and part of why she was sent to Horn? It's a stretch, but something tingles in the back of my head about it.

2)? The neighbors say, when talking of their world: "Some of you call the placw where we are the Neighbor Whorl. It does not matter what we call it, or what we once called this one."? Who on Blue would know what World the Neighbors went to, and call it the Neighbor whorl? It is clear in the sentence they are talking about a world other than Blue. Who else on Blue knows about it? Felt significant (and is maybe touched on later, and I'm completely forgetting).

On Thu, Mar 19, 2009 at 6:36 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

Message: 2

Message-ID:

 ? ? ? ?<273409710903191422s3e787dd8xf0424a020f62fff4 at mail.gmail.com>

legitimate connection with divinity. ?Otherwise, it seems like it would be

Hierodules....

---

http://www.avast.com

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/c63dccdc/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 17:24:25 +0000

Thanks. It gets clearer for me with every iteration as well.

You can also think of it as a language. Wolfe is so steeped in myth I bet it oozes out his ears. As in language, you have standard words and sentence structures but you re-order and recombine them to get new meaning. So stags and faerie circles may not go together in myth (it's usually a pool or glade the stag leads you to), but they can meet if you want them to.

I don't know if a Neighbor "occupies" Horn, but it is clear that Horn dies. And there is a lot of psyche-sharing through blood in SS---it seems to be a motif, like eidolons in NS. It may well be that the Neighbor gave Horn life in the only way he knew how, by giving him Neighbor-life---but in Horn's memories in Horn's body, because memories are electrical/physical. 

Then the Neighbor went off to continue his own life in his own body, having merely imprinted Horn's body with not a copy of himself but with the most basic spark of consciousness. Just enough so Horn's body and brain could reboot (plus fix his neck!).

This requires a life-psyche distinction, but not necessarily a soul-psyche distinction. We know a body can live while its brain is dead, and that a brain can "live" without thought. It makes sense that if the Neighbor revived Horn, Horn would only have Horn's memories. However, on some level we can't fathom, he may "feel" Neighborish---enough to put 2+2 and realize what happened and what he is. So he wouldn't know anything about any ruins, but might be drawn to them.

Personally, I suspect that the "trees" somehow summon or project Neighbors, and if multiple trees (say, a circle of them) project one Neighbor, then it makes sense that it would be both multiple (many-legged) and composite. But that's just a hunch.

Message: 3
Date: Fri, 20 Mar 2009 16:23:56 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W657612303185601237566236 at webmail22>
Content-Type: text/plain; charset="us-ascii"

David,

~witz 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/20/2009 1:24:27 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 20 Mar 2009 17:28:34 +0000

On Fri, Mar 20, 2009 at 1:24 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> You can also think of it as a language. Wolfe is so steeped in myth I bet
> it oozes out his ears. As in language, you have standard words and sentence
> structures but you re-order and recombine them to get new meaning. So stags
> and faerie circles may not go together in myth (it's usually a pool or glade
> the stag leads you to), but they can meet if you want them to.
>
> I don't know if a Neighbor "occupies" Horn, but it is clear that Horn dies.
> And there is a lot of psyche-sharing through blood in SS---it seems to be a
> motif, like eidolons in NS. It may well be that the Neighbor gave Horn life
> in the only way he knew how, by giving him Neighbor-life---but in Horn's
> memories in Horn's body, because memories are electrical/physical.
> Then the Neighbor went off to continue his own life in his own body, having
> merely imprinted Horn's body with not a copy of himself but with the most
> basic spark of consciousness. Just enough so Horn's body and brain could
> reboot (plus fix his neck!).

> This requires a life-psyche distinction, but not necessarily a soul-psyche
> distinction. We know a body can live while its brain is dead, and that a
> brain can "live" without thought. It makes sense that if the Neighbor
> revived Horn, Horn would only have Horn's memories. However, on some level
> we can't fathom, he may "feel" Neighborish---enough to put 2+2 and realize
> what happened and what he is. So he wouldn't know anything about any ruins,
> but might be drawn to them.
>

This makes the most sense to me of anything so far.  NeighborHorn is
NeighborHorn, not Neighbor/Horn--he doesn't have the Neighbor's
memories/personality/soul, but does have his life/essence/nature.  He has
Horn's memories/personality/ThomisticSoul, but not anything like Horn's
Platonic/eternal soul, if such things exist in Wolfe's world. He's Horn's
ghost in a Neighbor-enhanced version of Horn's body.

>
> Personally, I suspect that the "trees" somehow summon or project Neighbors,
> and if multiple trees (say, a circle of them) project one Neighbor, then it
> makes sense that it would be both multiple (many-legged) and composite. But
> that's just a hunch.
>
> This is an excellent post. You've stated very succinctly his technique,
> which I had understood, but seeing it framed like that is a reminder that
> helps me see the forest amongst the trees.
>
> So, similar to Jordon's response, I'm with you on the faerie circle buck
> concept, and that it introduces Horn to their world and he is changed for
> it. I think no one could deny that this has happened in the mythic sense.
>
> As to the particular Horn version, I think he was just repaired. There's no
> mechanism for a body cloning by Neighbors who might somehow also be bucks.
> Repair just makes sense without adding any devices. The fact that the
> Neighbors, on Green, tell him they could repair him (but you would still be
> here) is enough proof for me that they can do this, and it's more proof than
> any Neighbors as Greenbucks (or trees)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/3d50fe52/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 17:51:06 +0000

>ghost in a Neighbor-enhanced version of Horn's body.

Now I think I can get behind this.
I think we may have come to terms with this thing here.
what do you think Wynn? Lackey? Flato? Hamm?

~witz

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 20 Mar 2009 17:53:12 +0000

I'm closer to accepting this then a full scale 'possession' of Horn by the
Neighbor.  I'll be looking closely through the book for more clues this time
around.

In terms of ThomisticSoul vs. Eternal soul...well, that is a larger argument
that I won't wade into until I'm done with this read through of SS.

On Fri, Mar 20, 2009 at 10:51 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

> Stockhoff:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/4ab83bf7/attachment-0001.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Fri, 20 Mar 2009 18:10:52 +0000

Well yeah I'm buying this...I probably didn't make myself clear...I agree that he becomes part neighbor or something, not "turning into" one

We haven't even approached what happens to Inhumi when they drink neighbor blood....

--- On Fri, 3/20/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Babbie
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 20, 2009, 10:51 AM

~witz

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/8de7eaeb/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 18:48:54 +0000

>Witz:

John Watkins seems to be better at explaining these things than I am. Yes, 
this is exactly the way I see it. Except for this: there is *some* kind of 
memory possible if the reanimator chooses wants it badly enough because the 
same thing happens to Silk in front of Hyacinth's coffin and the memory of 
Horn's memories are transferred as is the desire of NeighborHorn to complete 
his mission.

But thinking of the revived persons in terms of a Platonic, particle soul 
(rather than a Thomist, wave pysche) is not useful in this case.

J

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 Mar 2009 19:05:10 +0000

>David Stockhoff:
>structures but you re-order and recombine them to get
>new meaning. So stags and faerie circles may not go together
>in myth (it's usually a pool or glade the stag leads you to),
>but they can meet if you want them to.

In 'The Hobbit', the dwarves see a white "hart" in Mirkwood and and try to 
shoot him down but all their arrows go awry. The narrator says that if they 
had had their wits about them, they would have realized that their journey 
through the forest was almost at an end. Because people usually read that 
book as children, this reference goes right by them.  What he is saying is 
that the appearance of the White Stag means that they are at the borders of 
the kingdom of the Elves...the edge of Faerieland.

J.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 20:02:47 +0000

>Sent: Friday, March 20, 2009 12:05 PM

neat. I just read that to my son and it went over both our heads.
~m

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 20 Mar 2009 20:49:05 +0000

The boy got it.  He was just humoring you, didn't want to make you feel bad
for missing it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/78ebf178/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Fri, 20 Mar 2009 21:02:57 +0000

> I mean, as well as being Godly Fishers Of Eyeballs spreading the Gospel.

And I think Wolfe is also making a joke to his readers: "Good Fishing"
for clues. Wolfe laughs and wonders if his readers will ever make head
or tail of the book.

-Matt

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 21 Mar 2009 00:13:18 +0000

It shows tht the Gods exist in more than three spatial dimensions.

.

---

From: Brian Lovely <brian at studiobl.com>
Date: Sun, 22 Mar 2009 13:53:53 +0000

...maybe they evolve from parasitic vines to leeches...

--Brian Lovely

We haven't even approached what happens to Inhumi when they drink neighbor
blood....

myspace.com/stuhamm
      stuarthamm.net