Subject: (urth) Hut in the Jungle

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 20:08:33 +0000

Ok, so I'm rereading NewSun again.

what the hell is going on in the Hut in the Jungle.

I understand that it serves to show us that one can time travel, without knowing it, by merely walking through certain spaces that are somehow set up for this. This makes that very clear. Robert mentions Paris, and we see a propeller plane, it's a window into Urth's past as Earth.

Others have pointed out that the text the Preceptress is reading is from the Old Testament (or was that NT?).  During that scene Agia uses the term Theoanthropos, God-Man, which is usually applied to Christ (any others?)
Is this to tell us that belief in Christ is part of the world.  
I understand that, as the translation device goes, Theoanthropos could apply to other God-men we haven't met, so it's not a necessary reading, but is that the intent?

Insangoma appears to be refering to the New Sun when he chants:
"He comes when the sun is setting,
See his feet upon the water!
Tracks of flame across the water"

and they feel the Tokoloshe, spirits from the future.
"Don't you see they are only the results of what we do? They are the spiritis of the future, and we make them ourselves?"
Is this just saying that the fallen state of Urth is contemporary Earth's doing, somehow?

and what is Insagoma's story about the nephew fishing?

/confused
~witz

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 20:14:03 +0000

On Mar 18, 2009, at 3:08 PM, Son of Witz wrote:

>
> I understand that it serves to show us that one can time travel,  
> without knowing it, by merely walking through certain spaces that  
> are somehow set up for this. This makes that very clear. Robert  
> mentions Paris, and we see a propeller plane, it's a window into  
> Urth's past as Earth.

Are we sure it's the past?

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/6ba8e0e0/attachment.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 20:42:32 +0000

>Are we sure it's the past?

If you believe, as I do, that they are the missionaries Robert and Mary 
Moffat (Robert was a former gardener), then I would say it was in the past. 
This would mean that the Time that Sev is in when he sees the plane is not 
the Time where he encountered the missionaries.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 18 Mar 2009 21:11:08 +0000

On Mar 18, 2009, at 3:42 PM, James Wynn wrote:

> If you believe, as I do, that they are the missionaries Robert and  
> Mary Moffat (Robert was a former gardener), then I would say it was  
> in the past. This would mean that the Time that Sev is in when he  
> sees the plane is not the Time where he encountered the missionaries.

What I meant was, can we conclude that Urth is the future of Earth,  
and not its past?

(yeah, I guess we probably can)

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090318/5ae47ca8/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 21:27:05 +0000

>-----Original Message-----
>From: James Wynn [mailto:crushtv at gmail.com]
>Sent: Wednesday, March 18, 2009 01:42 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Hut in the Jungle
>

I am.
it seems abundantly clear, and even GW's translator note says as much.
I dismiss outright the suggestion that GW may not = Gene Wolfe.

>the Time where he encountered the missionaries. 

Now that's interesting. I should read up on that I suppose.

my wife's boss was a Christian missionary in the Panamanian jungle for many years. I should ask him if he knows of them.  Dude is awesome. He goes around SF giving out soap and socks to the homeless.

~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 22:41:09 +0000

That scene is disorienting, isn't it? I completely overlooked it during the various X discussions. Yes, this is our world and our past.

My guess is that Wolfe is partly just telling/reminding us that his story is a play enacted on a stage. The intrusion indicates a relationship between worlds. Our lives are real; Severian's is shadow-play. It's a clue that the NS is not the OTC, in other words.

BTW, the woman is reading from Deuteronomy 34:1. No version I know.

------------------------------

Message: 6
Date: Wed, 18 Mar 2009 20:08:33 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: (urth) Hut in the Jungle
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W62781468770971237406913 at webmail18>
Content-Type: text/plain; charset="us-ascii"

/confused
~witz

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/18/2009 6:41:10 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 Mar 2009 22:46:17 +0000

Wow, that sounds right. But they hear the mail-plane and know what it is, even though it's from 50 years after their time.

???

Message: 4
Date: Wed, 18 Mar 2009 15:42:32 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Hut in the Jungle
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <546F8E4F5A224456A6CD4E91FFAEFD6E at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=original

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/18/2009 6:46:18 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 18 Mar 2009 23:11:01 +0000

>I said: If you believe, as I do, that they are the missionaries Robert and 
>Mary Moffat (Robert was a former gardener), then I would say it was in the 
>past. This would mean that the Time that Sev is in when he sees the plane 
>is not the Time where he encountered the missionaries.
> David Stockhoff: Wow, that sounds right. But they hear the mail-plane
>and know what it is, even though it's from 50 years after their time.

Yeah, that is a problem. They actually intend to catch a ride on that plane 
and get Robert to medical care. Perhaps they are only inspired by the 
Moffats. There is simply no way this could be prior to the 1930s. But not 
later, I think, than the 1960s.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 18 Mar 2009 23:23:09 +0000

> I dismiss outright the suggestion that GW may not = Gene

I should remind you of this quotation from James Jordan's
interview with that same person, whoever he is (or maybe I
shouldn't, because I'd like to forget it):

"JJ: This universe that you set in Briah, or part of it--is that our universe? Or is that a universe that resurrected saints have set up in the world to come as part of the cities that they made?

"GW: No. I thought of it as a long past universe. Something that we are repeating rather than something that we are."

http://members.bellatlantic.net/~vze2tmhh/wolfejbj.html

How "the era's few extant buildings" fits into that I can't
imagine.  But if Severian's universe is like ours with small
differences, it would explain the odd dislocations--"Isangoma"
and "tokoloshe" from South Africa but "uakari" and "margay"
from South America and "hesperorn" (Cretaceous) and
"oreodont" (Oligocene and Miocene) from North America, and the
slightly off translation from the Bible.  On the other hand,
Agia's claim that the people in the hut are enchanted people
of her time would also explain it if the enchantment didn't
create a perfect imitation.

Jerry Friedman

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 18 Mar 2009 23:27:57 +0000

On Wed, Mar 18, 2009 at 4:08 PM, Son of Witz <sonofwitz at butcherbaker.org> wrote:
...
> Is this just saying that the fallen state of Urth is contemporary Earth's doing, somehow?
...
> ~witz

I've always taken this as being the opposite of what is said in _Sword
of the Lictor_:

'Dr. Talos whispered, "Look about you don't you recognize this? It
is just as he says!"
"What do you mean?" I whispered in return.
"The castle? The monster? The man of learning? I only just thought
of it. Surely you know that just as the momentous events of the past
cast their shadows down the ages, so now, when the sun is drawing
toward the dark, our own shadows race into the past to trouble
mankind's dreams."
"You're mad," I said. "Or joking."
"Mad?" Baldanders rumbled. "You are mad. You with your fantasies
of theurgy. How they must be laughing at us. They think all of us
barbarians... I, who have labored three lifetimes."'

I've always loved that line: "our own shadows race into the past to trouble
mankind's dreams."

The spirits of the future trouble the dreams of the present, and the
present make the results that lie in the future. Which was the
original? Neither, perhaps.

-- 
gwern

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 18 Mar 2009 23:33:48 +0000

>From: Jerry Friedman [mailto:jerry_friedman at yahoo.com]
>Sent: Wednesday, March 18, 2009 04:23 PM

That's interesting.
the enchantment idea actually works pretty well, though it can't account for the plan.
and Long Past works pretty much just as well for me.  

I think part of the point is what Gwern said in the next post:
"The spirits of the future trouble the dreams of the present, and the
present make the results that lie in the future. Which was the
original? Neither, perhaps.

-- 
gwern"

I'm down with Neither, as it resonates with the Amphisbaena symbol and general time loop intractability.

~witz

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 04:54:46 +0000

Gwern, I see what you mean about those being two directions of the same issue. But there's something else going on there, as well.

I always thought that Talos was really talking about myth and stories: he's saying, "Hey, this is _Frankenstein_, but backwards!" And the point is that myth shapes us, but we also move away from the original intent of myths so that they are changed and distorted over time.

What happens in the hut seems less about myth and story than about reflecting on the consequences of one's actions, but also realizing that who we are may be the consequence of someone else's actions.

Both are about how, you're right, it's hard to pin down an "original" cause or action. But they're dealing with different mechanisms: choices on the one hand and myth/story on the other.

I'm not disagreeing with you. I'm just saying that there may be different ways that they're thinking about the relationship between past and future.

----- Original Message ----
From: Gwern Branwen <gwern0 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, March 18, 2009 6:27:57 PM
Subject: Re: (urth) Hut in the Jungle

...

-- 
gwern
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 05:02:39 +0000

No, Talos (or Wolfe) meant that pretty literally. We discussed this when
Wolfe and met in the mid 80's. John Cramer was also present. Gene and I
found that we agreed that time was a certain way, which includes future
events affecting the past in certain tricky ways.

.

> Gwern, I see what you mean about those being two directions of the same
> issue. But there's something else going on there, as well.
>
> I always thought that Talos was really talking about myth and stories:
> he's saying, "Hey, this is _Frankenstein_, but backwards!" And the point
> is that myth shapes us, but we also move away from the original intent of
> myths so that they are changed and distorted over time.
>
> What happens in the hut seems less about myth and story than about
> reflecting on the consequences of one's actions, but also realizing that
> who we are may be the consequence of someone else's actions.
>
> Both are about how, you're right, it's hard to pin down an "original"
> cause or action. But they're dealing with different mechanisms: choices on
> the one hand and myth/story on the other.
>
> I'm not disagreeing with you. I'm just saying that there may be different
> ways that they're thinking about the relationship between past and future.
>
>
>
>> "Don't you see they are only the results of what we do? They are the
>> spiritis of the future, and we make them ourselves?"
> 'Dr. Talos whispered, "Look about you???don't you recognize this? It
> is just as he says!"

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 05:06:45 +0000

Fair enough. (Although it leaves the Frankenstein reference as just something "cute" to throw in there.)

Can you explain how it works here? Is there a particular past event that Talos is referring to that their present-as-future is affecting? Perhaps both? Is he suggesting that they're writing _Frankenstein_ at that moment? heh...

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, March 19, 2009 12:02:39 AM
Subject: Re: (urth) Hut in the Jungle

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 05:24:24 +0000

Events along your future timeline can throw echos into the past. For me, I
had hallucinations from a very early age (many years before reading
TBOTNS) that aliens would take me off the planet, and test me somehow, and
if I failed the test I would be castrated. So you can imagine that when I
read this theme in TBOTNS I was sort of blown away, and from that point
was looking for an opportunity to talk to Wolfe.

Also our ideas about parallel worlds are very similar, and also similar to
Borges, who I had not heard of at that time (Gene Wolfe was the first
person who mentioned the name Jorge Luis Borges to me).

Anyway, it's late and I don't have huge amounts of energy right now.

.

> Can you explain how it works here? Is there a particular past event that
> Talos is referring to that their present-as-future is affecting? Perhaps
> both? Is he suggesting that they're writing _Frankenstein_ at that moment?
> heh...
>
>
>
>
>
>> On Wed, Mar 18, 2009 at 4:08 PM, Son of Witz
>> <sonofwitz at butcherbaker.org>
>> wrote:
>> ...
>> 'Dr. Talos whispered, "Look about you????????don't you recognize this?
>> It
>> is just as he says!"

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 05:31:05 +0000

no no.
It's not just "cute". it's fairly profound. it's literal, and it's a  
good example of why I've been saying the time loop is intractable.
Things in this story's past have their roots in it's temporal future.
I know it's a steady refrain from me, but Amphisbaena, Amphisbaena  
Amphisbaena.

He's suggesting they ARE Frankensein, and the "particular past event  
that Talos is referring to" is the writing of Frankenstein and other  
Promethean stories.
Dizzyingly awesome idea.
~witz

On Mar 18, 2009, at 10:06 PM, Craig Brewer wrote:

> Can you explain how it works here? Is there a particular past event  
> that Talos is referring to that their present-as-future is  
> affecting? Perhaps both? Is he suggesting that they're writing  
> _Frankenstein_ at that moment? heh...
>
>
>
>
>
>> On Wed, Mar 18, 2009 at 4:08 PM, Son of Witz <sonofwitz at butcherbaker.org 
>> >
>> wrote:
>> ...

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 05:37:14 +0000

Dizzying from one perspective. Underwhelming from another. Or I suppose both at once.

If you're right, then the upshot of this would be that myth (Prometheus) is a retelling "from the future" of a very worldly event, Baldanders creating Talos and eventually destroying himself, which comes to have "mythic" proportions by being "projected" through a past lens darkly. Is that right?

But why does it have to be "from the future"? What does that add to the idea that real events can be blown up into myths that resonate with meaning far from their original context? What's different about a myth's origin being in the future than in the past? (Apart from the coolness factor, I agree.)

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, March 19, 2009 12:31:05 AM
Subject: Re: (urth) Hut in the Jungle

no no.
It's not just "cute". it's fairly profound. it's literal, and it's a good example of why I've been saying the time loop is intractable.
Things in this story's past have their roots in it's temporal future.
I know it's a steady refrain from me, but Amphisbaena, Amphisbaena Amphisbaena.

He's suggesting they ARE Frankensein, and the "particular past event that Talos is referring to" is the writing of Frankenstein and other Promethean stories.
Dizzyingly awesome idea.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 05:44:41 +0000

> Dizzying from one perspective. Underwhelming from another. Or I  

that's interesting considering your and my first exchange where you  
argued that the flattening of a hierarchy of the 3 meanings was what  
you found interesting, and what I found interesting was the depth and  
hierarchy of those 3 meanings.

> If you're right, then the upshot of this would be that myth  
> (Prometheus) is a retelling "from the future" of a very worldly  
> event, Baldanders creating Talos and eventually destroying himself,  
> which comes to have "mythic" proportions by being "projected"  
> through a past lens darkly. Is that right?

Yes, that's what I think is going on.

>
> But why does it have to be "from the future"? What does that add to  
> the idea that real events can be blown up into myths that resonate  
> with meaning far from their original context? What's different about  
> a myth's origin being in the future than in the past? (Apart from  
> the coolness factor, I agree.)

It might be Gee Whiz to realize that time isn't uni-directional.
but, it does elaborate on that idea to some degree.
ie: take Jesus. Is the second coming a myth that made from "real  
events" blown out up into Myth,
or is the actual fact of the second coming resonating back through  
time to create the Myth.
this is why I found so much Christic resonance in Severian, as this is  
exactly what's happened to him.
He became the new sun, and by crazy circumstances went back and  
planted the seed of hope for the New Sun.

dunnoh, I find that concept pretty badass and not mundane at all.

~witz

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 19 Mar 2009 05:44:44 +0000

...

> >interview with that same person, whoever he is (or
> >maybe I shouldn't, because I'd like to forget it):
> >
> >"JJ: This universe that you set in Briah, or part
> of it--is that our universe? Or is that a universe that
> resurrected saints have set up in the world to come as part
> of the cities that they made?
> >
> >"GW: No. I thought of it as a long past universe.
> Something that we are repeating rather than something that
> we are."
> >
> >How "the era's few extant buildings" fits
> >into that I can't imagine.
...

> can't account for the plan.

What plan?

...

But I also can't fit the Long Past picture in with "a
tongue that has not yet achieved existence" or "yet
undiscovered concepts".  Could this mean that we
haven't yet reached the time in our universe that
corresponds with Severian's time in his earlier
universe?

On the subject of one time influencing an earlier time,
I think Christian thinkers have said or speculated that
the Incarnation had consequences in its past.  And it's
no harder, possibly easier to accept than time travel.

Jerry Friedman

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 05:51:20 +0000

> no harder, possibly easier to accept than time travel.

See Baldandars/Frankenstein discussion in this thread.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 19 Mar 2009 05:52:43 +0000

Or another way to put it would be that some myths are true only in the future. They make themselves true by projecting pseudo-false stories about themselves in the past which help bring about their realization. That would be Severian, yes?

And on that reading, Talos realizing that his situation is what Prometheus was really all about is significant in the text because it's a smaller example of your Amphisbaena where the REAL meaningful Amphisbaena's are the cosmic myths which are lies (in the past) that make themselves become true (in the future).

Is that right? If so, then I can retract my underwhelming.

Oh, and:  Gee Whiz. Gene Wolfe. Coincidence?

----- Original Message ----
From: Son of Witz <sonofwitz at butcherbaker.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, March 19, 2009 12:44:41 AM
Subject: Re: (urth) Hut in the Jungle

> Dizzying from one perspective. Underwhelming from another. Or I suppose both at once.

that's interesting considering your and my first exchange where you argued that the flattening of a hierarchy of the 3 meanings was what you found interesting, and what I found interesting was the depth and hierarchy of those 3 meanings.

It might be Gee Whiz to realize that time isn't uni-directional.
but, it does elaborate on that idea to some degree.
ie: take Jesus. Is the second coming a myth that made from "real events" blown out up into Myth,
or is the actual fact of the second coming resonating back through time to create the Myth.
this is why I found so much Christic resonance in Severian, as this is exactly what's happened to him.
He became the new sun, and by crazy circumstances went back and planted the seed of hope for the New Sun.

~witz

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 19 Mar 2009 05:57:52 +0000

> See Baldandars/Frankenstein discussion in this thread.

That's what I was talking about.  My comment on Jesus
caused you to make a similar comment a little earlier.

Jerry Friedman

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 19 Mar 2009 06:16:31 +0000

> caused you to make a similar comment a little earlier.

laughing out loud.  good work Jerry.

On Mar 18, 2009, at 10:52 PM, Craig Brewer wrote:

>
> Or another way to put it would be that some myths are true only in  
> the future. They make themselves true by projecting pseudo-false  
> stories about themselves in the past which help bring about their  
> realization. That would be Severian, yes?
>
> And on that reading, Talos realizing that his situation is what  
> Prometheus was really all about is significant in the text because  
> it's a smaller example of your Amphisbaena where the REAL meaningful  
> Amphisbaena's are the cosmic myths which are lies (in the past) that  
> make themselves become true (in the future).
>

Yes on the first paragraph. absolutely.
Not Sure on the second paragraph about the "real meaningful  
Amphisbaena"  I haven't completely grokked the explanation about the  
dead head eating the living head and the sustenance, or was it the  
other way around.  Whichever it was, I would probably weight them  
equally.
On the third, retract away.
On the fourth, LOL.

~witz

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 06:19:00 +0000

> no harder, possibly easier to accept than time travel.

There are multiple time dimensions.

.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 19 Mar 2009 07:26:31 +0000

On Wed, 18 Mar 2009, Craig Brewer wrote:

> both? Is he suggesting that they're writing _Frankenstein_ at that 
> moment? heh...

I read it as a nod to _Childhood's End_

And I thought the missionaries are "modern day" individuals who are 
"chant-caught" reenactors.

David Duffy.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 11:44:16 +0000

> I know it's a steady refrain from me, but Amphisbaena, Amphisbaena 

And Clarke and Teilhard De Chardin are riding it.

> that Talos is referring to" is the writing of Frankenstein and other 

To me it is most interesting for the implication that some adaptation of 
_FRANKENSTEIN_ survives to be popular enough that Dr Talos expects 
Severian to be familiar with it.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 11:46:23 +0000

David Duffy wrote:
>> that Talos is referring to that their present-as-future is affecting? 
>> Perhaps both? Is he suggesting that they're writing _Frankenstein_ at 
>> that moment? heh...
> 

Then what is the airplane?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 11:56:08 +0000

As I see it, the idea flows logically from the concept that all time exists, or that there is a no-time or over-time (Eternity, Akal, Empyrean) from which all time can be accessed. This is a basic aspect of the Catholic God, usually expressed less mechanically of course.

You could perhaps say the Increate is the medium through which large or iconic events send their ripples and echoes and eddies forward and backward. As long as there is no actual time travel, it doesn't pose problems---and in BotNS there is also time travel anyway.

Message: 5
Date: Wed, 18 Mar 2009 22:37:14 -0700 (PDT)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Hut in the Jungle
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <810925.3733.qm at web37602.mail.mud.yahoo.com>
Content-Type: text/plain; charset=utf-8

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 7:56:09 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 12:02:33 +0000

Right. Which is why Wolfe is always using mythic material. He doesn't regard it as inadequate in any way, merely limited in its truth vs the real Truth, which is eternal. 

Myths are fully human responses to a perception of the divine, and thus contain truth. Whether they were once true (Tolkien's approach) or they become true (Wolfe's, apparently) is a matter of perspective.

Message: 6
Date: Wed, 18 Mar 2009 22:52:43 -0700 (PDT)
From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Hut in the Jungle
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <506324.69896.qm at web37608.mail.mud.yahoo.com>
Content-Type: text/plain; charset=utf-8

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 8:02:34 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 12:08:55 +0000

Possibly. It does explain things. But I just can't quite accept it. Severian's realization that he and Agia are seen as ghosts is just too wonderfully creepy and disorienting to not contain truth.

Still, since Wolfe gave us clues pointing to the Moffats, we may be forced to assume that he also gave us clues that the missionaries are NOT the Moffats, and work from there.

Aaggghhh!

Message: 6
Date: Thu, 19 Mar 2009 17:26:31 +1000 (EST)
From: David Duffy <David.Duffy at qimr.edu.au>
Subject: Re: (urth) Hut in the Jungle
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <Pine.LNX.4.64.0903191724001.12018 at orpheus.qimr.edu.au>
Content-Type: TEXT/PLAIN; charset=US-ASCII; format=flowed

David Duffy.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 8:08:56 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 12:12:44 +0000

The level of the World that we inhabit includes three spacelike and one
timelike dimension. This is a selection (sort of) from the 'next level up'
which includes four spacelike dimensions, two timelike dimensions (one of
which is parallel to 'our' time and a third timelike dimension which
stands to the creatures of the 'next level up' as our time dimension does
to us.

I derive this from my work with the well known 'Enochian' system of
magick, and as I recall Wolfe expressed general agreement with it when we
discussed it.

.

> As I see it, the idea flows logically from the concept that all time
> exists, or that there is a no-time or over-time (Eternity, Akal, Empyrean)
> from which all time can be accessed. This is a basic aspect of the
> Catholic God, usually expressed less mechanically of course.
>
> You could perhaps say the Increate is the medium through which large or
> iconic events send their ripples and echoes and eddies forward and
> backward. As long as there is no actual time travel, it doesn't pose
> problems---and in BotNS there is also time travel anyway.
>
> If you're right, then the upshot of this would be that myth (Prometheus)
> is a retelling "from the future" of a very worldly event, Baldanders
> creating Talos and eventually destroying himself, which comes to have
> "mythic" proportions by being "projected" through a past lens darkly. Is
> that right?
>
> But why does it have to be "from the future"? What does that add to the
> idea that real events can be blown up into myths that resonate with
> meaning far from their original context? What's different about a myth's
> origin being in the future than in the past? (Apart from the coolness
> factor, I agree.)
>
>
>
> ---

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 19 Mar 2009 12:33:52 +0000

> events affecting the past in certain tricky ways.

That's interesting. As pleased as I am to have my reading validated
like that, I'm a little disturbed that it had to be by non-public
sources! Was this discussion ever written up or summarized?

-- 
gwern

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 19 Mar 2009 13:09:57 +0000

> stands to the creatures of the 'next level up' as our time dimension does

You're missing a closing parenthesis whose placement could drastically 
influence the way this second sentence would be parsed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 Mar 2009 14:21:44 +0000

Are you sure he wasn't humoring you?

I kid. Sure, that's plausible. I tend to think it's unnecessarily complex for NS/LS/SS, but then see Wolfe's diagram of the Wizard Knight uni/multiverse.

Message: 10
Date: Thu, 19 Mar 2009 08:12:44 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Hut in the Jungle
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <5114.67.142.130.34.1237464764.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090318-0, 03/18/2009
Tested on: 3/19/2009 10:21:46 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 14:54:11 +0000

> sources! Was this discussion ever written up or summarized?

These three guys got together at an SF convention and were hanging around
talking. No one realized it was an historic moment (well, I sort of did,
but I didn't figure that anyone would ever know about it, and I would not
have wanted to try to convince someone else: he would have thought that I
was a babbling science fiction fan).

I have discussed my encounters with Wolfe on this list on more than one
occasion, and I have discussed them in conversation. That's about as
written up as it gets so far.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 15:03:31 +0000

>> timelike dimension. This is a selection (sort of) from the 'next level
>> up' which includes four spacelike dimensions, two timelike dimensions
>> (one of which is parallel to 'our' time) and a third timelike dimension
>> which stands to the creatures of the 'next level up' as our time
>> dimension does to us.

> influence the way this second sentence would be parsed.

Yes, thank you.

I believe I have fixed it above.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 15:14:16 +0000

He is one of three or four people who I can have a conversation with on
this level. The idea that he was humoring me never crossed my mind. I have
watched him humor people (and you can too, if you show up at any talk he
gives, there are always one or two in the audience who positively require
it).

.

> I kid. Sure, that's plausible. I tend to think it's unnecessarily complex
> for NS/LS/SS, but then see Wolfe's diagram of the Wizard Knight
> uni/multiverse.
>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 16:19:49 +0000

Brunians,
There is a very similar system laid out by G. I. Gurdjieff, an Armenian
mystic.  He lays out a very cogent and beautiful cosmology which resonates
nearly exactly with what you are saying, while relating it to a much arger
cosmology as well, relating to the octave, and trinities.  You might find it
interesting. Ever come across his stuff?

On Thu, Mar 19, 2009 at 8:14 AM, <brunians at brunians.org> wrote:

> up'
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/aba992ef/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 17:23:04 +0000

I don't know much about Gurdjieff's system. I am aware of it, I haven't
done any work with it, I don't remember too many details.

I have been meaning to read "Beelzebub's Tales" for some time.

.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 17:26:29 +0000

Beelzebub's Tales is a true Golden Book, though not necessarily the best
place to start. I think "In Search of the Miraculous" is a good place to
start and ponder, and then dive into the hyper-density of Beelzebub's Tales.

If Book of the New Sun hides it's meanings for future readings, Beelzebub's
tales buries it's meanings for future generations.  It is so fraking dense,
and astutely profound.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/4a668854/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 17:34:18 +0000

> If Book of the New Sun hides it's meanings for future readings,
> Beelzebub's tales buries it's meanings for future generations.  It is so
> fraking dense, and astutely profound.

May be.

You are not selling it well.

.

>> > cosmology as well, relating to the octave, and trinities.  You might
>> find
>> > it
>> >> > which includes four spacelike dimensions, two timelike dimensions
>> (one
>> >> of
>> >> > stands to the creatures of the 'next level up' as our time
>> dimension
>> >> does
>> >> > to us.
>> >> >
>> >> > magick, and as I recall Wolfe expressed general agreement with it
>> when
>> >> we
>> >> > discussed it.
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >
>> >> >
>> >> > ---

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 19 Mar 2009 17:38:03 +0000

Ah.  Well, my intent is not to sell anything.  I saw something you said that
made me think you might find it of interest.  That's all.

You can forget I mentioned it for all that it matters to me.

Have a blessed day.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090319/1ce2d202/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 19 Mar 2009 18:16:40 +0000

>> > Beelzebub's tales buries it's meanings for future generations.  It is
>> > so fraking dense, and astutely profound.

> Ah.  Well, my intent is not to sell anything.

I feel I might have offended you, and I feel bad about this. I certainly
did not mean to do so.

>                                     I saw something you said
> that made me think you might find it of interest.

You are probably absolutely right. I do intend to check it out, and it is
because you recommend it now that I am intending to check it out now.
Otherwise it may have taken years more.

>                                                  That's all.

I think it is enough, and since I was not apparently clear earlier, thank
you very much for your recommendation.

The thing is, truth be told, that I have always had an irrational - I
admit that it is totally irrational and also mostly based upon ignorance -
aversion to GI Gurdjieff. I have been aware that it is irrational for some
time, and meaning to get over it, but haven't so far. Gurus leave me cold.
My teachers have mostly emphasized their ignorance and untrustworthiness,
as I myself try to do, if I have ever felt that people are treating me as
a guru which has (God help me) happened from time to time.

It so happens that I will be near a big bookstore later today and I will
see what they have.

.

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 31 Mar 2009 04:05:56 +0000

FWIW- 
 
I see the Jungle Hut as a clear example of a time travel device as most specifically described for the Last House: a labyrinthine entranceway leading to a vertical structure. We see this pattern repeated in the towers around the Atrium of Time, Ultan's Library and probably in the Naviscaput's lair. Higher levels are in the future and lower levels are in the past (this helps explain Valeria and the Path of Air).
 
Thus, the earth that we see at the top of the ladder of the Jungle Hut is in Urth's future. This is supported by the textual and Wolfe interview clues which suggest Urth is the analog of Earth which exists in a previous universal iteration. And why Urth has Severian while Earth has Christ, etc.
 
And I think Isangoma is a Father Inire incarnation, like most of the twisted old monkey-like guys we find; Hephaestus analog that he is. Jungle Hut allows Inire access to some earth artifacts which make it to Urth like a picture of the moon landing, Frankenstein story, etc.
_________________________________________________________________
Hotmail? is up to 70% faster. Now good news travels really fast.
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 31 Mar 2009 06:11:00 +0000

On Mar 30, 2009, at 9:05 PM, b sharp wrote:

>
> FWIW-
>
> I see the Jungle Hut as a clear example of a time travel device as  
> most specifically described for the Last House: a labyrinthine  
> entranceway leading to a vertical structure. We see this pattern  
> repeated in the towers around the Atrium of Time, Ultan's Library  
> and probably in the Naviscaput's lair. Higher levels are in the  
> future and lower levels are in the past (this helps explain Valeria  
> and the Path of Air).
>
> Thus, the earth that we see at the top of the ladder of the Jungle  
> Hut is in Urth's future. This is supported by the textual and Wolfe  
> interview clues which suggest Urth is the analog of Earth which  
> exists in a previous universal iteration. And why Urth has Severian  
> while Earth has Christ, etc.
>
> And I think Isangoma is a Father Inire incarnation, like most of the  
> twisted old monkey-like guys we find; Hephaestus analog that he is.  
> Jungle Hut allows Inire access to some earth artifacts which make it  
> to Urth like a picture of the moon landing, Frankenstein story, etc.

Now that's pretty interesting.

would the Sorcerers underground pits list among those examples?

Is there any reason to infer that the time travel device in the  
vertical structure is forward only?
Unless there is, I'd guess Earth as past is still the best answer in  
terms of resolving plot and thematics and authors note in Shadow.
(and if it is in the future, the Baldanders/Frankenstein trip loses  
its punch)

Isangoma / Inire — hmmmm....

---

From: b sharp <bsharporflat at hotmail.com>
Date: Tue, 31 Mar 2009 18:35:21 +0000

Son o'Witz asks-

>would the Sorcerers underground pits list among those examples?

Good question. The entranceway is a bit labyrinthine but I don't
see any time travel elements involved as seen in the other examples.

>vertical structure is forward only?

No. Severian moves from future to present in the Last House by going
down flights of stairs. Living in a tower near the Atrium of Time,
Valeria and her home have antique qualities. She and her family live
in the lower levels of her tower, below ground level. Thus I deduce she
comes from Severian's past.

I think Ultan's Library is hidden in the past; twisted, old
monkey-like Rudesind, wise in the ways of Inire, directs Severian
to a shortcut to the Library and he has to descend to get there. Cyriaca's
uncle's (a suspiciously knowlegeable character worth investigting) story
jibes with this idea of the library hidden in the past (as does the J.L.Borges
allusion).

Regarding Urth's relationship to Earth I'll note that in Norse mythology,
the three Norns are Urth (past), Verthandi (present) and Skuld (future).

Wolfe won't speak on a lot of the mysteries of his books but I think on this
one he is clear and open.Here is a quote from Gene Wolfe in an interview with James
Jordan regarding Severian and Urth's place in regard to our world:

>JJ: This universe that you set in Briah, or part of it--is that our universe?
>Or is that a universe that resurrected saints have set up in the world to come
>as part of the cities that they made?

>GW: No. I thought of it as a long past universe. Something that we are repeating
>rather than something that we are.

I think there is a similar quote like this in another interview or two.

>Isangoma / Inire — hmmmm....

Well when Inire is first mentioned we are told he is very old, bent and twisted and
looks like a monkey. Why would such an important character never be openly shown?
Using this physical description I think we can find him appearing many times, but never
openly. Recognizing that (like Hephaestus) in addition to being bent he is adept at
creating stuff helps the identification sometimes. Also, like so many Greek Gods, he
seems to have a thing for young, human women. Sometimes he can be spotted that way.

I'll mention that toward the end of UotNS, Severian sees a woman being escorted by soldiers
along the Path of Air. This woman is surely related to the Contessa in Dr. Talos' play but
other hints tie her to Catherine AND to the dead woman in the grave at the very beginning of
Severian's story. Leaving other implications to dangle, I'll conjecture that the Path of Air
leads to the top of a tower in the Citadel. Going from top to the bottom of this tower brings
a person back in time from Flood Day to the time just before Severian becomes Captain of
Apprentices.

Anyway, here is the link to the James Jordan interview. http://members.bellatlantic.net/~vze2tmhh/wolfejbj.html#urth2
Jordan's questions are so intensely religious I think Wolfe lets his guard down a little more
than usual. Fine with me!

-bsharp

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 31 Mar 2009 19:07:39 +0000

b sharp wrote:
> repeated in the towers around the Atrium of Time, Ultan's Library and
> probably in the Naviscaput's lair. Higher levels are in the future
> and lower levels are in the past (this helps explain Valeria and the
> Path of Air).

What's the example for Ultan? IIRC, during his sighted days he was fond 
of reading by a window on the 49th floor of the library, overlooking the 
  Upholsterer's Garden.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 01 Apr 2009 14:08:54 +0000

Sharp, I think you've got some good stuff here. I can't dig in right  
now but I didn't want to leave you hanging.
the idea of the library hidden in the past, while cumbersome and  
perhaps not necessary to the plot, (or really even hinted at that I  
can think of ), is still a neat little gem of an idea.

I see a lot of spiritual metaphor in Severian's vertical movement, and  
*northernly* quest. I'll try to post something about that soon.  I'm  
gonna think it over and see if your idea affects that in any way.

~o'Witz

---

From: b sharp <bsharporflat at hotmail.com>
Date: Fri, 03 Apr 2009 13:35:41 +0000

>of reading by a window on the 49th floor of the library, overlooking the 
 
Thanks for bringing up that scene, I had forgotten it. I'm not sure if it
is negative or positive evidence for the library extending back (and forward)
into time. We are told it extends in space as far as the House Absolute;
too far to be  a "natural" extension I'll guess.
 
I re-read the passage and I'll note that the Upholsterer's Garden serves the purpose
of drying rosemary to stuff into pillows (reminds me a bit of the cushions from
Severian's tryst with Jolenta).  If the Library extends down to the past but 
also rises up 49 floors, perhaps it extends far enough into the future to
reach Earth, as does the Jungle Hut.
 
With regards to Gene Wolfe's Earth, I think it is safe to say that Rosemary
(Wolfe's wife) is an important part of it. Also, wolfe was 49 years old when
Shadow of the Torturer was published. 
 
I'll also note that Ultan (and Cyby) tell the story of his reading and looking 
out the window of the 49th floor to mark when Ultan first started to realize he 
was going blind. I'll further note that Jorge Luis Borges became fully blind in
his 50's (he was 81 when SotT was published).
 
FWIW

-bsharp
_________________________________________________________________
Windows Live?: Keep your life in sync.
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_allup_1a_explore_042009

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 03 Apr 2009 13:49:12 +0000

> too far to be  a "natural" extension I'll guess.

We've been operating on that assumption, I know, but rereading Short Sun,
I'm no longer certain of it.  Check out Duko Rigoglio's rant:

"Nessus is our city...A city larger than the whorl on which it stands...A
whorl, any whorl, is only flat...we beheld Nessus, the undying city.  But we
did not see Nessus...There were many buildings there, countless houses of
one and two and three and even four stories, and countless towers of twenty
and thirty and three hundred.  Of three thousand.  Do you graps it?  Why, no
one ever succeeded in counting the towers in the Citadel alone....one could
have walked all around the Citadel in three days, or four...It was only a
small area, really so small that people from distant parts of the city, of
which there were many thousands, actually doubted that it existed at all.
 Then underneath all our buildings were cellars and sub-cellars, dungeons
and caverns and tunnels without end."

He continues for a bit.  If Nessus is truly that vast, and has "caverns and
tunnels without end" below it, I think we're meant to consider the
possibility that the Library is at least physically connect to the House
Absolute.

This doesn't mean, of course, that it isn't also connected via some kind of
magic mirror/Father Inire mechanism.  I think that's more or less certain.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090403/011cae52/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 04 Apr 2009 17:08:21 +0000

> his 50's (he was 81 when SotT was published).

nice parsing. I love that 49 bit.

in the realm of Sci-Fi, has anyone else done this sort of embedded  
casual time travel structure before?
I've always considered our timelines to be wrapped up in a spiral, so  
a vertical structure would have the opportunity to exist in the  
different layers.
reminds one of a archeological documentary where the narrator says, as  
you descend into the canyon, "And now we walk further back in time  
with each strata in the crust"

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 05 Apr 2009 00:46:37 +0000

> casual time travel structure before?

Zelazny has some of it in his Amber books, and David Gerrold put some 
into the original "Land of the Lost" TV series.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 05 Apr 2009 13:37:13 +0000

Along these lines, there's another "miracle" (more of a trick) of Severian's that might follow this pattern: when he tosses the craquemarte in the air from the deck of the ship upon Gyoll and catches it. Once I got that Severian's healing power might be a power over time, I assumed that he simply reversed time so that the cutlass flew back into his hand. It seems like the kind of thing he would do.

If so, you could also look at it, I suppose, as time travel into the future while moving upward, and travel into the past on the return path downward. The problem, of course, is that the past is also the future, since the catch follows the release in time. But the return path is only a ripple in local spacetime while Urth moves forward.

Thus, a paradox, but a neat one.

Message: 5
Date: Sat, 4 Apr 2009 10:08:21 -0700
From: Son of Witz <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Hut in the Jungle
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <A5689B9D-2C26-42BA-B973-AEA2B9DC3511 at butcherbaker.org>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090405-0, 04/05/2009
Tested on: 4/5/2009 9:37:14 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Apr 2009 13:57:59 +0000

getting dim memories of Land of the Lost now.
SLEESTAKS!!!

On Apr 4, 2009, at 5:46 PM, Jeff Wilson wrote:

> Zelazny has some of it in his Amber books, and David Gerrold put  
> some into the original "Land of the Lost" TV series.
>
> --

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 07 Apr 2009 16:13:18 +0000

It must be obvious to everyone that the inspiration for Zak on Tzadkiels
ship was little Chaka from Land of the Lost.  Am I right?  Am I right?

On Tue, Apr 7, 2009 at 6:57 AM, Son of Witz <sonofwitz at butcherbaker.org>wrote:

>>> in the realm of Sci-Fi, has anyone else done this sort of embedded casual
>>> time travel structure before?
>>>
>>
>> Zelazny has some of it in his Amber books, and David Gerrold put some into
>> the original "Land of the Lost" TV series.
>>
>> --
>> < http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090407/bd02bb96/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Apr 2009 16:33:54 +0000

>ship was little Chaka from Land of the Lost.  Am I right?  Am I right?

yuk yuk!

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 08 Apr 2009 08:30:55 +0000

> getting dim memories of Land of the Lost now.

Exactly, some of the scariest monsters on TV - they're not fast or 
clever, but there's always more of them waiting in the dark and they 
have these HUGE mouths.

Enik's tragic discovery that they are not his primitive ancestors but 
instead are his race's debased descendants was moving - and perhaps 
sheds some light on the roughly contemporaneous 5HC "abos".