Subject: (urth) Future Echoes: Hut in the Jungle +

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 16:38:59 +0000

The next bit I read after this discussion was from Shadow 24 Flower of Dissolution:

"Beside me, Dorcas plucked a water hyacinth and put it in her hair. Except for the vague spot of white on the bank some distance ahead, it was the first flower I had seen in the Garden of Endless Sleep; I looked for others, but saw none. Is it possible the flower came into being only because Dorcas reached for it? In daylight moments, I know as well as the next that such things are impossible;"

Is it possible the flower came into being only because Dorcas reached for it?

I can't help but feel this is a slightly different illustration of this idea of future >><< past echoes influencing each other.

He's waxing philosophical as he describes the reversal of things on the other side of the world when he writes this. 

"the seeress's cave, and thus this garden, was on the opposite side of the world. There, as Master Malrubius had taught us long ago, all was reversed:"

That everything is reversed is a big clue, right? the reversal of causation in this idea of, "flowers leaping from nothingness into a girl's fingers just as by light in spring they leap from mere filthiness into the air?" is similar to the causation reversal in Baldanders>>Frankenstein  and NewSun>>Consiliator or, say, SecondComingJesus>>JesusVersion.  (can someone give me a better label for that please? O-Jesus is to gangasta.)

pretty cool.
what a dreamy, poetically surreal illustration Wolfe has given us in the opening of this chapter.

~witz

>-----Original Message-----
>From: Craig Brewer [mailto:cnbrewer at yahoo.com]
>Sent: Wednesday, March 18, 2009 10:52 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) Hut in the Jungle
>
>
>Or another way to put it would be that some myths are true only in the future. They make themselves true by projecting pseudo-false stories about themselves in the past which help bring about their realization. That would be Severian, yes?
>
>And on that reading, Talos realizing that his situation is what Prometheus was really all about is significant in the text because it's a smaller example of your Amphisbaena where the REAL meaningful Amphisbaena's are the cosmic myths which are lies (in the past) that make themselves become true (in the future).
>
>Is that right? If so, then I can retract my underwhelming.
>
>Oh, and:  Gee Whiz. Gene Wolfe. Coincidence?
>
>
>
>----- Original Message ----
>From: Son of Witz <sonofwitz at butcherbaker.org>
>To: The Urth Mailing List <urth at lists.urth.net>
>Sent: Thursday, March 19, 2009 12:44:41 AM
>Subject: Re: (urth) Hut in the Jungle
>
>
>On Mar 18, 2009, at 10:37 PM, Craig Brewer wrote:
>
>> 
>> Dizzying from one perspective. Underwhelming from another. Or I suppose both at once.
>
>that's interesting considering your and my first exchange where you argued that the flattening of a hierarchy of the 3 meanings was what you found interesting, and what I found interesting was the depth and hierarchy of those 3 meanings.
>
>
>> If you're right, then the upshot of this would be that myth (Prometheus) is a retelling "from the future" of a very worldly event, Baldanders creating Talos and eventually destroying himself, which comes to have "mythic" proportions by being "projected" through a past lens darkly. Is that right?
>
>Yes, that's what I think is going on.
>
>> 
>> But why does it have to be "from the future"? What does that add to the idea that real events can be blown up into myths that resonate with meaning far from their original context? What's different about a myth's origin being in the future than in the past? (Apart from the coolness factor, I agree.)
>
>
>It might be Gee Whiz to realize that time isn't uni-directional.
>but, it does elaborate on that idea to some degree.
>ie: take Jesus. Is the second coming a myth that made from "real events" blown out up into Myth,
>or is the actual fact of the second coming resonating back through time to create the Myth.
>this is why I found so much Christic resonance in Severian, as this is exactly what's happened to him.
>He became the new sun, and by crazy circumstances went back and planted the seed of hope for the New Sun.
>
>dunnoh, I find that concept pretty badass and not mundane at all.
>
>~witz
>
>
>
>> 
>> ----- Original Message ----
>> From: Son of Witz <sonofwitz at butcherbaker.org>
>> To: The Urth Mailing List <urth at lists.urth.net>
>> Sent: Thursday, March 19, 2009 12:31:05 AM
>> Subject: Re: (urth) Hut in the Jungle
>> 
>> no no.
>> It's not just "cute". it's fairly profound. it's literal, and it's a good example of why I've been saying the time loop is intractable.
>> Things in this story's past have their roots in it's temporal future.
>> I know it's a steady refrain from me, but Amphisbaena, Amphisbaena Amphisbaena.
>> 
>> He's suggesting they ARE Frankensein, and the "particular past event that Talos is referring to" is the writing of Frankenstein and other Promethean stories.
>> Dizzyingly awesome idea.
>> ~witz
>> 
>> On Mar 18, 2009, at 10:06 PM, Craig Brewer wrote:
>> 
>>> 
>>> Fair enough. (Although it leaves the Frankenstein reference as just something "cute" to throw in there.)
>>> 
>>> Can you explain how it works here? Is there a particular past event that Talos is referring to that their present-as-future is affecting? Perhaps both? Is he suggesting that they're writing _Frankenstein_ at that moment? heh...
>>> 
>>> 
>>> 
>>> 
>>> 
>>> ----- Original Message ----
>>> From: "brunians at brunians.org" <brunians at brunians.org>
>>> To: The Urth Mailing List <urth at lists.urth.net>
>>> Sent: Thursday, March 19, 2009 12:02:39 AM
>>> Subject: Re: (urth) Hut in the Jungle
>>> 
>>> No, Talos (or Wolfe) meant that pretty literally. We discussed this when
>>> Wolfe and met in the mid 80's. John Cramer was also present. Gene and I
>>> found that we agreed that time was a certain way, which includes future
>>> events affecting the past in certain tricky ways.
>>> 
>>> 
>>> 
>>> 
>>> 
>>> .
>>> 
>>>> Gwern, I see what you mean about those being two directions of the same
>>>> issue. But there's something else going on there, as well.
>>>> 
>>>> I always thought that Talos was really talking about myth and stories:
>>>> he's saying, "Hey, this is _Frankenstein_, but backwards!" And the point
>>>> is that myth shapes us, but we also move away from the original intent of
>>>> myths so that they are changed and distorted over time.
>>>> 
>>>> What happens in the hut seems less about myth and story than about
>>>> reflecting on the consequences of one's actions, but also realizing that
>>>> who we are may be the consequence of someone else's actions.
>>>> 
>>>> Both are about how, you're right, it's hard to pin down an "original"
>>>> cause or action. But they're dealing with different mechanisms: choices on
>>>> the one hand and myth/story on the other.
>>>> 
>>>> I'm not disagreeing with you. I'm just saying that there may be different
>>>> ways that they're thinking about the relationship between past and future.
>>>> 
>>>> 
>>>> 
>>>> ----- Original Message ----
>>>> From: Gwern Branwen <gwern0 at gmail.com>
>>>> To: The Urth Mailing List <urth at lists.urth.net>
>>>> Sent: Wednesday, March 18, 2009 6:27:57 PM
>>>> Subject: Re: (urth) Hut in the Jungle
>>>> 
>>>> On Wed, Mar 18, 2009 at 4:08 PM, Son of Witz <sonofwitz at butcherbaker.org>
>>>> wrote:
>>>> ...
>>>>> and they feel the Tokoloshe, spirits from the future.
>>>>> "Don't you see they are only the results of what we do? They are the
>>>>> spiritis of the future, and we make them ourselves?"
>>>>> Is this just saying that the fallen state of Urth is contemporary
>>>>> Earth's doing, somehow?
>>>> ...
>>>>> /confused
>>>>> ~witz
>>>> 
>>>> I've always taken this as being the opposite of what is said in _Sword
>>>> of the Lictor_:
>>>> 
>>>> 'Dr. Talos whispered, "Look about you???don't you recognize this? It
>>>> is just as he says!"
>>>> "What do you mean?" I whispered in return.
>>>> "The castle? The monster? The man of learning? I only just thought
>>>> of it. Surely you know that just as the momentous events of the past
>>>> cast their shadows down the ages, so now, when the sun is drawing
>>>> toward the dark, our own shadows race into the past to trouble
>>>> mankind's dreams."
>>>> "You're mad," I said. "Or joking."
>>>> "Mad?" Baldanders rumbled. "You are mad. You with your fantasies
>>>> of theurgy. How they must be laughing at us. They think all of us
>>>> barbarians... I, who have labored three lifetimes."'
>>>> 
>>>> I've always loved that line: "our own shadows race into the past to
>>>> trouble
>>>> mankind's dreams."
>>>> 
>>>> The spirits of the future trouble the dreams of the present, and the
>>>> present make the results that lie in the future. Which was the
>>>> original? Neither, perhaps.
>>>> 
>>>> --
>>>> gwern
>>>> _______________________________________________
>>>> Urth Mailing List
>>>> To post, write urth at urth.net
>>>> Subscription/information: http://www.urth.net
>>>> 
>>>> 
>>>> 
>>>> _______________________________________________
>>>> Urth Mailing List
>>>> To post, write urth at urth.net
>>>> Subscription/information: http://www.urth.net
>>> 
>>> 
>>> _______________________________________________
>>> Urth Mailing List
>>> To post, write urth at urth.net
>>> Subscription/information: http://www.urth.net
>>> 
>>> 
>>> 
>>> 
>>> _______________________________________________
>>> Urth Mailing List
>>> To post, write urth at urth.net
>>> Subscription/information: http://www.urth.net
>> 
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>> 
>> 
>> 
>> 
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>
>
>
>      
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net

---

From: Adam Thornton <adam at io.com>
Date: Fri, 20 Mar 2009 16:44:23 +0000

On Mar 20, 2009, at 11:38 AM, Son of Witz wrote:

> "Beside me, Dorcas plucked a water hyacinth and put it in her hair.  
> Except for the vague spot of white on the bank some distance ahead,  
> it was the first flower I had seen in the Garden of Endless Sleep; I  
> looked for others, but saw none. Is it possible the flower came into  
> being only because Dorcas reached for it? In daylight moments, I  
> know as well as the next that such things are impossible;"

So, it's not hyacinths.

Oh.  Hyacinth.

Um.  Anyway, so, it's not hyacinths, but as long as we're doing  
temporally-reversed scenes, how about when the monster drowns the  
little girl who's tossing the flower petals into the pool in the  
Karloff _Frankenstein_?  Here we have the time reversal where Dorcas  
is produced from the pool, and then the flower petals.

I'm probably just seeing spectres.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/ddfbde30/attachment.bin>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 16:48:58 +0000

>From: Adam Thornton [mailto:adam at io.com]
>Sent: Friday, March 20, 2009 09:44 AM
>Subject: Re: (urth) Future Echoes:  Hut in the Jungle +
>
>

I seem to see the wispy edges of a ghost there...

~witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 20 Mar 2009 16:54:46 +0000

Dorcas thinks that the Claw works by reversing time.  I've always thought
that that was wrong-headed--that it just works because it's divine
power--magic.

Now that I read this passage, however, I'm starting to come around to
Dorcas's view.  My knowledge of physics is pretty minimal, but I have this
vague idea that time slows down as one speeds up and would actually go
backwards if one could exceed the speed of light, which of course is
impossible.  But if it *weren't *impossible, it would still be *impractical
*because of the tremendous amount of energy it would take...unless one had
the ability to channel some kind of divine energy, flowing from a higher
plane of existence, much like Severian does.  Maybe that's *exactly *how the
Claw works, and this thing about the flower leaping into being is a hint of
that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/2948aea4/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 20 Mar 2009 16:58:13 +0000

And, if the goblet of water that turns to wine in the Inn in Saltus USED to
have wine in it before it held water, that would explain that 'miracle'
also...a reversal of time.  This 'miracle' has always plagued me as being
qualitatively different than the rest.

On Fri, Mar 20, 2009 at 9:54 AM, John Watkins <john.watkins04 at gmail.com>wrote:

> plane of existence, much like Severian does.  Maybe that's *exactly *how
> the Claw works, and this thing about the flower leaping into being is a hint
> of that.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/c4b3f63e/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 20 Mar 2009 17:04:13 +0000

I started to say, "Yes, that made it look like the miracles were a religious
thing--regilding things, making them more perfect, et cetera, which is not
obviously connected to time travel."

And then I remembered who Wolfe's favorite novelist is.  Proust.  "In Search
of Lost Time."  "Time Regained."

Sometimes the answers are simple.

On Fri, Mar 20, 2009 at 12:58 PM, Jordon Flato <jordonflato at gmail.com>wrote:

>> *because of the tremendous amount of energy it would take...unless one
>> had the ability to channel some kind of divine energy, flowing from a higher
>>   On Fri, Mar 20, 2009 at 12:48 PM, Son of Witz <
>> sonofwitz at butcherbaker.org> wrote:
>>
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/51c1792f/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 17:04:15 +0000

Oh, good stuff Watkins.
when you mention time reversing when exceeding the speed of light, that resonates with some of the other meat of this opening passage, the idea of the light being God's shadow.
you're sort of sketching in hard sf terms. When I read the passage I was thinking, Wow, this is sort of a hard SF idea, AND a completely theological idea, And completely poetically surreal, and excellently paradoxical.

shadow chap 24
"The Increate maintains all things in order surely; and the theologicans say light is his shadow. Must it not be then that in darkness order grows ever less, flowers leaping from nothingness into a girl's fingers just as by light in spring they leap from mere filthiness into the air? Perhaps when night closes our eyes there is less order than we believe. Perhaps, indeed, it is this lack of order we perceive as darkness, a randomization of the waves of energy (like a sea), the fields of energy (like a farm) that appear to our deluded eyes---set by light in an order of which they themselves are incapable---to be the real world."

~witz

>From: John Watkins [mailto:john.watkins04 at gmail.com]
>Sent: Friday, March 20, 2009 09:54 AM

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 17:10:52 +0000

Wow.
The wine goblet.  duh...
this is too cool.
~witz

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 17:15:00 +0000

hey, speaking of other details that illustrate this idea,
anyone seen a double edged sword lately?
Cuts both ways.  :D

~witz

>From: Jordon Flato [mailto:jordonflato at gmail.com]
>Sent: Friday, March 20, 2009 09:58 AM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 Mar 2009 17:32:15 +0000

i always took that as a straight clue. The fluid nature of time is evident in NS and many myths.

The story The Ziggurat contains a direct conversion of the slow-time-in-Elfland idea (where a moment takes 100 years, as in Wizard Knight) to space-time-travel science fiction ...

------------------------------

Message: 4
Date: Fri, 20 Mar 2009 12:54:46 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Future Echoes: Hut in the Jungle +
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0903200954r1cd8272j2f765b8ae676e706 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090319-0, 03/19/2009
Tested on: 3/20/2009 1:32:17 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 20 Mar 2009 17:53:48 +0000

--- On Fri, 3/20/09, John Watkins <john.watkins04 at gmail.com> wrote:
> that that was wrong-headed--that it just works because
> it's divine power--magic.
> 
> backwards if one could exceed the speed of light, which of
> course is impossible.
...

In Special Relativity, exceeding the speed of light would
not make time go backwards.  Formally, it would make time
an imaginary number (one reason to think exceeding the speed
of light is impossible).

However, still in SR, if you could exceed the speed of light,
you could go backwards in time in a roundabout way.  Like
the lady named Bright, you could go from point A at a
certain time to point B at a similar time (whether before
or after depends on your reference frame) and back to
point A at an earlier time than when you set out (another
reason to think exceeding the speed of light is
impossible).

As I recall, there are suggestions of SR in the Sun books,
but I don't see them as "hard science" based on it.  They're
much more speculative.

I too enjoy Jordon's idea that the goblet once held wine.

By the way, I annoyed Michael Andre-Driussi on this list
by arguing with him about relativity (I think) and not
mentioning till after he continued arguing that I teach
physics.  So to avoid that--trust me, I'm a physicist
(sort of).

Jerry Friedman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 20 Mar 2009 17:56:43 +0000

> reason to think exceeding the speed of light is

This may or may not be a crucial plot point in An Evil Guest.

> physics.  So to avoid that--trust me, I'm a physicist

Thanks...as I said, my understanding of the topic is vague at best.  I
appreciate the correction.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/44caca18/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Fri, 20 Mar 2009 21:57:55 +0000

> that that was wrong-headed--that it just works because it's divine

My thinking on this matter, which noone ever seems to agree with ;)
(though perhaps it is too obvious), is that BotNS is a dialogue with
several concepts of Frank Herbert's.  So, the Autarch accesses the
memories of his predecessors after using a drug a la _Dune_, and humans can
ascend to godlike powers a la _The Godmakers_ by being able to channel
phenomena from any time at a given physical location.  IIRC, the example in
that book is the newly deified hero can easily destroy a object because there is always a 
history of superheated plasma for any location in the universe.

So, the superpowers are limited by previous and I guess future events
at the given locus, so he can find out of season hyacinths at a lake,
and reanimate someone who was alive at some time, but only if they were
alive at that place the godling is operating from.  Severian's
failures occur because there hasn't been an appropriate history to revert
to eg the psychopathic woman in the oubliette.

Cheers, David Duffy.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Fri, 20 Mar 2009 22:06:20 +0000

*doesn't agree with*

:)

On Fri, Mar 20, 2009 at 2:57 PM, David Duffy <David.Duffy at qimr.edu.au>wrote:

> that book is the newly deified hero can easily destroy a object because
> there is always a history of superheated plasma for any location in the
> universe.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090320/22366f24/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 20 Mar 2009 22:50:58 +0000

>>> that that was wrong-headed--that it just works because it's divine

Shadow Chap 24 (Orb omnibus 1 p148)
""I would tilt it as far back as I can, until at last the evil runs out altogether," I said.
"It might be the good that would run out. But I am like you; I would bend time backward if I could.""

Dorcas is the second speaker.
very interesting. "I'm like you: I would bend time backward if I could"

Dorcas intuits a lot of Severian's nature immediately in this scene.
more, from right before that quote above:
"In my ear, too softly, I think, even for Hildegrin to hear, Dorcas said, "Yes, you were. Your face was full of beauty, of a kind of nobility. When the world is horrible, then thoughts are high, full of grace and greatness."
I looked at her, thinking she was mocking me, but she was not,"

~Witz

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 21 Mar 2009 02:13:54 +0000

--- On Fri, 3/20/09, David Duffy <David.Duffy at qimr.edu.au> wrote:

No comment on Frank Herbert--I'm in denial about everything
after /Dune Messiah/.

> alive at that place the godling is operating from. 
...

This seems reasonable.  However, I'd like to pick a nit.
The water hyacinth (in our universe) isn't a hyacinth;
it's in a different order.

http://en.wikipedia.org/wiki/Water_hyacinth

It's in bloom from early spring to late fall (in the U.S.
all year in the tropics?).

http://www.efloras.org/florataxon.aspx?flora_id=1&taxon_id=200027394

Jerry Friedman