Subject: (urth) Gene Wolfe's Politics

From: John Smith <jsmith2627 at att.net>
Date: Thu, 26 Mar 2009 12:55:44 +0000

Rereading  "On Blue's Waters," I came upon some of Horn's reflections on being a ruler:   "My advisors, who are all good, well-intentioned men, are forever suggesting that I get down to business, although they never phrase it quite so baldly.  If action must be taken, they want it taken now, immediately...Immediate action is the soul of war, as I learned many years ago by observing General Mint.  It is not the soul of peace...When a new burden must be laid upon the people, we should remove two, and look very carefully, first, at those we have chosen to remove.  Those who sail fast do not sail for long, while what is written with great rapidity is rarely read--or worth reading."  (OBW, Chap. 7)

Horn expresses--I think--Gene Wolfe's view, a view of true conservatism.  Our present society is certainly not perfect, but change should be slow and careful, lest we create something worse.

Best wishes,

Jack

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 14:22:05 +0000

Cut two taxes when you lay one sounds like an excellent rule.

.

> Rereading  "On Blue's Waters," I came upon some of Horn's reflections on
> being a ruler:   "My advisors, who are all good, well-intentioned men, are
> forever suggesting that I get down to business, although they never phrase
> it quite so baldly.  If action must be taken, they want it taken now,
> immediately...Immediate action is the soul of war, as I learned many years
> ago by observing General Mint.  It is not the soul of peace...When a new
> burden must be laid upon the people, we should remove two, and look very
> carefully, first, at those we have chosen to remove.  Those who sail fast
> do not sail for long, while what is written with great rapidity is rarely
> read--or worth reading."  (OBW, Chap. 7)
>
> Horn expresses--I think--Gene Wolfe's view, a view of true conservatism.
> Our present society is certainly not perfect, but change should be slow
> and careful, lest we create something worse.
>
>
> Best wishes,
>
> Jack
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 26 Mar 2009 18:55:03 +0000

A rather overly narrow interpretation of what constitutes a "burden", however.

-- 
"When small men begin to cast big shadows, it means that the sun is about to set." -- Lin Yutang

> Date: Thu, 26 Mar 2009 10:22:05 -0400
> From: brunians at brunians.org
> To: jsmith2627 at att.net; urth at lists.urth.net
> CC: urth at urth.net
> Subject: Re: (urth) Gene Wolfe's Politics
> 

_________________________________________________________________
Hotmail? is up to 70% faster. Now good news travels really fast.
http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/ebf29dcb/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 26 Mar 2009 19:07:43 +0000

Yeah, I seem to remember Silk not having much of a problem, and in fact
being pretty anxious, to collect on those taxes, rather than removing any.

On Thu, Mar 26, 2009 at 11:55 AM, Chris P <rasputin_ at hotmail.com> wrote:

> -- "When small men begin to cast big shadows, it means that the sun is
> about to set." -- Lin Yutang
>
>
>
> ------------------------------
> Hotmail? is up to 70% faster. Now good news travels really fast. Find out
> more.<http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/bf4f87e6/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 19:25:09 +0000

A good practical place to start.

You can only make a new tax if you remove two others: you can only raise a
tax if you reduce other taxes by twice the amount.

.

> http://windowslive.com/online/hotmail?ocid=TXT_TAGLM_WL_HM_70faster_032009_______________________________________________
> Urth Mailing List

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 26 Mar 2009 19:42:21 +0000

> tax if you reduce other taxes by twice the amount.

This is a formula for bankruptcy.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 Mar 2009 20:03:33 +0000

> This is a formula for bankruptcy.

I don't think this resolution is exactly what Horn suggested; however, it is 
only a formula for bankruptcy if one of the following is true:

A.) The leaders of a government cannot curb their inclination to spend more 
and more--or commit themselves to spending more and more--without regard to 
the money coming in (admittedly, a genuine impetus in democratic and 
autocratic governments)

B.) There is some kind of law of good governance that demands governments 
continually spend ever larger percentages of the nation's economy (which I 
don't consider true, and would inevitably lead to bankruptcy).

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Mar 2009 20:05:37 +0000

I see. So, the only tax power of government would be to reduce taxes, never to increase them. Great! Power to the people, and to government by, for, and of the people.

Eventually, no one would pay taxes and everyone would have to pay more for everything, so that only the rich could afford a bus trip across town. And then you would probably consider the burden on the people to be lifted.

This is like discussing Newtonian physics with a child who still throws food from her high chair just to watch it fall.

Message: 5
Date: Thu, 26 Mar 2009 15:25:09 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Cc: urth at urth.net
Message-ID: <2509.67.142.130.16.1238095509.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090325-0, 03/25/2009
Tested on: 3/26/2009 4:05:38 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 26 Mar 2009 20:16:04 +0000

--- On Thu, 3/26/09, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
> <brunians at brunians.org> wrote:

For a while you just wouldn't be able to adjust your tax
policy, no matter how great the need.  The bankruptcy wouldn't
happen till the emergency that required raising taxes.

Jerry Friedman

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 26 Mar 2009 20:22:56 +0000

> don't consider true, and would inevitably lead to bankruptcy).

To pick nits, it depends on the size of the taxes being removed and the tax being levied. If you assume they are equal size (or for that matter any arrangement where the two removed taxes add up to more than the added one), you will go bankrupt even if spending remains equal.

In any event my point was that it's unlikely that Silk meant burdens of exactly the same type, because it simply wouldn't make sense as a guideline for *anything*. Ie,

"We need more soldiers for the war, let's draft 100." 
"Well, OK, but only if we let 200 of our current soldiers go back to civilian life."

The idea can make sense if you assume the burdens come from different contexts; one relaxes laws and lowers taxes if you need to force mandatory civil service, or eases up in other ways if you suddenly need more money for an emergency, and so on. But this is all too nitpicky, because if you try to take the principle literally as a precise way to govern it's never going to work for anything. These kind of utterances just gesture toward a general truth.

_________________________________________________________________
Express your personality in color! Preview and select themes for Hotmail?.
http://www.windowslive-hotmail.com/LearnMore/personalize.aspx?ocid=TXT_MSGTX_WL_HM_express_032009#colortheme
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/6fa45444/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 26 Mar 2009 20:23:56 +0000

Sigh. You're just begging to have it explained how the magic Invisible Hand
of the Marketplace would somehow make busses affordable. Libertarians
are ineducable.

On Thu, Mar 26, 2009 at 1:05 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> I see. So, the only tax power of government would be to reduce taxes, never
> to increase them. Great! Power to the people, and to government by, for, and
> of the people.
>
> Eventually, no one would pay taxes and everyone would have to pay more for
> everything, so that only the rich could afford a bus trip across town. And
> then you would probably consider the burden on the people to be lifted.
>
> This is like discussing Newtonian physics with a child who still throws food
> from her high chair just to watch it fall.
>

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 20:27:17 +0000

No, people will pay less taxes and therefore have more money and therefore
go bankrupt less often.

Every penny of taxes is robbed at gunpoint from a citizen, mind you.

You're just not used to living in a well-run society, Dan'l. Where you
live, the police are at war with the majority section of the population.

Well-run societies are inexpensive.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 26 Mar 2009 20:32:28 +0000

> No, people will pay less taxes and therefore have more money and therefore

I'm talking about the gummint going bankrupt, silly boy.

> Every penny of taxes is robbed at gunpoint from a citizen, mind you.

If you take that as your given libertarianism almost makes sense. However,
it isn't a very exact description of how taxation works.

> live, the police are at war with the majority section of the population.

Then I suppose I should be glad I'm in the minority. The police seem
to me to be on my side.

> Well-run societies are inexpensive.

Actually, I find that to be the opposite of the truth.

Any social system will work if run by perfect people. It is the
imperfection of humans that f***s up both capitalism and
communism.

Therefore, the best-run society is that which does the most
to compensate for the imperfections of the individual humans
that actually implement it. That seems to me to be a large,
inefficient bureaucracy where nobody has the power to do
too much.

-- 
Dan'l Danehy-Oakes

---

From: Brochyus at aol.com <brochyus at aol.com>
Date: Thu, 26 Mar 2009 20:32:43 +0000

how do i get off this mailing list?

In a message dated 3/26/2009 4:27:30 P.M. Eastern Daylight Time,  
brunians at brunians.org writes:

.

**************Great Deals on Dell 15" Laptops - Starting at $479 
(http://pr.atwola.com/promoclk/100126575x1219799606x1201361003/aol?redir=http:%2F%2Fad.doub
leclick.net%2Fclk%3B213153745%3B34689725%3Bo)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/a8213152/attachment.htm>

---

From: Chris P <rasputin_ at hotmail.com>
Date: Thu, 26 Mar 2009 20:33:07 +0000

I've heard this argument, but there is no background for evaluation on this scale. There has never been what I assume you would consider to be a well-run society that was also a political/economic/military superpower that actively pursues global interests.

If you are suggesting we should give up on trying to be a superpower, or our interventionism (not just in military but in economic terms) then hey, I don't think that's too bad an idea. Though some other people would very likely argue that it could never work and it's not an option for us right now. They might be right, I don't know. But it seems extremely unlikely that we can have our cake (carry on as we do now) and eat it too.

_________________________________________________________________
Internet Explorer 8 — Get your Hotmail Accelerated.  Download free!
http://clk.atdmt.com/MRT/go/141323790/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/b92bef31/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 20:33:35 +0000

Or like discussing politics with someone who cannot say anything at all
without adding terms of abuse?

Have you ever tried to argue without insulting your interlocutor? It is
refreshing.

.

> I see. So, the only tax power of government would be to reduce taxes,
> never to increase them. Great! Power to the people, and to government by,
> for, and of the people.
>
> This is like discussing Newtonian physics with a child who still throws
> food from her high chair just to watch it fall.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Mar 2009 20:46:49 +0000

Damn straight. Why, in the Kalahari---before the mining corporations destroyed them---the !Kung and San had a paradise. No war, no money, nothing but storytelling and digging for roots and grubs. Very cheap living. Libertarians every one, living in their gated communities.

Message: 7
Date: Thu, 26 Mar 2009 16:27:17 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <6055.72.171.0.139.1238099237.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090325-0, 03/25/2009
Tested on: 3/26/2009 4:46:50 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 20:46:52 +0000

>> No, people will pay less taxes and therefore have more money and
>> therefore go bankrupt less often.

> I'm talking about the gummint going bankrupt, silly boy.

It's pretty much bankrupt up here.

Still a lot better place to live than where you are.

> it isn't a very exact description of how taxation works.

Do you really believe this? Come on, man. I know you got blinders to make
a carriage horse proud, but seriously.

> Then I suppose I should be glad I'm in the minority. The police seem

Whatever you say, white man.

> Actually, I find that to be the opposite of the truth.

Like I said, the county is pretty much broke up here. No one cares. No one
particularly suffers. No murders, very little personal crime. close to
zero property crime. Volunteer fire departments work very well.

> inefficient bureaucracy where nobody has the power to do

On your dime....

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 20:48:15 +0000

Unplug your computer.

Don't plug it back in.

.

>>> You can only make a new tax  if you remove two others: you can only
>>> raise
>>> a

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Mar 2009 20:50:20 +0000

I don't know where Dan'l lives, but where I live (the US) the police are in fact at war with a significant minority of the population. We imprison more people than Russia or China. 

But that's in MY universe, of course. No telling what universe Josh lives in. I believes he has a complicated theory to explain it involving multiple dimensions and time warps.

Message: 7

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090325-0, 03/25/2009
Tested on: 3/26/2009 4:50:21 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Mar 2009 20:55:27 +0000

Sure, but that's not my policy with "interlocutors" as willfully obtuse and plainly insane as you. I have never seen you actually respond to any point. You merely spout idiocies and evade reasoned and factual responses.

You have your policy, I have mine. Put up or shut it.

Anyway, this is hardly politics. You're simply arguing for mindless theft on a grand scale. If that's politics in your universe, please go back and stay there.

Message: 3
Date: Thu, 26 Mar 2009 16:33:35 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <4052.72.171.0.139.1238099615.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090325-0, 03/25/2009
Tested on: 3/26/2009 4:55:28 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 26 Mar 2009 20:57:10 +0000

**** ANY TAX ADVICE IN THIS COMMUNICATION IS NOT INTENDED OR WRITTEN BY BotNS TO BE USED, AND CANNOT BE USED, BY A CLIENT OR ANY OTHER PERSON OR ENTITY FOR THE PURPOSE OF (i) AVOIDING PENALTIES THAT MAY BE IMPOSED ON ANY TAXPAYER OR (ii) PROMOTING, MARKETING OR RECOMMENDING TO ANOTHER PARTY ANY MATTERS ADDRESSED HEREIN. ***

Any advice in this communication is limited to the conclusions specifically set forth herein and is based on the completeness and accuracy of the stated facts, assumptions and/or representations included. In rendering our advice, we may consider tax authorities that are subject to change, retroactively and/or prospectively, and any such changes could affect the validity of our advice. We will not update our advice for subsequent changes or modifications to the law and regulations, or to the judicial and administrative interpretations thereof.

The advice or other information in this document was prepared for the sole benefit of BotNS’s client and may not be relied upon by any other person or organization. BotNS accepts no responsibility or liability in respect of this document to any person or organization other than BotNS’s client.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 26 Mar 2009 20:57:27 +0000

> Still a lot better place to live than where you are.

I'd hate it where you are. I like cities. You know - civilization,
in the root sense of the word.

> Do you really believe this?

Absolutely. The only people from whom taxes are extracted by force
are the anti-social few who don't pony up voluntarily.

Society is like a bunch of people who decide they want pizza on a
Friday night. Everybody chips in a few bucks.  You can argue about
how to fairly divide the cost -- by who eats most, or who can afford
most, or just even-Steven, or what -- and you can argue about how
much and what kind of pizza to order (and there's always the one
guy holding out for takeaway curry), but if you want to be part of
the pizza party, you chip in.

That's taxes. Simple as that. Instead of "pizza," you get things
like "roads" and "police protection," but the general idea applies.

> Come on, man. I know you got blinders to make

Ahem. This is the guy who complains about incivil discussion?

> Whatever you say, white man.

See above. When you can't say something substantive, you
fall back on insult.

>> inefficient bureaucracy where nobody has the power to do

That's right. On my dime. I got no problems with chipping in
my share for the services society provides.

-- 
Dan'l Danehy-Oakes

---

From: don doggett <kingwukong at yahoo.com>
Date: Thu, 26 Mar 2009 21:08:43 +0000

So, here's a question, with the answer supplied, that ends up being a bit of paradox. Question: when a thread has far outlived its usefulness, and is clogging up people's inboxes AND driving people off the list who want to talk about Gene Wolfe, how does it die a natural death?
Answer: Responsible people resist their need to have the last word and STOP POSTING por favor. By the way, Witz, that was pretty damn funny.

Doggerel
www.don-doggett.blogspot.com

--- On Thu, 3/26/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:

> From: Son of Witz <sonofwitz at butcherbaker.org>
> Date: Thursday, March 26, 2009, 1:57 PM
> **** ANY TAX ADVICE IN THIS
> COMMUNICATION IS NOT INTENDED OR WRITTEN BY BotNS TO BE
> USED, AND CANNOT BE USED, BY A CLIENT OR ANY OTHER PERSON OR
> ENTITY FOR THE PURPOSE OF (i) AVOIDING PENALTIES THAT MAY BE
> IMPOSED ON ANY TAXPAYER OR (ii) PROMOTING, MARKETING OR
> RECOMMENDING TO ANOTHER PARTY ANY MATTERS ADDRESSED HEREIN.
> ***
> 
> Any advice in this communication is limited to the
> conclusions specifically set forth herein and is based on
> the completeness and accuracy of the stated facts,
> assumptions and/or representations included. In rendering
> our advice, we may consider tax authorities that are subject
> to change, retroactively and/or prospectively, and any such
> changes could affect the validity of our advice. We will not
> update our advice for subsequent changes or modifications to
> the law and regulations, or to the judicial and
> administrative interpretations thereof.
> 
> The advice or other information in this document was
> prepared for the sole benefit of BotNS’s client and may not
> be relied upon by any other person or organization. BotNS
> accepts no responsibility or liability in respect of this
> document to any person or organization other than BotNS’s
> client.
> 
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 26 Mar 2009 21:10:16 +0000

You're right. Here I am joining in the politics again and I swore I wouldn't.

Damn drugs...

-- 
Dan'l Danehy-Oakes

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 26 Mar 2009 21:11:19 +0000

Hey, there's a swell new thread on the Secret of the Inhumi!  That's a good
distraction from all the politics!

On Thu, Mar 26, 2009 at 2:10 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> > So, here's a question, with the answer supplied, that ends up being a bit
> of paradox. Question: when a thread has far outlived its usefulness, and is
> clogging up people's inboxes AND driving people off the list who want to
> talk about Gene Wolfe, how does it die a natural death?
> > Answer: Responsible people resist their need to have the last word and
> STOP POSTING por favor. By the way, Witz, that was pretty damn funny.
> >
> >
> > Doggerel
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/02ea2a42/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 26 Mar 2009 21:19:29 +0000

>By the way, Witz, that was pretty damn funny.

I was hoping so. my last words.
there was some good stuff in this thread though.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 Mar 2009 21:29:24 +0000

Message: 2
Date: Thu, 26 Mar 2009 16:48:15 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <13828.72.171.0.139.1238100495.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

Unplug your computer.

Don't plug it back in.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090325-0, 03/25/2009
Tested on: 3/26/2009 5:29:26 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 Mar 2009 21:58:55 +0000

> of paradox. Question: when a thread has far outlived its usefulness, and 
> is clogging up people's inboxes AND driving people off the list who want 
> to talk about Gene Wolfe, how does it die a natural death?

That is sooo like the secret of the inhumi!

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 26 Mar 2009 22:00:45 +0000

Dan'l lives in Alameda County, California.

I live in Trinity County, California.

.

> I don't know where Dan'l lives, but where I live (the US) the police are
> in fact at war with a significant minority of the population. We imprison
> more people than Russia or China.
>
> But that's in MY universe, of course. No telling what universe Josh lives
> in. I believes he has a complicated theory to explain it involving
> multiple dimensions and time warps.
>

---

From: kingwukong at yahoo.com <kingwukong at yahoo.com>
Date: Thu, 26 Mar 2009 22:30:58 +0000

Doggerel

> That is sooo like the secret of the inhumi! 

Well, I do tend to be more intuitive than rational when it comes to fiction. Gold star for Don. Btw, In the name of George Romero, Max Brooks, and Robert Kirkman, I am now diagnosing "Gene Wolfe's Politics" as a zombie thread. If you touch it and it eats your brains, don't blame me.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 27 Mar 2009 02:32:16 +0000

On Mar 26, 2009, at 3:05 PM, David Stockhoff wrote:

> This is like discussing Newtonian physics with a child who still  
> throws food from her high chair just to watch it fall.

I see that someone understands how I felt about 2001-2008.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090326/c464cd18/attachment-0001.bin>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 27 Mar 2009 05:10:32 +0000

> Well-run societies are inexpensive.

Can you point out some example well-run, non-robbing societies that 
anyone here would want to live in?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 27 Mar 2009 05:18:01 +0000

> like "roads" and "police protection," but the general idea applies.

Currently you don't get police protection in the US, only the 
_possibility_ of police protection, and there's no refunds or recourse 
if they don't respond.

> my share for the services society provides.

What if you don't care for pizza? Or find much of the services society 
provides unnecessary, unreliable, or even invasive?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 27 Mar 2009 06:00:32 +0000

Sorry, I've stopped participating.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 27 Mar 2009 08:25:56 +0000

> Sorry, I've stopped participating.

That is not an option in our society. :P

---

From: Steven <mcquaryq at comcast.net>
Date: Sat, 28 Mar 2009 00:29:05 +0000

> I'm talking about the gummint going bankrupt, silly boy.

Gummints don't go bankrupt, having produced nothing in the first  
place.  They may print money, which will devalue all the goods and  
services of the society and bring about its ruination, of course.    
They have that power, but they don't have the power to create money  
in the original sense of the word, as a store of value.  You may or  
may not be aware that businesses don't pay taxes either, individuals  
do.  Businesses pass them along to their customers to pay.

Steven Bowen
http://bowenfinearts.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090327/4fdfe3ea/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 28 Mar 2009 01:45:45 +0000

This is why 'raising taxes on the rich' doesn't work, for those of you who
have been paying attention.

.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Sat, 28 Mar 2009 02:29:34 +0000

I'm hardly worried about being charged more for my credit default swaps,
thank you very much.  I think they can raise the prices on those as much as
the fricken want.

Have fun with all the potholes, Mrs. Raynd.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090327/b5667f61/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sat, 28 Mar 2009 02:31:10 +0000

> have been paying attention.

Yabbut raising taxes on the poor doesn't help either because they  
ain't got no money.

I am of the strong opinion that, rather than inviting the CEOs of the  
15 biggest banks in the country to the Oval Office and talking to  
them, we should simply hang them from lampposts by their own  
intestines as a warning to the others.  It would be much cheaper and  
much more effectual in the long--hell, even the medium--run.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090327/b027f240/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090327/b027f240/attachment-0001.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 28 Mar 2009 02:35:54 +0000

You mean it doesn't work in destroying the middle class? 

Quite so, and well put.

Message: 3
Date: Fri, 27 Mar 2009 21:45:45 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <14480.67.142.130.20.1238204745.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090327-0, 03/27/2009
Tested on: 3/27/2009 10:35:56 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 28 Mar 2009 02:47:44 +0000

Ah, but the lure of vast wealth is a strong motivator. That's why there were pirates on the Spanish Main: because the Spanish shipped gold from west to east. More will take their place, chastened only a little.

I agree that the calculus must be shifted. A lot less chance of success---no more easy money---and a little more risk of serious failure, and the investment banks will sober up. 

The regular banks need to be smashed into little pieces.

But those are MY politics.

Message: 5
Date: Fri, 27 Mar 2009 21:31:10 -0500
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Gene Wolfe's Politics
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <96D8ABC4-853C-446D-9745-63FE64C0A2B7 at io.com>
Content-Type: text/plain; charset="us-ascii"; Format="flowed";
	DelSp="yes"

Adam
-------------- next part --------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090327-0, 03/27/2009
Tested on: 3/27/2009 10:47:45 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 28 Mar 2009 03:40:55 +0000

Not that class warriors were ever swayed by facts, but from
http://wiki.answers.com/Q/What_percentage_of_federal_income_tax_is_paid_by_the_wealthy:

Some quick statistics: The top 1% of earners pay 21.20% of all taxes paid
at an average rate of 24%, the top 2 - 5% of earners pay 14.55% of all
taxes at an average of 18% (Top 5% pay @36% of all tax) The bottom 50% pay
3% of all tax collected at an average rate of 2.98%.

.

---

From: James Crossley <ishmael at drizzle.com>
Date: Sat, 28 Mar 2009 04:42:01 +0000

> 3% of all tax collected at an average rate of 2.98%.
And these facts, divorced from the numbers that explain how much the people
in the various income brackets earn or own, mean what exactly?

Your contributions to this economic "discussion" are so mindless and this
entire exchange is so pointless that I wish you wouldn't feel the need to
reply, actually.  I won't be doing so again myself in the hope that this
thread dies a belated death.

James

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 28 Mar 2009 05:08:58 +0000

>> Some quick statistics: The top 1% of earners pay 21.20% of all taxes
>> paid at an average rate of 24%, the top 2 - 5% of earners pay 14.55% of
>> all taxes at an average of 18% (Top 5% pay @36% of all tax) The bottom
>> 50% pay 3% of all tax collected at an average rate of 2.98%.

> And these facts, divorced from the numbers that explain how much the
> people in the various income brackets earn or own, mean what exactly?

It means that the wealthiest 1% of Americans account for 21.20% of public
moneys, the next 4% account for another 15% or so, and the bottom half of
taxpayers account for 3%.

What is hard to understand about this? Why should it matter how much an
individual 'earns or owns'? Is robbery OK as long as your victim is much
wealthier than you?

I mean, I know that most Americans actually *do* think that robbery is OK
if their victims are sufficiently wealthy and the crime itself is
committed with all due show of legality, but most won't admit it: I admire
David Stockhoff, who admits that he not only wants to rob the rich, but
also wants to murder them. Hardly anyone is so honest these days.

.

---

From: Tim Walters <walters at doubtfulpalace.com>
Date: Sat, 28 Mar 2009 05:46:18 +0000

> 3% of all tax collected at an average rate of 2.98%.

The correct data can be found here:

http://www.taxfoundation.org/files/wp1.pdf (pp. 22-24)

Total tax rates by quintile are:

1: 13.0%, 2: 23.2%, 3: 28.2, 4: 31.3%, 5: 34.5%

-- 

Tim Walters | The Doubtful Palace | http://doubtfulpalace.com

---

From: Chris P <rasputin_ at hotmail.com>
Date: Sat, 28 Mar 2009 05:58:41 +0000

> Total tax rates by quintile are:

All of this is very nice, but I thought we weren't having this conversation.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090328/1a31d3b7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 28 Mar 2009 21:43:16 +0000

Yeah, whatever. Tax rates for the wealthiest are lower than they have ever been. And corporations still pay nothing.

Facts, facts, facts. Who needs them?

Message: 3
Date: Fri, 27 Mar 2009 23:40:55 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: brunians at brunians.org
Cc: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <6109.67.142.130.20.1238211655.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090327-0, 03/27/2009
Tested on: 3/28/2009 5:43:17 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 28 Mar 2009 21:46:20 +0000

Unfortunately, I can't let that particular idiocy go by. 

I didn't say the rich should be murdered---that was Adam, whom I quoted. And he specifically meant rich banker criminals---a small subset of the rich.

Read more carefully, culture warrior.

Message: 5
Date: Sat, 28 Mar 2009 01:08:58 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <4673.67.142.130.32.1238216938.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090327-0, 03/27/2009
Tested on: 3/28/2009 5:46:21 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 28 Mar 2009 22:13:18 +0000

David Stockhoff asserts that there is no corporate income tax.

>>From http://en.wikipedia.org/wiki/Corporate_tax:

Tax rates around the world vary considerably both in their statutory
rates, and in their effective rates after all offsets are considered,
preventing any straightforward comparisons of tax rates between countries.
In some countries, for example, the United States, Canada and Switzerland,
subnational governments also collect taxes, which further complicates the
calculation of the tax rate.

In the United States, the top marginal federal corporate rate for income
over $18.3 million is 35% (it can be as low as 15% for income under
$50,000). Most states also tax companies,[2] but the state tax is a
deductible expense in calculating federal tax, so the overall tax rate is
not simply the sum of the two tax rates.

.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Sat, 28 Mar 2009 22:43:45 +0000

http://en.wikipedia.org/wiki/Sitka

The City and Borough of Sitka is a unified city-borough located on the west side of Baranof Island in the Alexander Archipelago of the Pacific Ocean (part of the Alaska Panhandle), in the U.S. state of Alaska. With an estimated population of 8,986 in 2005,[1] Sitka is the state's fourth-largest city by population in Alaska and the largest city in the United States by area.

The name Sitka (derived from Sheet?k?, a contraction of the Tlingit name Shee At'ik?) means "People on the Outside of Shee," Sheet?-k? X'?at'l (often expressed simply as Shee) being the Tlingit name for Baranof Island. The town is sometimes referred to as "Sitka-by-the-Sea."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090328/8baad4fb/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 31 Mar 2009 08:26:42 +0000

>> do.  Businesses pass them along to their customers to pay.

Who do estate taxes get passed on to?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 10:23:17 +0000

>> This is why 'raising taxes on the rich' doesn't work, for those of you
>> who have been paying attention.

> Who do estate taxes get passed on to?

As far as I know, estates are only left by natural persons, that is, they
are not paid by businesses.

Estate taxes are basically a means of limiting social mobility: the idea
is to prevent middle-class families from becoming upper-class. The way a
middle-class family becomes upper-class, of course, is by increasing
wealth from generation to generation. This can be useful in limiting the
influence of undesireable ethnic groups with a demonstrated ability of
making money.

.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 31 Mar 2009 10:41:56 +0000

> influence of undesireable ethnic groups with a demonstrated ability of

Putting aside contentious interpretations about what the estate tax is "intended" to do, this does not seem to me to be a good model for social mobility (that is, having it done by building from generation to generation rather than for the individual). Telling someone who starts out poor that, if he plays along well and works hard, perhaps his children or grandchildren or great grandchildren might not be poor smacks a bit of telling the untouchable that perhaps if he accepts his lot in life, he'll come back as a higher class in a future life.

Before I make any judgment on the last part of what you said, please clarify what you mean about undesirable ethnic types. Are you claiming that some ethnicities are taxed different amounts for the same size estate? Or that some ethnicities have more money than others (and thus get taxed more)? Or that some ethnic groups are inherently more capable than others (thus deserve to get more money, and thus will be taxed more)? Also, which ethnic groups are you referring to - I thought perhaps you might be referring to anti-Semitism but this may not be the case.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090331/c1cc7a99/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 12:24:17 +0000

> Putting aside contentious interpretations about what the estate tax is
> "intended" to do, this does not seem to me to be a good model for social
> mobility (that is, having it done by building from generation to
> generation rather than for the individual).

That is how it is done, mostly. Exceptional individuals might do it in one
generation. It does happen. Not very often.

It sure didn't happen with Barack Obama (upper-middle class American white
people on one side, African aristocrats on the other).

> Before I make any judgment on the last part of what you said, please
> clarify what you mean about undesirable ethnic types. Are you claiming
> that some ethnicities are taxed different amounts for the same size
> estate? Or that some ethnicities have more money than others (and thus get
> taxed more)? Or that some ethnic groups are inherently more capable than
> others (thus deserve to get more money, and thus will be taxed more)?
> Also, which ethnic groups are you referring to - I thought perhaps you
> might be referring to anti-Semitism but this may not be the case.

Yes, estate taxes were used in an attempt to Keep The Jews Out of the
American upper-class. It didn't quite work.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 31 Mar 2009 12:59:41 +0000

Or maybe Freddy Krueger's politics. Anyway, it's someone who always comes back.

Old farmer Johnson had troubles of his own. 
He had a yellow cat that wouldn't leave him alone. 
He tried and he tried to give that cat away; 
Gave him to a man going very far away. 
  But the cat came back the very next day,
  The cat came back, we thought he was a goner,
  The cat came back, he just wouldn't stay away.
He gave it to a little boy with a dollar and a note. 
Told him to go up the river in a little boat. 
To tie a rope around its neck and a weight of 20 pounds. 
Now they tell the tale of the little boy that drowned. 
  But the cat came back the very next day,
  The cat came back, we thought he was a goner,
  The cat came back, he just wouldn't stay away.
The bombs started dropping just the other day. 
The missles were fired in the very same way. 
Russia went, China went, and the USA. 
The human race perished with hardly a chance to pray. 
  But the cat came back the very next day,
  The cat came back, we thought he was a goner,
  The cat came back, he just wouldn't stay away.
----------------------------------------------
From: Chris P 
Sent: Tuesday, March 31, 2009 5:41 AM
To: urth at lists.urth.net 
Subject: Re: (urth) Gene Wolfe's Politics

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090331/c3e07829/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 31 Mar 2009 18:40:05 +0000

> are not paid by businesses.

But how do they not work on the rich people who own the businesses?

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 19:16:58 +0000

>> As far as I know, estates are only left by natural persons, that is,
>> they are not paid by businesses.

> But how do they not work on the rich people who own the businesses?

(A) Whose money is it? My point of view is that it belongs to the rich
people and as their property should be disposed of in the manner in which
they choose. There are other points of view (see below).

(B) Define 'work'. Certainly it does work as a means of limiting social
mobility, but is that the purpose of taxation? To my mind taxation is
armed robbery, only justifiable for the absolutely necessary functions of
government, which are:

 [1] the military and everything pertaining thereunto,
 [2] building and maintaining infrastructure (taxation to support a rail
system would be perfectly legitimate from my point of view) and
 [3] big science, big enough that no private concern would want to do
(space programs and superconducting supercolliders and so on).

"All money belongs to the Federal Government, Jay. People - people who own
small businesses particularly - speak of making money. Quite often they
use those exact words. But if you'll think about it, you'll see that they
are not true. All money is made by government, and so all money belongs to
Government, which allows citizens like you and me to have some, sometimes,
so we can buy the things we need. But Government keeps title to all of it
and by the very nature of things can't lose title to any of it."

-- Captain Hayfa Washington, Fifth Airborne Brigade, Federal Revenue and
Security Services (from "Viewpoint" by Gene Wolfe).

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 31 Mar 2009 21:32:16 +0000

There's your "armed robbery" right there. ------------------------------ 
Message: 4 Date: Tue, 31 Mar 2009 15:16:58 -0400 (EDT) From: 
brunians at brunians.org Subject: Re: (urth) Gene Wolfe's Politics To: "The 
Urth Mailing List" <urth at lists.urth.net> Message-ID: 
<5572.67.142.130.25.1238527018.squirrel at brunians.org> Content-Type: 
text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090331-0, 03/31/2009
Tested on: 3/31/2009 5:32:17 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 21:37:23 +0000

If you would have peace, prepare for war.

What do you think the main purpose of government is, David, if not to
maintain the military?

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 31 Mar 2009 21:39:28 +0000

> What do you think the main purpose of government is, David, if not to

To protect the weak from the strong.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 21:45:18 +0000

> To protect the weak from the strong.

But the government is normally the strongest entity around. How does that
work?

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 31 Mar 2009 21:50:16 +0000

> But the government is normally the strongest entity around. How does  

There's a continuum here.  It is the government's job to make sure  
that something unpleasant happens to Bob if he kills me simply because  
he has the ability to (being stronger) and without otherwise-just  
cause.  This functions as a deterrent, which therefore enables the  
mostly-functioning of a mostly-civil society.

See Mogadishu for a counterexample.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 31 Mar 2009 23:14:06 +0000

>>>> What do you think the main purpose of government is, David, if not
>>>> to maintain the military?

>> But the government is normally the strongest entity around. How does
>> that work?

> See Mogadishu for a counterexample.

If you will recall, we began this discussion by asking what the government
was authorized to spend money upon. My answer to this was threefold: the
military, infrastructure and big research. David Stockhoff (I believe)
scoffed at this. I asked him what he thought the government was authorized
to spend money upon. He has not answered me: you stepped in and said that
government's main purpose was to protect the weak from the strong.

Practically speaking, what does this mean? What is government authorized
to spend money on, in your view?

I don't think that I would deny that police services are a proper function
of government: sometimes when people talk about protecting the weak from
the strong, they are really talking about taking money away from people
who have it and spending it on people who do not have it: I will come flat
out and ask you if that is what you mean, or part of it.

.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 01 Apr 2009 00:57:25 +0000

> out and ask you if that is what you mean, or part of it.

If you are going to insist on a radically-stupidified-and-insulting  
caricature, yes, that is what I mean.

Your inability to, for instance, pay for police protection or legal  
counsel should not mean that you can be abused with impunity.   
Universal access to police services or a code of law that applies to  
both rich and poor both "take money away from people who have it and  
spend it on people who do not have it."

I would go farther: it is immoral and to everyone's ultimate detriment  
to allow anyone, however worthless, however much of a net cost rather  
than a net benefit to society, to starve or die of an easily-and- 
cheaply treatable disease.  I understand that you fundamentally  
disagree and that we will not be able to find common ground.

I believe that, unless you can find some way to turn this back to Gene  
Wolfe, that I will stop trying to discuss this with you.  I am not a  
Libertarian, and I believe, in general, that Libertarians do not  
realize that a civil society has a positive value, or perhaps they  
radically overestimate their chances of medium-to-long-term survival  
in a world in which each person gets precisely the law he pays for.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 01 Apr 2009 02:18:10 +0000

>> I don't think that I would deny that police services are a proper
>> function of government: sometimes when people talk about protecting the
>> weak from the strong, they are really talking about taking money away
>> from people who have it and spending it on people who do not have it:
>> I will come flat out and ask you if that is what you mean, or part of it.

> caricature, yes, that is what I mean.

Well, I wasn't actually: I was referring to what is generally referred to
as redistribution of wealth. In my first sentence above, where I describe
police services as a proper function of government, I mean that it is
proper to support it with public money.

I seem to detect some hostility from you: I am not sure why this should
be. I don't feel any hostility towards you. I have found that discussions
of this type do not go off well if even one participant has bad feelings
about the other.

Certainly your - I think deliberate - misreading has allowed you to
indulge in some fine invective. I don't begrudge you this: I hope you
enjoyed it.

> disagree

I don't: I just want you to figure out a way to pay for it that does not
involve stealing. There are actually a couple of schemes for providing
these basic services that I would approve of, but you are having so much
fun arguing with your image of what you think I believe that I hesitate to
discuss them.

I was reading a book today called "Aku-Aku", by Thor Heyerdahl. It is
Heyerdahl's story of his expedition to Easter Island.

While they were on the island, they offered to take all of the islander's
children around the island on their ship. Tragically, at one point, while
they were taking the kids off the beach, a boat capsized. Everybody went
to save the children. A couple of kids drowned.

One of the Norwegian crewmen took his watch off and put it in his hat when
he went into the water to help rescue the kids. While he was doing this,
someone stole his watch.

That evening, Heyerdahl was talking with the local priest and said it was
a tragedy, the children dying.

"The watch being stolen was worse." said the priest.

"What do you mean?" said Heyerdahl.

"We all have to die. We don't have to steal." replied the priest.

>           and that we will not be able to find common ground.

We won't unless you work at it with me.

> Libertarian,

Nor am I.

>                and I believe, in general, that Libertarians do not

I think that you are misrepresenting the Libertarian (note capital L)
position, but since it is not my position, I am not going to defend it.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Apr 2009 11:08:42 +0000

I knew you would blatantly, simplemindedly, and yet disingenuously misinterpret. I was pointing out the "and everything pertaining thereunto." Vast black budgets, aggressive state secrecy, waste, corruption, influence-peddling, revolving doors, oligarchy, torture, pointless and illegal war. That's the main purpose of government? Even I don't think you believe that.

The ONLY purpose of government, obviously, is to spend taxes as the people (and their corporate overlords) see fit. Period. This alone has nearly infinite meanings. It means "regulate interstate commerce," for example. (Boring, I know.)

Your positioning of the military as the "main" purpose of government illustrates your infantile, pseudomasculine, and gun-obsessed worldview. Even Wolfe would see right through it.

Message: 2
Date: Tue, 31 Mar 2009 17:37:23 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <14905.67.142.130.28.1238535443.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090331-0, 03/31/2009
Tested on: 4/1/2009 7:08:44 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Apr 2009 11:14:28 +0000

Seems like you're already making us do all the work. 

Message: 8
Date: Tue, 31 Mar 2009 22:18:10 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <3990.67.142.130.37.1238552290.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090331-0, 03/31/2009
Tested on: 4/1/2009 7:14:30 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 01 Apr 2009 13:46:24 +0000

Yes. David, you know, I wish I didn't have to say this, but you are very
loud, very emotional, and very wrong.

> I knew you would blatantly, simplemindedly, and yet disingenuously
> misinterpret. I was pointing out the "and everything pertaining
> thereunto." Vast black budgets, aggressive state secrecy, waste,
> corruption, influence-peddling, revolving doors, oligarchy, torture,
> pointless and illegal war.

I was thinking more of health care for disabled veterans - did you know
that veteran's have specialized health problems?-  personally, helping
them buy houses, get on with their civilian careers (which may require
some retraining) etc. I guess that just shows the difference between the
ways our minds work.

>                             That's the main purpose of government?

The main purpose of government is to prevent bad people from killing you.
I know, I think that they are making too much effort to do it also, but
there it is.

>                               Even I
> don't think you believe that.

Consider the emotional load you bring to each sentence, it seems to me
that this statement becomes truer with the omission of the first and
fourth and subsequent words. Pure gut reaction, mediated by propaganda:
the fully trained American subject in his early twenty-first century
glory. There's a scholalry paper in you and your attitudes, did you know
that? I'll never write it, thank God.

> The ONLY purpose of government, obviously, is to spend taxes as the people
> (and their corporate overlords) see fit. Period. This alone has nearly
> infinite meanings. It means "regulate interstate commerce," for example.
> (Boring, I know.)

Chilling, more like it.

> Your positioning of the military as the "main" purpose of government
> illustrates your infantile, pseudomasculine, and gun-obsessed worldview.

Ah, well I do agree with you that our conversation is going nowhere. And
since there are people who represent a more reasonable version of your
position, and do it in a much more civil manner, I think I am going to
leave you hang, boy. Argument does not consist of insult, no matter how
much contempt you may have for yourself, your interlocutor, the matter at
hand, or thought in general.

> Even Wolfe would see right through it.

You are so silly. Perhaps someday you will realize that.

Until then,

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 01 Apr 2009 15:11:09 +0000

Leave me in peace, you mean. Yes, I wish you would. As I've indicated before, your arrogance is vast, as is your dishonesty.

Message: 6
Date: Wed, 1 Apr 2009 09:46:24 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <3980.67.142.130.45.1238593584.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090331-0, 03/31/2009
Tested on: 4/1/2009 11:11:10 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Steven <mcquaryq at comcast.net>
Date: Thu, 02 Apr 2009 17:10:29 +0000

> Who do estate taxes get passed on to?

   Is this a trick question?  They are paid by the executor of the  
estate if there's money there to tax.    There's no tax to pass on  
unless there's money in the estate to be taken.

Steven Bowen

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/9dfb09dd/attachment.htm>