Subject: (urth) "Principlesofgovernaaance"Gene Wolfe's Politics

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 02 Apr 2009 17:29:59 +0000

refresher quote, questions below:

SHADOW XXXII Five Legs:
""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
"Severian. Name for me the seven principles of governance."
It was an effort for me to speak, but I managed (in my dream, if it was a dream)to say, "I do not recall that we have studied such a thing, Master."
"You were always the most careless of my boys," he told me, and fell silent.
A foreboding grew on me; I sensed that if I did not reply, some tragedy would
occur. At last I began weakly, "Anarchy . . ." 
"That is not governance, but the lack of it. I taught you that it precedes all governance. Now list the seven sorts."
"Attachment to the person of the monarch. Attachment to a bloodline or other
sequence of succession. Attachment to the royal state. Attachment to a code
legitimizing the governing state. Attachment to the law only. Attachment to a
greater or lesser board of electors, as framers of the law. Attachment to an
abstraction conceived as including the body of electors, other bodies giving
rise to them, and numerous other elements, largely ideal."
"Tolerable. Of these, which is the earliest form, and which the highest?"
"The development is in the order given, Master," I said. "But I do not recall
that you ever asked before which was highest?'
Master Malrubius leaned forward, his eyes burning brighter than the coals of the
fire. "Which is highest, Severian?"
"The last, Master?"
"You mean attachment to an abstraction conceived as including the body of
electors, other bodies giving rise to them, and numerous other elements, largely ideal?"
"Yes, Master."
"Of what kind, Severian, is your own attachment to the Divine Entity?"
I said nothing. It may have been that I was thinking; but if so, my mind was too much filled with sleep to be conscious of its thought. Instead, I became
profoundly aware of my physical surroundings. The sky above my face in all its
grandeur seemed to have been made solely for my benefit, and to be presented for my inspection now. I lay upon the ground as upon a woman, and the very air that surrounded me seemed a thing as admirable as crystal and as fluid as wine.
"Answer me, Severian."
"The first, if I have any."
"To the person of the monarch?"
"Yes, because there is no succession."
"The animal that rests beside you now would die for you. Of what kind is his
attachment to you?"
"The first?"
""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""

ok, is the last one meant to be a joke about our current situation?  Abstraction, largely ideal.

maybe some conservatives can help me out here.
"Attachment to the person of the monarch"

On one hand, I don't understand how "Attachment to" is governance.  Are the people attached, or is the governance attached?

Another question this brings up for me.  This notion of a Divine Ruler...
You get it in the Grail myths, and I suppose in the Jesus Myth, this idea of bringing back the Divine King. I'm not sure if that's right, but it's something that seems to come up in various traditions.  Anyway, While anyone could sort of get behind letting God's Vicar rule, if it could be proven. Yet we've had plenty of crappy rulers claiming God's mandate.
anyway, How can this idea of a Monarch that is the best system jibe with reality lacking an unambiguous 'seal of approval' from God?

Let me rephrase?  This seems like a sort of religious right position (maybe I'm totally wrong)  So, would anyone toss away democracy in favor of a monarch? How can this notion not be "largely ideal"  when it hinges upon the character of a single person?  

I'm not sure if I'm making this clear. I'm trying to understand how this can be considered the highest state of governance in a practical, non-ideal world.

just asking...

~Witz

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 02 Apr 2009 17:41:57 +0000

> maybe some conservatives can help me out here.

I think so.  The idea is that attachment to abstract principles is higher
than loyalty to any particular laws or men.

> On one hand, I don't understand how "Attachment to" is governance.  Are the
> people attached, or is the governance attached?

It's the principle of governance, right?  I take that as "the principle by
which the government operates"--does the government command the assent of
the people via loyalty to the person of the monarch, loyalty to his dynasty,
etc.

As for your question below, I think it's the result of a misreading.  I
don't think Wolfe should be read as suggesting that monarchy is truly the
ideal form of government unless the monarch is in fact God Himself.  C.S.
Lewis makes a similar point in *The Weight of Glory*--I'm fairly confident
that Wolfe had this passage in mind:

I believe in political equality. But there are two opposite reasons for
being a democrat. You may think all men so good that they deserve a share in
the government of the commonwealth, and so wise that the commonwealth needs
their advice. That is, in my opinion, the false, romantic doctrine of
democracy. On the other hand, you may believe fallen men to be so wicked
that not one of them can be trusted with any irresponsible power over his
fellows.

That I believe to be the true ground of democracy. I do not believe that God
created an egalitarian world. I believe the authority of parent over child,
husband over wife, learned over simple to have been as much a part of the
original plan as the authority of man over beast. I believe that if we had
not fallen, Filmer would be right, and partiarchal monarchy would be the
sole lawful government. But since we have learned sin, we have found, as
Lord Acton says, that “all power corrupts, and absolute power corrupts
absolutely.” The only remedy has been to take away the powers and substitute
a legal fiction of equality. The authority of father and husband has been
rightly abolished on the legal plane, not because this authority is in
itself bad (on the contrary, it is, I hold, divine in origin), but because
fathers and husbands are bad. Theocracy has been rightly abolished not
because it is bad that learned priests should govern ignorant laymen, but
because priests are wicked men like the rest of us. Even the authority of
man over beast has had to be interfered with because it is constantly
abused. (C.S. Lewis, “Membership,” from *The Weight of Glory*, pp. 168-7)

> You get it in the Grail myths, and I suppose in the Jesus Myth, this idea
> of bringing back the Divine King. I'm not sure if that's right, but it's
> something that seems to come up in various traditions.  Anyway, While anyone
> could sort of get behind letting God's Vicar rule, if it could be proven.
> Yet we've had plenty of crappy rulers claiming God's mandate.
> anyway, How can this idea of a Monarch that is the best system jibe with
> reality lacking an unambiguous 'seal of approval' from God?
>
> Let me rephrase?  This seems like a sort of religious right position (maybe
> I'm totally wrong)  So, would anyone toss away democracy in favor of a
> monarch? How can this notion not be "largely ideal"  when it hinges upon the
> character of a single person?
>
> I'm not sure if I'm making this clear. I'm trying to understand how this
> can be considered the highest state of governance in a practical, non-ideal
> world.
>
> just asking...
>
> ~Witz
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/9b4e5386/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 17:48:25 +0000

Machiavelli's two works "Discourses On The First Ten Books Of Titus
Livius" and "The Prince".

This will give you the vocabulary that you currently lack for discussing
this kind of thing.

.

> It was an effort for me to speak, but I managed (in my dream, if it was a
> dream)to say, "I do not recall that we have studied such a thing, Master."
> "That is not governance, but the lack of it. I taught you that it precedes
> all governance. Now list the seven sorts."
> I said nothing. It may have been that I was thinking; but if so, my mind
> was too much filled with sleep to be conscious of its thought. Instead, I
> became
> grandeur seemed to have been made solely for my benefit, and to be
> presented for my inspection now. I lay upon the ground as upon a woman,
> and the very air that surrounded me seemed a thing as admirable as crystal
> and as fluid as wine.
> "Answer me, Severian."
> On one hand, I don't understand how "Attachment to" is governance.  Are
> the people attached, or is the governance attached?
>
> something that seems to come up in various traditions.  Anyway, While
> anyone could sort of get behind letting God's Vicar rule, if it could be
> proven. Yet we've had plenty of crappy rulers claiming God's mandate.
> Let me rephrase?  This seems like a sort of religious right position
> (maybe I'm totally wrong)  So, would anyone toss away democracy in favor
> of a monarch? How can this notion not be "largely ideal"  when it hinges
> upon the character of a single person?
>
> can be considered the highest state of governance in a practical,
> non-ideal world.
>
> just asking...
>
> ~Witz
>
>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 02 Apr 2009 17:49:16 +0000

I think you're absolutely right. I think the fact that the quote ends with a reference to Triskele is supposed to show that there's a right way to understand the kind of "attachment" and a wrong way. There's blind devotion to a master (dog/man) and there's loyalty to a true Divine Ruler, which isn't blind at all.

Then there's also the fact that Severian is answering still with the Torturer's in mind, whose secret is total obeisance. So is this supposed to be a "universal" answer to Wolfe's ideas on governance, or something more specific to Severian's situation?

>>As for your question below, I think it's the result of a misreading.  I don't think Wolfe should be read as suggesting that monarchy is truly the ideal form of government unless the >>monarch is in fact God Himself.  C.S. Lewis makes a similar point in The Weight of Glory--I'm fairly confident that Wolfe had this passage in mind:
 
I believe in political equality. But there are two opposite reasons for being a democrat. You may think all men so good that they deserve a share in the government of the commonwealth, and so wise that the commonwealth needs their advice. That is, in my opinion, the false, romantic doctrine of democracy. On the other hand, you may believe fallen men to be so wicked that not one of them can be trusted with any irresponsible power over his fellows.
That I believe to be the true ground of democracy. I do not believe that God created an egalitarian world. I believe the authority of parent over child, husband over wife, learned over simple to have been as much a part of the original plan as the authority of man over beast. I believe that if we had not fallen, Filmer would be right, and partiarchal monarchy would be the sole lawful government. But since we have learned sin, we have found, as Lord Acton says, that “all power corrupts, and absolute power corrupts absolutely.” The only remedy has been to take away the powers and substitute a legal fiction of equality. The authority of father and husband has been rightly abolished on the legal plane, not because this authority is in itself bad (on the contrary, it is, I hold, divine in origin), but because fathers and husbands are bad. Theocracy has been rightly abolished not because it is bad that learned priests should govern ignorant laymen, but
 because priests are wicked men like the rest of us. Even the authority of man over beast has had to be interfered with because it is constantly abused. (C.S. Lewis, “Membership,” from The Weight of Glory, pp. 168-7)

just asking...

~Witz

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/858ebb27/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 02 Apr 2009 18:01:15 +0000

> Abstraction, largely ideal.

Essentially it means that the attachment is to the representative system 
divorced from the representatives themselves.

> On one hand, I don't understand how "Attachment to" is governance.
>Are the people attached, or is the governance attached?

I believe "attachment to" equals "the authority upon which the governing 
body governs the governed."

>(maybe I'm totally wrong)

You're wrong so far as I know.

>So, would anyone toss away democracy
>in favor of a monarch? How can this notion not be "largely ideal"
>when it hinges upon the character of a single person?

Well, Severian doesn't call this Divine Right but Divine Right king would be 
a subset of this.

The Athenians did it with regularity. The Romans did it with Augustus (and 
made him a god). The Germans did it in the 30s.  The Russians allowed their 
short-lived democracy to be overthrown by the Bolsheviks and soon devoted 
themselves to a personality cult centered around Stalin. It happens all the 
time when the stakes become high enough and a democracy lacks (or fails to 
tolerate) genuine leaders the people trust to make hard choices untainted by 
personal aggrandizement/enrichment.  It's something to think about in the US 
right now with public approval of congress steadily closing in on 10% for 
the last 4 years or so.

> can be considered the highest state of governance in a practical, 

Well, Severian doesn't say Divine Right is the highest. He says it is the 
first after Anarchy. Perhaps that explains how Democracy moves to Divine 
Right.

J.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Apr 2009 22:15:00 +0000

--- On Thu, 4/2/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:
...

> situation?  Abstraction, largely ideal.

Yes, only not necessarily a joke.  (At least, I didn't
laugh.)  I think the majority of Americans who think about
such things are attached to our form of government, not
because of specific leaders or laws, but because of
abstract qualities such as popular voting, representation
rather than deciding everything by referendum, checks and
balances, rule of law, protection of individual freedoms,
and maybe others.
...

> So, would anyone
> toss away democracy in favor of a monarch?

Of course some would.  Not me.

> How can this
> notion not be "largely ideal"  when it hinges upon
> the character of a single person?  

I take "ideal" to mean "existing in the realm of ideas".

> I'm not sure if I'm making this clear. I'm
> trying to understand how this can be considered the highest
> state of governance in a practical, non-ideal world.

Because it allows for personal attachment, a praiseworthy
trait in humans and dogs (as Master Malrubius's questions
are designed to point out) and possibly a more reliable
kind of loyalty than an abstract system can claim.

I think we're supposed to take the classification
Severian learned as naive and Master Malrubius as showing
what's wrong with it.  At the least, we and Severian are
supposed to consider that there's as much to be said for
monarchy as against it, as in the quotations from Aquinas
and the ancients that Stanislaus kindly posted (so I could
pretend I knew all along about those opinions).  And we
may even be supposed to think that Severian's list is
completely backwards, contrary to what he and we were taught.
Placing monarchy "highest" would be relative--not
necessarily good, but least evil.

In "The Best Introduction to the Mountains", Wolfe praises
the societies of a time and place where democracy was
known, but hereditary rulers and conquerors were more
common (I think).

Anyway, Severian is destined to be the sole ruler (except
for some internal colleagues), so he needs to appreciate
the advantages of sole rule.

The Commonwealth shows no sign of democracy that I remember,
a fact compatible with the classification of principles of
governance from low to high, not bad to good.  It's striking
that nonetheless Severian was taught that our kind of
democracy is the highest form.  Condition of Primitivity?
Or just a way of putting the reader's likely preconceptions
on the table in order to subvert them?

Jerry Friedman

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 02 Apr 2009 22:20:41 +0000

On Thu, Apr 2, 2009 at 3:15 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> pretend I knew all along about those opinions).
>

I'm not sure that's at all the case.  I think here Wolfe is making a point
about how he believes God established governance in the human sphere, and
how far human beings have departed from it.  It would certainly be
consistent with Wolfe's Thomism.

-- 
Matt +

Without friends no one would choose to live, though he had all other goods.
Aristotle (384-322 B.C.), Nicomachean Ethics, bk. VIII, ch. 1
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/4bf1a8dc/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 02 Apr 2009 23:27:38 +0000

--- On Thu, 4/2/09, Matthew Weber <palaeologos at gmail.com> wrote:
...
> how far human beings have departed from it.  It would
> certainly be consistent with Wolfe's Thomism.

That is, God established monarchy, and we (but not the
Commonwealth) have departed from it?  But which do you
think Wolfe means is "higher", monarchy or our kind of
democracy?

A question that just occurred to me: Which of the
principles applies the best to the Ascians?  To
Communist and Fascist dictatorships?

Jerry Friedman

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 03 Apr 2009 03:15:01 +0000

On Thu, Apr 2, 2009 at 7:27 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
>> > what's wrong with it. ?At the least, we and
>> Severian are
>> I'm not sure that's at all the case. ?I think here
>> Wolfe is making a point
>> how far human beings have departed from it. ?It would
> Commonwealth) have departed from it? “But which do you
> democracy”
> principles applies the best to the Ascians? “To
> Communist and Fascist dictatorships”
>
> Jerry Friedman

The Ascians we aren't told much about, but I think from the Tale of
the righteous Asican, we are meant to assume that the glimpses confirm
our suspicious of a Chinese mandarin-style system: one where a small
group of officials are ultimately in charge, in the name of the
people/social harmony.

"The roots of the tree are the populace. The leaves fall, but the tree
remains."
"Correct Thought is the thought of the populace. The populace
cannot betray the populace or the Group of Seventeen."
"How shall the state be most vigorous? It shall be most vigorous when
it is without conflict. How shall it be without conflict? When it is
without disagreement. How shall disagreement be banished? By banishing
the four causes of disagreement: lies, foolish talk, boastful talk,
and talk which serves
only to incite quarrels. How shall the four causes be banished? By
speaking only Correct Thought. Then shall the state be without
disagreement. Being without disagreement it shall be without conflict.
Being without conflict it shall be vigorous, strong, and secure."

I don't know how familiar y'all are with the Chinese classics, but
when I first read _The Citadel of the Autarch_, I found this to be a
chilling parody of both the style and content of Confucian works like
_The Great Learning_.

Anyway, so given the 'Group of Seventeen', and the threat of suicide
if they are insulted, one of the classifications seem most apt:

"Attachment to a greater or lesser board of electors, as framers of the law."

-- 
gwern

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 03 Apr 2009 17:51:28 +0000

> chilling parody of both the style and content of Confucian works like

Interesting. I was reminded of Mao's Little Red Book.

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton <adam at io.com>
Date: Fri, 03 Apr 2009 18:38:19 +0000

> Interesting. I was reminded of Mao's Little Red Book.

I'm pretty sure the intended allusion was the second, but I would be  
greatly surprised if Mao didn't have the first in mind when penning  
the second.

Adam

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 03 Apr 2009 18:44:10 +0000

> Interesting. I was reminded of Mao's Little Red Book.

Well, I've never actually read his Little Red Book. Perhaps if I had, I'd've found it a closer match,

-- 
gwern
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 270 bytes
Desc: OpenPGP digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090403/1dad818d/attachment.pgp>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 03 Apr 2009 18:57:02 +0000

Agreed.  It's far more likely that the idea of superficially Confuscian
totalitarianism came from Mao than from Wolfe.

On Fri, Apr 3, 2009 at 2:38 PM, Adam Thornton <adam at io.com> wrote:

> greatly surprised if Mao didn't have the first in mind when penning the
> second.
>
> Adam
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090403/1ea702b9/attachment.htm>

---

From: Stanisław Bocian <sbocian at poczta.fm>
Date: Fri, 03 Apr 2009 19:16:40 +0000

Hello!

> Jerry Friedman

Yes, the classification of types of government in Wolfe repeats
modern views. It can seem unfamiliar because it uses somewhat more
precise terms than in school class, but if you will look into some
good handbook, eg Giovanni Sartori, THE THEORY OF DEMOCRACY REVISITED.

http://www.ou.edu/cas/psc/booksartori.htm

you will see essentially that kind of definition. "Attachment to an
abstraction conceived as including the body of electors, other bodies giving
rise to them, and numerous other elements, largely ideal."

This has many functions. It makes us think whether our instinctive
support for our own form of government is necessarily right, of
course. But it is also historically correct. The ecumenical empires
(this is a technical term) of such a sort as Commonwealth, do not
give rise to new theories; they arise after the previous form of
government failed, very often out of desperation.

In the Roman Empire the emperors were worshipped as gods, as a matter
of common-sense policy. At the same time in elite schools the future
administrators of Empire were composing speeches praising Harmodius
and Aristogeton, the Tyrannicides, and proclaiming that the freedom
was the highest value, and the killing of a tyrant the greatest
service to the Republic. Copies of their statues were mass-produced.

http://en.wikipedia.org/wiki/Tyrannicide
http://en.wikipedia.org/wiki/Harmodius_and_Aristogeiton_(sculpture)
http://en.wikipedia.org/wiki/Harmodius_and_Aristogeiton

In fact, until the fall of Byzantium in 1453, and also for most of
the history of the Holy Roman Empire, until its abolition in 1806,
emperors were legally not hereditary, but elected. Roman Emperors
were elected by the Senate, Byzantinian by Senate, army and people
(in practice, the Army and People were "electing" the emperor by
appropriate cries during the coronation, but the legal pretense was
there).

http://books.google.com/books?id=ozN1uextK7IC&pg=PA72&lpg=PA72&dq=election+of+emperor+of+byzantium+legal+theory&source=bl&ots=Pu_BxzMPK0&sig=NfJXQdTTXXu5IJrX6YPBSz4XKiw&hl=en&ei=fiHWSd7HNsuKsAbyisWTDw&sa=X&oi=book_result&ct=result&resnum=6

http://www.fordham.edu/halsall/source/corpus1.html

Corpus Iuris Civilis of Justinian:
"The Digest: Prologue
The Emperor Caesar, Flavius, Justinianus, Pious, Fortunate, Renowned,
Conqueror, and Triumpher, Ever Augustus, to Tribonianus His Quaestor, Greeting:

With the aid of God governing Our Empire which was delivered to
Us by His Celestial Majesty, We carry on war successfully.
We adorn peace and maintain the Constitution of the State,
and have such confidence in the protection of Almighty God
that We do not depend upon Our arms, or upon Our soldiers, or
upon those who conduct Our Wars, or upon Our own genius,
but We solely, place Our reliance upon the providence of the Holy Trinity,
from which are derived the elements of the entire world and
their disposition throughout the globe.
...
Our law is partly written, partly unwritten, as among the Greeks.
The written law consists of statutes, plebiscites, senatusconsults,
enactments of the Emperors, edicts of the magistrates, and answers
of those learned in the law. A statute is an enactment of the Roman people,
which it used to make on the motion of a senatorial magistrate,
as for instance a consul. A plebiscite is an enactment of the commonalty,
such as was made on the motion of one of their own magistrates, as
a tribune.... A senatusconsult is a command and ordinance of the
senate, for when the Roman people had been so increased that it was difficult
to assemble it together for the purpose of enacting statutes, it seemed right
that the senate should be consulted instead of the people. Again, what
the Emperor determines has the force of a statute, the people having
conferred on him all their authority and power by the lex regia,
which was passed concerning his office and authority.
Consequently, whatever the Emperor settles by rescript,
or decides in his judicial capacity, or ordains edicts, is
clearly a statute: and these are what are called constitutions. "

The description of the Commonwealth shows similar disconnect between
theory and practice. Commonwealth is the English translation of
Republic, and the officials are taught in the schools that the
democracy is the final form of government. But in practice the state
is governed by Autarchs, and administered by military officers and
troop detachment. People - not officials or nobles - are worshipping
Autarch.

Notice also that the suggestions supporting monarchy come not from
the real Malrubius, but from an aquastor, ie from Hiero-xxx.

Finally, I think that it is important to remember a peculiar
Christian doctrine about the government: each legal government is
such only because it is given its power directly by God. In fact,
the familiar XVI-century theory of the divine right of kings
is a convenient corruption of that teaching. Of course, a hereditary
king has been given his right to govern directly by God, but the same
applies to any government, including democratic ones. This explains
how can Justinian claim in the same letter to have his power both
directly from God, and by the law made by people.

http://www.drbo.org/chapter/52013.htm
Epistle Of Saint Paul To The Romans, Chapter 13
" Let every soul be subject to higher powers:
for there is no power but from God: and
those that are, are ordained of God.
2Therefore he that resisteth the power, resisteth the ordinance of God.
And they that resist, purchase to themselves damnation.
3 For princes are not a terror to the good work, but to the evil.
Wilt thou then not be afraid of the power?
Do that which is good: and thou shalt have praise from the same.
4 For he is God's minister to thee, for good. But if thou do that which is evil, fear:
for he beareth not the sword in vain. For he is God's minister:
an avenger to execute wrath upon him that doth evil.
5 Wherefore be subject of necessity, not only for wrath, but also for
conscience' sake"

(Incidentally, this
is an application of the more general rule of secondary and primary
causation.
http://www.enotes.com/science-religion-encyclopedia/causality-primary-secondary

I suggest you read this entry carefully, since the distinction is
crucial for understanding of the New Sun tetralogy. - BTW, I hope you
will not be overly offended by that suggestion.)

-- 
Best regards,
Stanislaus B.

----------------------------------------------------------------------
Kredyt z doplata, nawet 200 000 zl. Sprawdz!
http://link.interia.pl/f20fc
-------------- next part --------------
An embedded message was scrubbed...
From: =?windows-1250?Q?Stanis=B3aw_Bocian?= <sbocian at poczta.fm>
Subject: Re::  (urth) "Principlesofgovernaaance"Gene Wolfe's Politics
Date: Fri, 3 Apr 2009 21:12:01 +0200
Size: 20311
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090403/25c3f77b/attachment-0001.eml>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 04 Apr 2009 20:40:14 +0000

--- On Fri, 4/3/09, Stanis?aw Bocian <sbocian at poczta.fm> wrote:

> From: Stanis?aw Bocian <sbocian at poczta.fm>
> Subject: Re: (urth) :   "Principlesofgovernaaance"Gene Wolfe's Politics
> To: "urth" <urth at urth.net>
> Date: Friday, April 3, 2009, 1:16 PM
> Hello!
> 

> rise to them, and numerous other elements, largely

I may not read that right away. :-)
 
> course. But it is also historically correct. The ecumenical
> empires (this is a technical term)

Meaning what?  It's not in the NSOED.

> of such a sort as Commonwealth, do not

[Roman lip service to tyrannicide]

> were elected by the Senate, Byzantinian by Senate, army and
> people (in practice, the Army and People were "electing"
> the emperor by
> appropriate cries during the coronation, but the legal
> pretense was there).
> 

I didn't know that about the Roman emperors, so thanks.
I probably don't need to say that the Communist countries
maintained a similar pretense and a few still do, including
the hereditary ruler of North Korea.

Anyway, I think this is a very interesting and believable
answer to my question about why the political theory
Severian learned is inconsistent with the reality of his
nation.  Though the idea of democracy must have survived
quite a long time, since the Commonwealth doesn't have
even nominally democratic institutions, and other than
the real Master M.'s lesson, there's no trace of democracy
in the past.

[Justinian on Roman law]

> theory and practice. Commonwealth is the English
> translation of Republic,

More or less.  As first used, it meant the common good
rather than a political entity (NSOED), and I'd say it
retains that as a connotation.

> and the officials are taught in the schools that the
> troop detachment. People - not officials or nobles - are
> worshipping Autarch.
> 
...

> will not be overly offended by that suggestion.)

Not at all.  I did mildly resent your telling me to notice
that the questioning Malrubius is an aquastor, but then I
noticed that I'd referred to him twice as plain "Master
Malrubius", so that ended my resentment, as you had reason
to say what you did.

I read the article on primary and secondary causation.
No surprises, but it did say clearly what I'd occasionally
understood vaguely.

By the way, thanks for the comment on the translation of
sundial mottoes, which I think does go well with Severian's
translations.

Jerry Friedman

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Apr 2009 13:56:51 +0000

On Apr 4, 2009, at 1:40 PM, Jerry Friedman wrote:

> Though the idea of democracy must have survived

well, there is this detail at least:
Shadow X The Last Year:
"""""""""""""""""""""""""""""""
"Then that is enough for you. Look here," she held up the brown book.  
"Here it
says, 'It was the thought of Thalelaeus the Great that the  
democracy'---that
means the People---'desired to be ruled by some power superior to  
itself, and of
Yrierix the Sage that the commonality would never permit one differing  
from
themselves to hold high office. Notwithstanding this, each is called  
The Perfect
Master.' "
I did not see what she meant, and said nothing.
""""""""""""""""""""""""""""""""

FWIW

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 07 Apr 2009 14:16:59 +0000

--- On Tue, 4/7/09, Son of Witz <sonofwitz at butcherbaker.org> wrote:
> "Then that is enough for you. Look here," she
> held up the brown book. "Here it
> says, 'It was the thought of Thalelaeus the Great that
> the democracy'---that
> means the People---'desired to be ruled by some power
> superior to itself, and of
> Yrierix the Sage that the commonality would never permit
> one differing from
> themselves to hold high office. Notwithstanding this, each
> is called The Perfect
> Master.' "

Ah, good one.  So Severian is taught that something like
our democracy is the "highest" form of government, while
the word itself (or what Wolfe decided to translate that
way) is so rare that Thecla thinks she needs to explain
it.  At least to a boy below her class.

Jerry Friedman