Subject: (urth) "Principlesofgovernaaance"GeneWolllfe's Politics

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 02 Apr 2009 19:08:30 +0000

Thanks for your help there, Brunians. priceless.

>-----Original Message-----
>From: brunians at brunians.org [mailto:brunians at brunians.org]
>Sent: Thursday, April 2, 2009 11:05 AM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) "Principlesofgovernaaance"GeneWolfe's    Politics
>
>OK, reread it and read the other three.
>
>
>
>
>.
>
>
>> I read The Prince a LONG time ago...
>>
>> ~witz
>>
>>>-----Original Message-----
>>>From: brunians at brunians.org [mailto:brunians at brunians.org]
>>>Sent: Thursday, April 2, 2009 10:48 AM
>>>To: 'The Urth Mailing List'
>>>Subject: Re: (urth) "Principlesofgovernaaance"Gene Wolfe's Politics
>>>
>>>Witz: go read Plato's "Republic", Aristotle's "Politics" and Niccolo
>>>Machiavelli's two works "Discourses On The First Ten Books Of Titus
>>>Livius" and "The Prince".
>>>
>>>This will give you the vocabulary that you currently lack for discussing
>>>this kind of thing.
>>>
>>>
>>>
>>>
>>>.
>>>
>>>
>>>> refresher quote, questions below:
>>>>
>>>> SHADOW XXXII Five Legs:
>>>> """"""""""""""""""""""""""""""""""""""""""""""""""""""""""
>>>> "Severian. Name for me the seven principles of governance."
>>>> It was an effort for me to speak, but I managed (in my dream, if it was
>>>> a
>>>> dream)to say, "I do not recall that we have studied such a thing,
>>>> Master."
>>>> "You were always the most careless of my boys," he told me, and fell
>>>> silent.
>>>> A foreboding grew on me; I sensed that if I did not reply, some tragedy
>>>> would
>>>> occur. At last I began weakly, "Anarchy . . ."
>>>> "That is not governance, but the lack of it. I taught you that it
>>>> precedes
>>>> all governance. Now list the seven sorts."
>>>> "Attachment to the person of the monarch. Attachment to a bloodline or
>>>> other
>>>> sequence of succession. Attachment to the royal state. Attachment to a
>>>> code
>>>> legitimizing the governing state. Attachment to the law only.
>>>> Attachment
>>>> to a
>>>> greater or lesser board of electors, as framers of the law. Attachment
>>>> to
>>>> an
>>>> abstraction conceived as including the body of electors, other bodies
>>>> giving
>>>> rise to them, and numerous other elements, largely ideal."
>>>> "Tolerable. Of these, which is the earliest form, and which the
>>>> highest?"
>>>> "The development is in the order given, Master," I said. "But I do not
>>>> recall
>>>> that you ever asked before which was highest?'
>>>> Master Malrubius leaned forward, his eyes burning brighter than the
>>>> coals
>>>> of the
>>>> fire. "Which is highest, Severian?"
>>>> "The last, Master?"
>>>> "You mean attachment to an abstraction conceived as including the body
>>>> of
>>>> electors, other bodies giving rise to them, and numerous other
>>>> elements,
>>>> largely ideal?"
>>>> "Yes, Master."
>>>> "Of what kind, Severian, is your own attachment to the Divine Entity?"
>>>> I said nothing. It may have been that I was thinking; but if so, my
>>>> mind
>>>> was too much filled with sleep to be conscious of its thought. Instead,
>>>> I
>>>> became
>>>> profoundly aware of my physical surroundings. The sky above my face in
>>>> all
>>>> its
>>>> grandeur seemed to have been made solely for my benefit, and to be
>>>> presented for my inspection now. I lay upon the ground as upon a woman,
>>>> and the very air that surrounded me seemed a thing as admirable as
>>>> crystal
>>>> and as fluid as wine.
>>>> "Answer me, Severian."
>>>> "The first, if I have any."
>>>> "To the person of the monarch?"
>>>> "Yes, because there is no succession."
>>>> "The animal that rests beside you now would die for you. Of what kind
>>>> is
>>>> his
>>>> attachment to you?"
>>>> "The first?"
>>>> """"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
>>>>
>>>> ok, is the last one meant to be a joke about our current situation?
>>>> Abstraction, largely ideal.
>>>>
>>>> maybe some conservatives can help me out here.
>>>> "Attachment to the person of the monarch"
>>>>
>>>> On one hand, I don't understand how "Attachment to" is governance.  Are
>>>> the people attached, or is the governance attached?
>>>>
>>>> Another question this brings up for me.  This notion of a Divine
>>>> Ruler...
>>>> You get it in the Grail myths, and I suppose in the Jesus Myth, this
>>>> idea
>>>> of bringing back the Divine King. I'm not sure if that's right, but
>>>> it's
>>>> something that seems to come up in various traditions.  Anyway, While
>>>> anyone could sort of get behind letting God's Vicar rule, if it could
>>>> be
>>>> proven. Yet we've had plenty of crappy rulers claiming God's mandate.
>>>> anyway, How can this idea of a Monarch that is the best system jibe
>>>> with
>>>> reality lacking an unambiguous 'seal of approval' from God?
>>>>
>>>> Let me rephrase?  This seems like a sort of religious right position
>>>> (maybe I'm totally wrong)  So, would anyone toss away democracy in
>>>> favor
>>>> of a monarch? How can this notion not be "largely ideal"  when it
>>>> hinges
>>>> upon the character of a single person?
>>>>
>>>> I'm not sure if I'm making this clear. I'm trying to understand how
>>>> this
>>>> can be considered the highest state of governance in a practical,
>>>> non-ideal world.
>>>>
>>>> just asking...
>>>>
>>>> ~Witz
>>>>
>>>>
>>>> _______________________________________________
>>>> Urth Mailing List
>>>> To post, write urth at urth.net
>>>> Subscription/information: http://www.urth.net
>>>>
>>>
>>>
>>>_______________________________________________
>>>Urth Mailing List
>>>To post, write urth at urth.net
>>>Subscription/information: http://www.urth.net
>>>
>>
>>
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>>
>
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 19:11:00 +0000

You'll thank me even more after you read them, and also embarrass yourself
less when you choose to discuss these matters.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 02 Apr 2009 19:12:30 +0000

Is this called for?  Son of Witz asked a sincere question.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/41b4de20/attachment-0001.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 02 Apr 2009 19:17:53 +0000

For someone who continually tries to intimate that they maintain a civil
level of discourse on these matters, you nearly always come off as horribly
condescending, brunians, truly.  I say this not to be rude, but to point out
something that is patently obvious to most on this board, I think.  It's
something to examine, I think.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/6cd8f048/attachment.htm>

---

From: Fred Kiesche <recursive_loop at yahoo.com>
Date: Thu, 02 Apr 2009 19:32:17 +0000

Glad to see that we are once again at the level of "civil discourse".

F.P. Kiesche III
"Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children and TexasBestGrok!

--- On Thu, 4/2/09, brunians at brunians.org <brunians at brunians.org> wrote:

From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) "Principlesofgovernaaance"GeneWolllfe's Politics
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, April 2, 2009, 3:11 PM

.

>>>>> It was an effort for me to speak, but I managed (in my
dream, if it
>>>>> was
>>>>> A foreboding grew on me; I sensed that if I did not reply,
some
>>>>> tragedy
>>>>> "Attachment to the person of the monarch. Attachment
to a bloodline
>>>>> or
>>>>> other
>>>>> sequence of succession. Attachment to the royal state.
Attachment to
>>>>> greater or lesser board of electors, as framers of the
law.
>>>>> "The development is in the order given, Master,"
I said. "But I do
>>>>> not
>>>>> "You mean attachment to an abstraction conceived as
including the
>>>>> body
>>>>> "Of what kind, Severian, is your own attachment to
the Divine
>>>>> Entity?"
>>>>> was too much filled with sleep to be conscious of its
thought.
>>>>> Instead,
>>>>> I
>>>>> became
>>>>> profoundly aware of my physical surroundings. The sky
above my face
>>>>> in
>>>>> presented for my inspection now. I lay upon the ground as
upon a
>>>>> woman,
>>>>> On one hand, I don't understand how "Attachment
to" is governance.
>>>>> Are

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/c89fef3f/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 19:52:55 +0000

And I am sincerely trying to help.

.

>> >>>>> It was an effort for me to speak, but I managed (in my dream, if
>> it
>> >>>>> was
>> >>>>> a
>> >>>>> "Attachment to the person of the monarch. Attachment to a
>> bloodline
>> >>>>> or
>> >>>>> other
>> >>>>> sequence of succession. Attachment to the royal state. Attachment
>> to
>> >>>>> a
>> >>>>> code
>> >>>>> profoundly aware of my physical surroundings. The sky above my
>> face
>> >>>>> in
>> >>>>> all
>> >>>>> its

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 20:02:08 +0000

> level of discourse on these matters, you nearly always come off as
> horribly condescending, brunians, truly.  I say this not to be rude, but
> to point out something that is patently obvious to most on this board, I
> think.  It's something to examine, I think.

Yeah, it's true.

Apparently it has something to do with my neurological architecture: I
have Asberger's syndrome or some other form of high functioning autism. It
gets in the way sometimes, sometimes I think it is sort of cool.

I am also plenty arrogant, make no mistake, and often have to remind
myself that I know almost nothing and am frequently wrong.

What I don't do is call people names, threaten people, or posture hostile
emotions at them - or if I do I acknowledge in advance that I am wrong to
do so, and if you point out a specific instance when I have done so I will
apologize. That's what I mean by maintaining a civil discourse, basically.

Socrates and Henry Mencken are among my literary heros. What can I say?

But enough about me.

.

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 02 Apr 2009 20:07:02 +0000

It's the arrogance and condescension that I'm talking about, not threatening
or anything.  It did seem to be something you aren't really intentionally
throwing out there.  Good to know you are self aware about it.

I think telling someone they are embarrassing themselves by trying to engage
in a discourse isn't civil, that's all.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/f0efc1dc/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 20:14:11 +0000

> It's the arrogance and condescension that I'm talking about, not
> threatening or anything.  It did seem to be something you aren't really
> intentionally throwing out there.  Good to know you are self aware about
> it.

> I think telling someone they are embarrassing themselves by trying to
> engage in a discourse isn't civil, that's all.

It's memorable. You've read Cellini's Autobiography?

All Cretans are liars.

-- Epimenides the Cretan

.