Subject: (urth)"Principlesofgovernaaance"GeneWW Wolllfe's Politics

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 02 Apr 2009 19:32:47 +0000

it's true,
Brunians basically told me: "I'm intellectually superior to you so go read these books before I'll discuss anything with you"

You know, if you want to show off, write something worthwhile.
or if you don't think my post is worthy of a response, don't respond.
Or did you just want to insult me.

I certainly am not embarrassed. I don't see any reason to be.  It's not like I put forth any position to argue against, just asked what Wolfe was trying to say in that section.

just a cranky old fart I suppose.

~Witz

>-----Original Message-----
>From: Jordon Flato [mailto:jordonflato at gmail.com]
>Sent: Thursday, April 2, 2009 12:17 PM
>To: 'The Urth Mailing List'
>Subject: Re: (urth) "Principlesofgovernaaance"GeneWolllfe's Politics
>
>For someone who continually tries to intimate that they maintain a civil
>level of discourse on these matters, you nearly always come off as horribly
>condescending, brunians, truly.  I say this not to be rude, but to point out
>something that is patently obvious to most on this board, I think.  It's
>something to examine, I think.
>
>On Thu, Apr 2, 2009 at 12:12 PM, John Watkins <john.watkins04 at gmail.com>wrote:
>
>> Is this called for?  Son of Witz asked a sincere question.
>>
>>
>> On Thu, Apr 2, 2009 at 3:11 PM, <brunians at brunians.org> wrote:
>>
>>> You'll thank me even more after you read them, and also embarrass yourself
>>> less when you choose to discuss these matters.
>>>
>>>
>>>
>>>
>>>
>>> .
>>>
>>>
>>>
>>> > Thanks for your help there, Brunians. priceless.
>>> >
>>> >
>>> >
>>> >>-----Original Message-----
>>> >>From: brunians at brunians.org [mailto:brunians at brunians.org]
>>> >>Sent: Thursday, April 2, 2009 11:05 AM
>>> >>To: 'The Urth Mailing List'
>>> >>Subject: Re: (urth) "Principlesofgovernaaance"GeneWolfe's    Politics
>>> >>
>>> >>OK, reread it and read the other three.
>>> >>
>>> >>
>>> >>
>>> >>
>>> >>.
>>> >>
>>> >>
>>> >>> I read The Prince a LONG time ago...
>>> >>>
>>> >>> ~witz
>>> >>>
>>> >>>>-----Original Message-----
>>> >>>>From: brunians at brunians.org [mailto:brunians at brunians.org]
>>> >>>>Sent: Thursday, April 2, 2009 10:48 AM
>>> >>>>To: 'The Urth Mailing List'
>>> >>>>Subject: Re: (urth) "Principlesofgovernaaance"Gene Wolfe's Politics
>>> >>>>
>>> >>>>Witz: go read Plato's "Republic", Aristotle's "Politics" and Niccolo
>>> >>>>Machiavelli's two works "Discourses On The First Ten Books Of Titus
>>> >>>>Livius" and "The Prince".
>>> >>>>
>>> >>>>This will give you the vocabulary that you currently lack for
>>> >>>> discussing
>>> >>>>this kind of thing.
>>> >>>>
>>> >>>>
>>> >>>>
>>> >>>>
>>> >>>>.
>>> >>>>
>>> >>>>
>>> >>>>> refresher quote, questions below:
>>> >>>>>
>>> >>>>> SHADOW XXXII Five Legs:
>>> >>>>> """"""""""""""""""""""""""""""""""""""""""""""""""""""""""
>>> >>>>> "Severian. Name for me the seven principles of governance."
>>> >>>>> It was an effort for me to speak, but I managed (in my dream, if it
>>> >>>>> was
>>> >>>>> a
>>> >>>>> dream)to say, "I do not recall that we have studied such a thing,
>>> >>>>> Master."
>>> >>>>> "You were always the most careless of my boys," he told me, and fell
>>> >>>>> silent.
>>> >>>>> A foreboding grew on me; I sensed that if I did not reply, some
>>> >>>>> tragedy
>>> >>>>> would
>>> >>>>> occur. At last I began weakly, "Anarchy . . ."
>>> >>>>> "That is not governance, but the lack of it. I taught you that it
>>> >>>>> precedes
>>> >>>>> all governance. Now list the seven sorts."
>>> >>>>> "Attachment to the person of the monarch. Attachment to a bloodline
>>> >>>>> or
>>> >>>>> other
>>> >>>>> sequence of succession. Attachment to the royal state. Attachment to
>>> >>>>> a
>>> >>>>> code
>>> >>>>> legitimizing the governing state. Attachment to the law only.
>>> >>>>> Attachment
>>> >>>>> to a
>>> >>>>> greater or lesser board of electors, as framers of the law.
>>> >>>>> Attachment
>>> >>>>> to
>>> >>>>> an
>>> >>>>> abstraction conceived as including the body of electors, other
>>> bodies
>>> >>>>> giving
>>> >>>>> rise to them, and numerous other elements, largely ideal."
>>> >>>>> "Tolerable. Of these, which is the earliest form, and which the
>>> >>>>> highest?"
>>> >>>>> "The development is in the order given, Master," I said. "But I do
>>> >>>>> not
>>> >>>>> recall
>>> >>>>> that you ever asked before which was highest?'
>>> >>>>> Master Malrubius leaned forward, his eyes burning brighter than the
>>> >>>>> coals
>>> >>>>> of the
>>> >>>>> fire. "Which is highest, Severian?"
>>> >>>>> "The last, Master?"
>>> >>>>> "You mean attachment to an abstraction conceived as including the
>>> >>>>> body
>>> >>>>> of
>>> >>>>> electors, other bodies giving rise to them, and numerous other
>>> >>>>> elements,
>>> >>>>> largely ideal?"
>>> >>>>> "Yes, Master."
>>> >>>>> "Of what kind, Severian, is your own attachment to the Divine
>>> >>>>> Entity?"
>>> >>>>> I said nothing. It may have been that I was thinking; but if so, my
>>> >>>>> mind
>>> >>>>> was too much filled with sleep to be conscious of its thought.
>>> >>>>> Instead,
>>> >>>>> I
>>> >>>>> became
>>> >>>>> profoundly aware of my physical surroundings. The sky above my face
>>> >>>>> in
>>> >>>>> all
>>> >>>>> its
>>> >>>>> grandeur seemed to have been made solely for my benefit, and to be
>>> >>>>> presented for my inspection now. I lay upon the ground as upon a
>>> >>>>> woman,
>>> >>>>> and the very air that surrounded me seemed a thing as admirable as
>>> >>>>> crystal
>>> >>>>> and as fluid as wine.
>>> >>>>> "Answer me, Severian."
>>> >>>>> "The first, if I have any."
>>> >>>>> "To the person of the monarch?"
>>> >>>>> "Yes, because there is no succession."
>>> >>>>> "The animal that rests beside you now would die for you. Of what
>>> kind
>>> >>>>> is
>>> >>>>> his
>>> >>>>> attachment to you?"
>>> >>>>> "The first?"
>>> >>>>> """"""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""""
>>> >>>>>
>>> >>>>> ok, is the last one meant to be a joke about our current situation?
>>> >>>>> Abstraction, largely ideal.
>>> >>>>>
>>> >>>>> maybe some conservatives can help me out here.
>>> >>>>> "Attachment to the person of the monarch"
>>> >>>>>
>>> >>>>> On one hand, I don't understand how "Attachment to" is governance.
>>> >>>>> Are
>>> >>>>> the people attached, or is the governance attached?
>>> >>>>>
>>> >>>>> Another question this brings up for me.  This notion of a Divine
>>> >>>>> Ruler...
>>> >>>>> You get it in the Grail myths, and I suppose in the Jesus Myth, this
>>> >>>>> idea
>>> >>>>> of bringing back the Divine King. I'm not sure if that's right, but
>>> >>>>> it's
>>> >>>>> something that seems to come up in various traditions.  Anyway,
>>> While
>>> >>>>> anyone could sort of get behind letting God's Vicar rule, if it
>>> could
>>> >>>>> be
>>> >>>>> proven. Yet we've had plenty of crappy rulers claiming God's
>>> mandate.
>>> >>>>> anyway, How can this idea of a Monarch that is the best system jibe
>>> >>>>> with
>>> >>>>> reality lacking an unambiguous 'seal of approval' from God?
>>> >>>>>
>>> >>>>> Let me rephrase?  This seems like a sort of religious right position
>>> >>>>> (maybe I'm totally wrong)  So, would anyone toss away democracy in
>>> >>>>> favor
>>> >>>>> of a monarch? How can this notion not be "largely ideal"  when it
>>> >>>>> hinges
>>> >>>>> upon the character of a single person?
>>> >>>>>
>>> >>>>> I'm not sure if I'm making this clear. I'm trying to understand how
>>> >>>>> this
>>> >>>>> can be considered the highest state of governance in a practical,
>>> >>>>> non-ideal world.
>>> >>>>>
>>> >>>>> just asking...
>>> >>>>>
>>> >>>>> ~Witz
>>> >>>>>
>>> >>>>>
>>> >>>>> _______________________________________________
>>> >>>>> Urth Mailing List
>>> >>>>> To post, write urth at urth.net
>>> >>>>> Subscription/information: http://www.urth.net
>>> >>>>>
>>> >>>>
>>> >>>>
>>> >>>>_______________________________________________
>>> >>>>Urth Mailing List
>>> >>>>To post, write urth at urth.net
>>> >>>>Subscription/information: http://www.urth.net
>>> >>>>
>>> >>>
>>> >>>
>>> >>> _______________________________________________
>>> >>> Urth Mailing List
>>> >>> To post, write urth at urth.net
>>> >>> Subscription/information: http://www.urth.net
>>> >>>
>>> >>
>>> >>
>>> >>_______________________________________________
>>> >>Urth Mailing List
>>> >>To post, write urth at urth.net
>>> >>Subscription/information: http://www.urth.net
>>> >>
>>> >
>>> >
>>> > _______________________________________________
>>> > Urth Mailing List
>>> > To post, write urth at urth.net
>>> > Subscription/information: http://www.urth.net
>>> >
>>>
>>>
>>> _______________________________________________
>>> Urth Mailing List
>>> To post, write urth at urth.net
>>> Subscription/information: http://www.urth.net
>>>
>>
>>
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 20:07:58 +0000

> it's true,
> Brunians basically told me: "I'm intellectually superior to you so go read
> these books before I'll discuss anything with you"

I did not.

I said 'I am familiar with the history of this subject, what has been said
by various people, how ideas have shifted over the years, what various
folks have thought good and bad and why and you are not. I also don't have
time, right now, to educate you although under other circumstances I might
be quite happy to do so. So, really, the quickest way for us to have a
worthwhile discussion about this is for you to do a day or two of intense
reading (I doubt all four works together are more than a thousand pages),
rather than me having to explain (for instance) that democracy,
historically, has not been thought of as a good thing at all.

If I didn't consider you at least my intellectual equal, I wouldn't think
that you were up to the task. I try to treat everyone as if they are my
intellectual equals, though at times, let me tell you, it is hard.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 02 Apr 2009 20:13:54 +0000

Well, give the other responses to your reply, it shouldn't be hard to see how my shorter restating is a reasonable interpretation.

That I'm not handy with all the jargon does not mean that I'm not familiar with many of the concepts. I'm familiar with the idea that democracy is incredibly problematic and I believe I've said so on this list.

and regarding "educating me"  Catch the whiff of condescension?  pee-yew!
I'm not asking you to educate me, I'm asking what people make of this section of the book. 

but whatevs,

~witz

>Sent: Thursday, April 2, 2009 01:07 PM
>Subject: Re: (urth) "Principlesofgovernaaance"GeneWW Wolllfe's    Politics
>
>> it's true,

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 02 Apr 2009 20:15:05 +0000

> historically, has not been thought of as a good thing at all.

By the way, I left out a quote mark at the end of this paragraph....

.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 02 Apr 2009 20:47:22 +0000

If you guys intend to get Brunians to acknowledge that he was out of line, 
then you are wasting your time.

Rather than respond, what he should have done is what he is incapable of 
doing: Admit to himself that he has nothing to add to the discussion that 
anyone else will find useful.

But the proper response to a Brunians answer of this sort is to do the same: 
pretend you didn't see it. Just like a significant number of people are 
going to do with this post of mine.

J

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Thu, 02 Apr 2009 21:02:02 +0000

I actually believe him and don't think he means anything by it.  It seems to
be out of his control.  So, for me, when I get rubbed the wrong way, I'll
just ignore it and move on.

On Thu, Apr 2, 2009 at 1:47 PM, James Wynn <crushtv at gmail.com> wrote:

> But the proper response to a Brunians answer of this sort is to do the
> same: pretend you didn't see it. Just like a significant number of people
> are going to do with this post of mine.
>
>
> J
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090402/82e0d862/attachment-0001.htm>