Subject: (urth) Hut/Ultan's Library/Catherine

From: b sharp <bsharporflat at hotmail.com>
Date: Sun, 05 Apr 2009 04:31:31 +0000

Well a somewhat fruitful thread, for me at least.
 
Regarding Duko Rigoglio's rant, I too agree that it might describe
both the large natural size of Nessus and the Library and the magical
stuff. I just find the hints of magical stuff more interesting: 
"A city larger than the whorl on which it stands", "countless towers"
"tunnels without end" etc.
 
I liken Ultan's library to Rudesind's art gallery so I suspect a magical
portal between them and the House Absolute. I don't think we are 
meant to think Rudesind walked the same distance as Severian for their
second meeting in Father Inire's wing of the House Absolute. 
I don't think the mechanism is like the mirrors but more like a 
picture on the wall you step through. Tzadkiel uses something like this
to transport Severian from her Captain's Room to his stateroom. Severian
says of it, "We have such things in the House Absolute. I see whence 
Father Inire took his model, though ours are not so well contrived."
 
I've always wondered about why Severian sees the face of the dark haired,
pale gown wearing corpse from the Necropolis grave in Ultan's face. 
Ultan really likes the idea of eating the dead and that's what 
Vodalus and his followers did with that corpse. Something weird is going on 
there.  She must have been someone important for vodalus to go through so
much trouble to get that particular corpse.
 
On the day the House Absolute is drowned, Severian sees a woman being taken
on the Path of Air. She has dark hair and wears a pale gown like the corpse. 
She also has olive skin and an oval face, (like his mother Catherine,the Pellerine?
Same woman, all three?) Anyway, my only guess had been that the Path Of Air
led to the top of Valeria's tower allowing the dark haired woman to be brought 
back to the time of Severian's youth.
 
Jeff Wilson's reminder of the 49 floors of the Library allows me to consider
that the Path Of Air leads to an upper floor of the Library.  This could allow
for the connection between Ultan and the mysterious dark haired woman. 

-bsharp
_________________________________________________________________
Rediscover Hotmail?: Get e-mail storage that grows with you. 
http://windowslive.com/RediscoverHotmail?ocid=TXT_TAGLM_WL_HM_Rediscover_Storage1_042009

---

From: Stanislaus B. <sbocian at poczta.fm>
Date: Sun, 05 Apr 2009 16:13:38 +0000

Hello!

On 5.04.2009, b sharp wrote:

...
> much trouble to get that particular corpse.
...

"Again I seemed to hear bronze, and quite suddenly I felt that he and I were dead,
and that the darkness surrounding us was grave soil pressing
in about our eyes, grave soil through which the bell called us
to worship at whatever shrines may exist below ground. The livid woman
I had seen dragged from her grave rose before me so vividly that
I seemed to see her face in the almost luminous whiteness of the figure who spoke. "

Why weird? Ultan is a Vodalarian, and has eaten part of the corpse.
He is hardly a great exception.

The woman was buried among the poor, and guarded by volunteers. It
seems she was chosen by Vodalus as a low-hanging fruit. He needed to
have some body to eat, in order to cement the faith of his
subordinates. This is a fairly common idea in gangs and cults - the
crime committed together serves to bind a new member to the
organization.

-- 
Best regards,
Stanislaus B.

----------------------------------------------------------------------
Kredyt z doplata, nawet 200 000 zl. Sprawdz!
http://link.interia.pl/f20fc

---

From: b sharp <bsharporflat at hotmail.com>
Date: Sun, 05 Apr 2009 19:09:40 +0000

Stan B. writes:
 
>Ultan is a Vodalarian and has eaten part of the corpse. He is
>hardly a great exception.  The woman was buried among the poor
>It seems she was chosen by Vodalus as a low-hanging fruit. He 
>needed to have some body to eat in order to cement the faith of
>his subordinates.  
 
Interesting ideas. I had never noticed anyone assume the fact of
Ultan as a Vodararian so casually. Ultan is asked by
Severian about the "corpse-eaters" and he replies:
 
"It is unwise to know too much about these practices, though when
I think of sharing the mind of a historian like Loman, or Hermas..."
 
Severian then sees on his face an "agony of desire". 
 
Ultan continues, "But from what I once read, you are correct, though
 I do not now recall that the book you hold treats of it.

I always took all that to mean Ultan had never indulged in corpse eating
but would like to. I guess Stan feels Ultan is lying and is actually 
quite familiar and that is the source of Severian seeing the corpse's face
in Ultan. I would agree that a nice possibility.
 
I disagree that the corpse is a random pick. First it is too much trouble
for Vodalus to get it when there would seem to be no shortage of freshly 
dead random bodies all over the Commonwealth. I think the alzabo is very dear
and they don't feast often; perhaps only once every couple years.  Moreover 
Thecla's body seems to have been kept on ice to preserve it until the feast.
As I understand it, she was picked and preserved with such care because she 
was loyal to Vodalus and he hoped to imbue this loyalty to his feasters. 
I must assume the Necropolis corpse was likewise a person loyal to Vodalus
(and I think the poorest people were buried further down, closest to the river).
 
Anyway, when I mention that the corpse must be an important person I mean
important to the story, more than in social status. That she is Catherine
isn't very easy to argue but here are the puzzle pieces I put together:
 
There is the physical resemblance and the pale gown to tie the three women
(corpse, Path of Air woman and Catherine) together as one. I suspect the cause 
of death of the corpse is choking by Allowin's necklace as that torture device
is mentioned more than it needs to be and she has a livid face. Before the 
Thecla eating feast, Vodalus' followers express hope she isn't
another lesbian. I think this suggests the Necropolis corpse was a lesbian.
 
For me, this may be the reason Catherine didn't stay with the Pelerines and perhaps didn't
stay true to some high placed marriage (I suspect Ouen was a refuge not a love interest).
I think she was tortured to death for adultery and the St. Katherine maid was drawn from
a version of her from the past each year. Part of this thinking comes from Cyriaca's
situation. She is ordered to be tortured to death, for adultery. The method: 
strangulation (Severian didn't have an Allowin's necklace in Thrax). I guess there are
family connections all through this scenario. (Catherine being sister to Cyriaca, Severian
being cousing to Agia and Agilus etc.)
 
Just my attempt to tie all these random tidbits together into some comprehensible back
story  because I have always had the feeling Wolfe doesn't really use a lot of random
tidbits in his stories.

-bsharp
 
_________________________________________________________________
Quick access to your favorite MSN content and Windows Live with Internet Explorer 8. 
http://ie8.msn.com/microsoft/internet-explorer-8/en-us/ie8.aspx?ocid=B037MSN55C0701A

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 05 Apr 2009 23:47:36 +0000

>"Again I seemed to hear bronze, and quite suddenly I felt that he
>and I were dead, and that the darkness surrounding us was
>grave soil pressing in about our eyes, grave soil through which
>the bell called us to worship at whatever shrines may exist below
>ground. The livid woman I had seen dragged from her grave
>rose before me so vividly that I seemed to see her face in the
>almost luminous whiteness of the figure who spoke. "

>Why weird? Ultan is a Vodalarian, and has eaten part of
>the corpse. He is hardly a great exception.

"...and quite suddenly I felt that he and I were dead..."

I'm not sure I understand this explanation. At the time of this event, 
Severian had not eaten any corpse; so, why did he feel that he himself was 
dead? I suppose it is not absolutely required, but this pairing seems to 
imply they were "were dead" for the same reason...whatever it was.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Apr 2009 02:44:46 +0000

b sharp wrote:
> Vodalus and his followers did with that corpse. 

Whoa there: Ultan really likes sharing the thoughts of famous 
historians, but doesn't seem to be eager to do the necessary cannibalism.

> for the connection between Ultan and the mysterious dark haired woman. 

Don't the Vodalarii in the forest mention that the previous meal was a 
lesbian? That would seem to disqualify her from most family trees and 
rule out life experiences more noteworthy than homosexuality, or they'd 
refer to her as a time traveler or a fallen courtier rather than a 
tribadist.

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 06 Apr 2009 03:00:21 +0000

James Wynn wrote:
> Severian had not eaten any corpse; so, why did he feel that he himself 
> was dead? I suppose it is not absolutely required, but this pairing 
> seems to imply they were "were dead" for the same reason...whatever it was.

A few months ago we went over this - they meet in unlit underground 
tunnels, essentially catacombs for books instead of bodies. Ultan is 
also very much like the barrow wights or dwarves of the Norse epics, 
essentially a barely animated corpse guarding grave goods and other 
treasures.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 06 Apr 2009 16:39:28 +0000

>>> Stan: Why weird? Ultan is a Vodalarian, and has
>>>eaten part of the corpse. He is hardly a great exception.
>>
>> was dead? I suppose it is not absolutely required, but this pairing seems 
>> to imply they were "were dead" for the same reason...whatever it was.
>
> tunnels, essentially catacombs for books instead of bodies. Ultan is also 
> very much like the barrow wights or dwarves of the Norse epics, 

Hmmm...I searched the archives and nothing about dwarves or barrow wights 
came up.

Anyway, I'll require a lot more convincing. If the catacombs lent out their 
corpses, I'm not aware of it. I'm sure barrow wights did not abet such 
practices. And if Ultan *were* intended to be analogous to an animated ward 
of a grave, that would put Severian in the position of a treasure 
hunter...not a corpse himself.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Apr 2009 18:54:34 +0000

Well, they were both underground in a musty place of great age, where data was literally entombed, like the dead. Where the knowledge of the historians that Ultan desires is also entombed; where the whole of Urth is entombed. 

Who wouldn't get a creepy feeling? The place is symbolic of death.

I agree; this is a stretch.

Message: 1
Date: Sun, 5 Apr 2009 18:47:36 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Hut/Ultan's Library/Catherine
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <AFEB31E805FC4A70A20D18FBF4D07BC3 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=original

J. 

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090406-0, 04/06/2009
Tested on: 4/6/2009 2:54:35 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: b sharp <bsharporflat at hotmail.com>
Date: Mon, 06 Apr 2009 20:07:26 +0000

James wynn writes:
 
>At the time of this event, Severian had not eaten any corpse;
>so, why did he feel that he himself was dead? I suppose it is
>not absolutely required, but this pairing seems to imply they 
>were "were dead" for the same reason...
>whatever it was.

I could go with D. Stockhoff's rather direct explanation:
 
>Well, they were both underground in a musty place of great age,
>where data was literally entombed, like the dead. Where the knowledge
>of the historians that Ultan desires is also entombed; where the whole
>of Urth is entombed. Who wouldn't get a creepy feeling? The place is 
>symbolic of death.
 
but also,
 
I don't suppose all Wolfe's protagonists function as the author's
avatars but some do, and surely Severian. I can't help but see the
meeting of Severian and Ultan as part of a fantasy of Wolfe to meet
with Jorge Luis Borges. Two avatars feeling dead together in a book
could be the mirror image of two live guys meeting in the real world. 
Perhaps it wasn't just a fantasy and Wolfe really did meet Borges in 
his library in Buenos Aires and that S. American trip provided much 
of the inspiration for BotNS.
 
ah, I dunno...
 
-bsharp
_________________________________________________________________
Windows Live?: Keep your life in sync.
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_allup_1a_explore_042009

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 06 Apr 2009 20:27:55 +0000

It should be pretty easy to establish whether Wolfe ever met Borges in
South America.

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Apr 2009 21:27:46 +0000

Whether Wolfe ever met Borges or not, I'm sure it was a great desire of his to do so. And who wouldn't want to overhear THAT conversation?

Even so, it strikes me more as a homage than anything else: the young book-loving apprentice meeting the grand master lurking like the Minotaur in his labyrinth. Recall Ultan gives Severian the "Book of the Wonders of Urth and Sky." Ultan is like a sorcerer or a god of the underworld.

But I have no doubt there are many Borges-inspired games in BotNS.

Message: 3
Date: Mon, 6 Apr 2009 16:07:26 -0400
From: b sharp <bsharporflat at hotmail.com>
Subject: (urth) Hut/Ultan's Library/Catherine
To: <urth at urth.net>
Message-ID: <COL109-W6FFEC8AFA0135B5451095D7840 at phx.gbl>
Content-Type: text/plain; charset="Windows-1252"

but also,

ah, I dunno...
 
-bsharp

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090406-0, 04/06/2009
Tested on: 4/6/2009 5:27:48 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Apr 2009 09:43:38 +0000

James Wynn wrote:
> Hmmm...I searched the archives and nothing about dwarves or barrow 
> wights came up.

The catacomb part was a few months ago:

> Much of the Citadel complex is underground. In particular, the art 
> galleries run as far as the House Absolute, which is entirely 
> underground, and Hypogeum Apotropaic can be read as "underground 
> bunker". It is very likely that Severian meets Master Ultan in a tunnel, 
> possibly a stretch of catacomb repurposed to house books instead of bodies.

  the part after "also" is my current addition, reflecting on Ultan's 
appearance - there is a similar, though unfriendly encounter between 
Thor and a Dvergr in the Poetic Edda, mentioned here under "skin color 
and hair color"

http://en.wikipedia.org/wiki/Norse_dwarves

Ultan's no dwarf, but he does share some of the creepy color scheme and 
habits of the other earth-dwellers.

> Anyway, I'll require a lot more convincing. If the catacombs lent out 
> their corpses, I'm not aware of it. 

I think that was largely reserved for relics, though numerous catacombs, 
tombs, and ossuaries have liberal browsing hours.

 > I'm sure barrow wights did not abet
> such practices. And if Ultan *were* intended to be analogous to an 
> animated ward of a grave, that would put Severian in the position of a 
> treasure hunter...not a corpse himself.

He *is* there to get some goodies, but I think it just the general 
creepiness that give him thoughts of being dead and buried; indeed the 
3rd paragraph before the end of the chapter includes "To the upper 
levels of that place I returned several times, but I never again entered 
that tomblike cellar, or ever wished to."

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 07 Apr 2009 10:15:42 +0000

> It should be pretty easy to establish whether Wolfe ever met Borges in

He was at UT-Austin in 1961-1962, much more convenient to meet him there 
than in Argentina.
-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 07 Apr 2009 11:05:41 +0000

Ah! Indeed it would be. Perhaps, by and by, someone will ask him if they
ever met.

.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Apr 2009 14:11:49 +0000

On Apr 5, 2009, at 7:44 PM, Jeff Wilson wrote:

> Don't the Vodalarii in the forest mention that the previous meal was  
> a lesbian? That would seem to disqualify her from most family trees  
> and rule out life experiences more noteworthy than homosexuality, or  
> they'd refer to her as a time traveler or a fallen courtier rather  
> than a tribadist.

Come on now, Lesbians are capable of having children. many do.

b Sharp, I really like the stuff you've been sketching out here.

~Witz

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 07 Apr 2009 14:24:53 +0000

> but I think it just the general creepiness that give him thoughts
> of being dead and buried; indeed the 3rd paragraph before the
> end of the chapter includes "To the upper levels of that place
> I returned several times, but I never again entered that tomblike cellar, 
> or ever wished to."

Although I realize some people have physical reactions to this sort of 
thing, a minor extension of Don Dogget's clone theory would provide a 
narrative (rather than a purely metaphoric --and to my mind desperate) 
explanation for Severian's morbid sensation.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 08 Apr 2009 08:30:47 +0000

Son of Witz wrote:
>> rule out life experiences more noteworthy than homosexuality, or 

Yes, I realize that many (in fact, most in my experience) homosexuals 
have kids and ostensibly hetero marriages, but how heteronormative can 
you be when even the people who have shared your most intimate thoughts 
and feelings think of you primarily in terms of your gay orientation?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 08 Apr 2009 08:33:35 +0000

James Wynn wrote:
>> I returned several times, but I never again entered that tomblike 
>> cellar, or ever wished to."
> 

Can you refresh my memory on that, please?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Apr 2009 14:35:36 +0000

>>  Jeff Wilson wrote:

>   Jeff Wilson wrote:

It connects Severian directly to the magic beans in the Spring Wind story, 
and identifies him as a clone one of those "children" of Typhon (Spring 
Wind).  He never claimed that Ultan was a clone to my knowledge, hence the 
"minor extension". But once you bring clones into a story, it is a given 
that there is never just one.

The theory is pretty detailed and I don't think I can do it justice, so 
maybe Don will chime in about it. It is the only theory that I know about 
that attempts to connect that story to the New Sun narrative. I tried to get 
him to write it up formally so I could post it at the Map of the Whorl site, 
but he just never had the time or felt the drive to do that. It came out 
during the time when the list had crashed so I don't think you'll find it in 
the archives.

J.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 08 Apr 2009 14:49:29 +0000

James, I really admire the insights you bring to this topic.
I am curious, though--if Severian is a clone of one of Typhon's children,
what is Ouen's function?  Just a red herring?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090408/66f06178/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 08 Apr 2009 15:20:32 +0000

>I am curious, though--if Severian is a clone of one of
>Typhon's children, what is Ouen's function? 
>Just a red herring?

I would presume that it would have to be a given in that case that Ouen is a clone too (given his resemblance to Sev), and that Dorcas is Ouen's birth mother and Ouen is likely the husband of Sev's birth mother. This seems the most obvious route to Dorcas becoming Sev's "grandmother".

Remember that Mucor was the "granddaughter" of Marble and that the Raja said Jahlee "could be" the sister of Hide (or maybe Hoof--I can't remember right now) and that Number Five called Maitre his father and Jeanine his "aunt". All this is fair warning that that familial titles in a Wolfe story should be read with suspicion or at least laxity. There are mythical/theological reasons IMO that lead Wolfe to choose to make familial titles to be true/untrue in his stories.

Why would an important clone like Ouen be a commoner in Nessus? There were dozens (or hundreds) of Number Fives running around in The Fifth Head of Cerberus. If Ouen was married to Sev's birth mother, I guess it implies a more deliberate plot, however. Further, once you move down this corridor, the possibility cannot be ignored that all of Sev's patrilineal heritage are clone's of himself, so that amnesiac Dorcas found it very easy to take Sev as her lover. But all this, is not part of Don's theory. It is just a potential logical extension of it.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090408/bea3a32f/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 08 Apr 2009 16:06:20 +0000

James Wynn wrote:
>>> Although I realize some people have physical reactions to this sort 
>>> of thing, a minor extension of Don Dogget's clone theory would 
>>> provide a narrative (rather than a purely metaphoric --and to my mind 
>>> desperate) explanation for Severian's morbid sensation.
> 
>>   Jeff Wilson wrote:
> It connects Severian directly to the magic beans in the Spring Wind 
> story, and identifies him as a clone one of those "children" of Typhon 
> (Spring Wind).  He never claimed that Ultan was a clone to my knowledge, 
> hence the "minor extension". But once you bring clones into a story, it 
> is a given that there is never just one.

That's true, but there's already an awareness of clones in the society 
at large, the khaibit class. I could see Severian and Ultan being 
khaibits that have survived their primaries, and Severian's 
interpretation of this state as a sense of being dead.

This might also play into the "where is Severian's sister?" mystery - in 
this case, one would be down at Echopraxia and one at the Well of 
Orchids, depending on how you count siblings with khaibts.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Apr 2009 18:08:34 +0000

I suspect the thrust of the "tribade" conversation at Vodalus' forest 
citadel is being missed or over-interpreted. It's clear that the concern 
about the previously eaten woman's lesbianism (whether or not she bred 
or would have bred) comes purely from a male character's "libertine" 
desire to experience heterosexual sex from a woman's perspective. That's 
all there is to it.

The Vodalarii are into doing alzabo for the sex. The Waldgrave is 
presumably the one who wants to "remember" having sex with men as a 
woman; the other men would probably enjoy "remembering" having sex with 
women as a woman just as much. Either way, the men all want to "sink 
into" being a woman.

Claw chapter 11:

Our five guards, who had talked only reluctantly at first in response to 
Jonas's

jests and queries, grew more cheerful as I became more desperate, 
gossiping as

if they were on the way to a drinking bout or a brothel. Yet though I 
recognized

the note of anticipation in their voices, the gibes they made were as

unintelligible to me as the banter of libertines is to a little child: 
"Going

far this time? Going to drown yourself again?" (This from the man at the 
back of

our party, a mere disembodied voice in the dark.)

"By Erebus, I'm going to sink so far you won't see me until winter."

A voice I recognized as belonging to the armiger asked, "Have any of you 
seen

her yet?" The others had sounded merely boastful, but there was hunger 
of a kind

I had never heard before behind his simple words, He might have been 
some lost

traveler asking about his home.

"No, Waldgrave,"

(Another voice.) "Alcmund says a good one, not old or too young."

"Not another tribade, I hope."

"I don't . . ."

------------------------------ Message: 2 Date: Wed, 08 Apr 2009 
03:30:47 -0500 From: Jeff Wilson <jwilson at io.com> Subject: Re: (urth) 
Hut/Ultan's Library/Catherine To: The Urth Mailing List 
<urth at lists.urth.net> Message-ID: <49DC60B7.7030701 at io.com> 
Content-Type: text/plain; charset=ISO-8859-1; format=flowed Son of Witz 

-- Jeff Wilson - jwilson at io.com < http://www.io.com/~jwilson > 
------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090408-0, 04/08/2009
Tested on: 4/8/2009 2:08:36 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com