Subject: (urth) Gnosticism in BotNS

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Apr 2009 18:24:15 +0000

The topic of gnosticism has come up before, but I couldn't recall some 
of the other clues to its conscious presence as an underpinning to 
BotNS. I stumbled on it in looking into the tribade matter.

Claw, chapter 10, Vodalus:

" ... No, we are not diminished in wisdom. We are diminished in power. 
Study has advanced without letup, but even as men have learned all that 
is needful for

mastery, the strength of the world has been exhausted. We exist now, and 
precariously, upon the ruin of those who preceded us. While some skim 
the air in

their fliers, ten thousand leagues in a day, we others creep upon the 
skin of Urth, unable to go from one horizon to the next before the 
westernmost has

lifted itself to veil the sun. You spoke a moment ago of checkmating 
that mewling fool the Autarch. I want you to conceive now of two 
autarchs two great

powers striving for mastery. The white seeks to maintain things as they 
are, the black to set Man's foot on the road to domination again. I 
called it the black

by chance, but *it would be well to remember that it is by night that we 
see the stars strongly; they are remote and all but invisible in the red 
light of day*.

Now, of those two powers, which would you serve?"

This is classic gnostic imagery. Since gnosticism posits a false local 
Creator and a true universal Creator, Vodalus seems to align himself 
with true knowledge. However. his knowledge is probably to be regarded 
as false, if not Satanic, even though the true god is more like the 
hidden one than like the light-of-day one. We could probably usefully 
compare the libertines' anticipation of sexual experience through the 
alzabo with Severian's mastery of self through the alzabo. Severian 
supplants and supercedes both autarchs by conciliating between their 
desires for Man.

Remember the inscription in the mausoleum: Look, and See. God must be 
sought, not received. The Conciliator also is associated with gnostic 
imagery (the Black Sun). Silk, in promoting the Outsider, plays a 
similar role. So Wolfe basically uses gnostic imagery, I think, to 
create a tension between failed approaches to the Increate that is 
resolved by the "proper" approach. Something like that.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090408-0, 04/08/2009
Tested on: 4/8/2009 2:24:16 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 08 Apr 2009 18:40:48 +0000

>resolved by the "proper" approach. Something like that.

This is the main thing I get out of the Gnostic theology I've looked into. It strikes me that people critiquing it as mere "duality" is a bit off base. I think, at a really simple level, it's saying "Align yourself to the true God, and not this False Creator and his limited creation."  Which definitely jibes with the way Wolfe uses this imagery.  Of course, The Long Sun is a perfect metaphor of this idea.  A false God and his little dominion.

~witz

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Apr 2009 22:19:08 +0000

Gnosticism was influenced by Zoroastrianism, which is Manichaean, so it's certainly dualistic. But to Wolfe, one way is not better than the other, or any other way. All paths are potential paths to leaving the false and finding the good and true. 
Severian's interest in Vodalism certainly makes him a Seeker for Truth, even if Vodalus himself is false.

The gnostic "option," _I_ think, is simply a powerful way of suggesting that goal directly. That's why I like the sun/stars imagery---we think we see more in the day, but of course we don't see very far. The stars are there---if you look.

Every hero and every human being has to discover for him or herself what is true and what it false, and frequently what seems true is false, and the reverse. So the main point is just that you look---look beyond what is obvious, consider that there may be data you are not factoring into your analysis. 

------------------------------

Message: 5
Date: Wed, 08 Apr 2009 18:40:48 +0000
From: "Son of Witz" <sonofwitz at butcherbaker.org>
Subject: Re: (urth) Gnosticism in BotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <W158121153117301239216048 at webmail8>
Content-Type: text/plain; charset="utf-8"

~witz

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090408-0, 04/08/2009
Tested on: 4/8/2009 6:19:10 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 08 Apr 2009 23:08:10 +0000

> Gnosticism was influenced by Zoroastrianism, which is Manichaean, so it's
> certainly dualistic.

This is a popular idea, but not a true one:
http://en.wikipedia.org/wiki/Zoroastrianism

Zoroastrianism is, in fact, the oldest of what are called the monotheistic
religions.

Wolfe is aware of this. Latro is a sworn follower of the Great King who is
(not coincidentally) a follower of the One True God.

This, of course, has nothing to do at all with the discussion of
gnosticism in the BotNS.

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 09 Apr 2009 03:01:52 +0000

Backwards.  Manichaeanism was influenced by Zoroastrianism, because it
was a Persian form of gnosticism.

Gnosticism actually applies to lots of syncretic religious beliefs
that flourished around the Levant and Fertile Crescent areas.  There
are several different strains, such as Greek/Egyptian (which was in
turn heavily influenced by Hellenstic philosophy, in particular
neoplatonism) and Aryan/Persian, which borrowed more from Eastern
mystical traditions.

I think that while there are several gnostic-like ideas in the Solar
Cycle, Wolfe seemingly pirated lots of obscure beliefs from that
region, like kabbalah as well (Briah, Yesod, etc.) as well as
Judeo-Christian mystic traditions.

On Wed, Apr 8, 2009 at 5:19 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> certainly dualistic. But to Wolfe, one way is not better than the other, or
> any other way. All paths are potential paths to leaving the false and
> finding the good and true. Severian's interest in Vodalism certainly makes
> him a Seeker for Truth, even if Vodalus himself is false.
>
> The gnostic "option," _I_ think, is simply a powerful way of suggesting that
> goal directly. That's why I like the sun/stars imagery---we think we see
> more in the day, but of course we don't see very far. The stars are
> there---if you look.
>
> Every hero and every human being has to discover for him or herself what is
> true and what it false, and frequently what seems true is false, and the
> reverse. So the main point is just that you look---look beyond what is
> obvious, consider that there may be data you are not factoring into your
> analysis.
>> > >Creator and a true universal Creator, Vodalus seems to align himself >with
>> > true knowledge. However. his knowledge is probably to be regarded >as false,
>> > if not Satanic, even though the true god is more like the >hidden one than
>> > like the light-of-day one. We could probably usefully >compare the
>> > libertines' anticipation of sexual experience through the >alzabo with
>> > Severian's mastery of self through the alzabo. Severian >supplants and
>> > supercedes both autarchs by conciliating between their >desires for Man.
>> >
>> > >imagery (the Black Sun). Silk, in promoting the Outsider, plays a >similar
>> > role. So Wolfe basically uses gnostic imagery, I think, to >create a tension
>> > between failed approaches to the Increate that is >resolved by the "proper"
>> > approach. Something like that.
>>
>
>
>
> This is the main thing I get out of the Gnostic theology I've looked into.
> It strikes me that people critiquing it as mere "duality" is a bit off base.
> I think, at a really simple level, it's saying "Align yourself to the true
> God, and not this False Creator and his limited creation." ?Which definitely
> jibes with the way Wolfe uses this imagery. ?Of course, The Long Sun is a
> perfect metaphor of this idea. ?A false God and his little dominion.
>
> ~witz
>
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: b sharp <bsharporflat at hotmail.com>
Date: Thu, 09 Apr 2009 03:06:49 +0000

On a more prosaic note I'll point out that in Severian's boyhood visit
to the Witches Tower he sees, "Gnostic designs in white, green 
and purple had been chalked on the walls.."

perhaps more on that later.

-bsharp
_________________________________________________________________
Rediscover Hotmail?: Get e-mail storage that grows with you. 
http://windowslive.com/RediscoverHotmail?ocid=TXT_TAGLM_WL_HM_Rediscover_Storage1_042009

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 09 Apr 2009 03:24:08 +0000

Which makes one wonder where Severian learned a word like "gnostic,"
since his world seems to be rather unitary in terms of religious
diversity.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 09 Apr 2009 04:31:42 +0000

Remember, it's Wolfe's future vocabulary.  "Gnostic" here, at least to
Severian, is probably synonymous with "occult"--the symbols are mysterious,
understood or intelligible only to an initiated few.

Of course, *Wolfe *probably wants to evoke Gnosticism even though Severian
has no such thought.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090409/f83ea903/attachment.htm>

---

From: Stanislaus B. <sbocian at poczta.fm>
Date: Thu, 09 Apr 2009 15:46:04 +0000

Hello!

> This, of course, has nothing to do at all with the discussion of

Each of the ancient religions even somewhat popular in the West has
two versions: the version believed by the traditional members, and
the version believed in by the Western converts. The Western version
is obviously the original, true religion, freed from the accumulated
mistakes of centuries.

Zoroastrianism in the Western, true and original version is
monotheistic. Zoroastrianism as believed in by Persians and Parsees
is very much dualistic. Manicheism, and all other versions of Iranian
gnosis is also dualistic.

Syrian and Egyptian Gnosis is fundamentally monist, with the Demiurg
being a fallen being of the Light.

-- 
Best regards,
Stanislaus B.

----------------------------------------------------------------------
10% zysku na lokacie bankowej z gwarancja BFG. Sprawdz!
http://link.interia.pl/f20fd

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 09 Apr 2009 17:10:05 +0000

> is very much dualistic.

Not the Persians or the Parsees that I have talked to, or the ones who
maintain this webpage: http://tenets.zoroastrianism.com/qstns33.html

Excerpt:

To Zarathushtra, Ahura Mazda is "vispanam Datarem" = CREATOR OF ALL (G.Y.
44:7), and hence the sole and supreme master of ALL that exists.
Undoubtedly, MONOTHEISM is the first article of faith in the revelation of
Zarathushtra. The manifested creation is dualistic, but the Godhead is
monotheistic. All the sacred Zarathushtrian religious texts live, breathe
and preach the strictest monotheism. Ahura Mazda is described as the One
And Only Creator (“Boon-e Stih”), the Lord Of All (“Harveshp-Khuda”), the
End Of All (“Frakhtan-teh”), the Cause Of All Causes (“Jamag”), the
Causeless (“A-chem”), Without Any Partner (“Aekh-tan”), One Alone
(“A-dui”), and the Master Of The Universe (“Khudavand”).

In the religion of Zarathushtrian there is absolutely nothing which does
not unerringly refer back to Ahura Mazda. Everything that exists is a
CREATION of Ahura Mazda who stands solitary and supreme at the apex of the
universe. Even the angelic beings known as Yazatas, exalted though they
are, are but the creations of Ahura Mazda, directly owing to Him their
existence and power. At the start of every Niyaesh and Yasht addressed to
these divinities Ahura Mazda is remembered first in the dedicatory
formula: "Khshnaothra Ahurahe Mazdao!" = To the glory of Ahura Mazda! And
this is quickly followed up by: "Pa name Yazdan Ahuramazda Khodae awazuni,
gorje khoreh awazayad!" = I pray in the name of Yazdan, the Lord God Ahura
Mazda, the Beneficent; may His glory and His radiance be ever increased!
It is only after these introductory expressions of fidelity and devotion
to Ahura Mazda that the main body of the prayer addressed to the Yazata
concerned commences.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Apr 2009 17:46:32 +0000

The clarification is not inappropriate. Although I'm not sure where the idea comes from that people think Zoroastrianism is dualistic. Most people have never heard of it. "Manichaean," however, is a synonym for "dualistic."

Manichaeism (Manichean Zoroastrianism) was at least as common as traditional Zoroastrianism by Roman times and was famously dualistic, and was a strong influence on early Christianity and the Christian gnostics, just as non-gnostic and non-dualistic Zoroastrianism was earlier an influence on Judaism. 

That was my point. Traditional Zoroastrianism itself has nothing to do with the topic. 

Lane's clarification is even more apropos. I had no idea I had stumbled into a hotbed of non-Christian religionologists. I won't dumb it down nest time. But I have used "gnosticism" in the very general layman's sense reflected in Lane's comment that Wolfe pirated a number of obscure beliefs. A number of beliefs may be described as "gnostic." 

It is impossible to characterize gnosticism as a uniform belief system, and I don't intend to try. (Nor am I only interested in Christian gnosticism.) I think it's more useful to refer to a set of beliefs, motifs, images, and symbols as "gnostic" and leave it at that.

Message: 2
Date: Wed, 8 Apr 2009 19:08:10 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gnosticism in BotNS
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <10678.67.142.130.16.1239232090.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090409-0, 04/09/2009
Tested on: 4/9/2009 1:46:34 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Apr 2009 17:56:18 +0000

My understanding was that the Parsees' religion doesn't exactly correspond to Zoroastrianism as practiced 5,000 or so years ago (or whatever the exact figure is), whichever one is deemed "true." You wouldn't expect it to. It could easily have absorbed common, simple concepts like dualism; it would have been difficult to preserve perfectly.

But you're right: who studies this but Western scholars with a vested interest? Or was that not a bit of snark I detected? ;)

Message: 9
Date: Thu, 9 Apr 2009 17:46:04 +0200
From: "Stanislaus B." <sbocian at poczta.fm>
Subject: Re: (urth) Gnosticism in BotNS
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <563137189.20090409174604 at poczta.fm>
Content-Type: text/plain; charset=windows-1250

Hello!

-- Best regards, Stanislaus B.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090409-0, 04/09/2009
Tested on: 4/9/2009 1:56:19 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 09 Apr 2009 20:04:58 +0000

Well, not all Zoroastrians left Iran (let alone Greater Iran). The ones
that went to India became the Parsis: there are still some tens of
thousands of Zoroastrians in Iran, and thousands in Afghanistan,
Tajikistan and others of the stans (all of those countries named stan used
to be part of the Persian Empire. The Persian Empire was a huge deal for a
very long time, and maybe will be again). These various communities have
all intercommunicated and intermarried to some extent right along in
there.

There are and have been various trends within Zoroastrianism as you would
expect from any multiple thousands of years old religion: the wiki article
summarizes them well. Zoroastrians are a lot like Jews in that they love
to fight over theology, and they call each other names with a will, but
they rarely kill each other over such questions, at least in recent
centuries.

.

> My understanding was that the Parsees' religion doesn't exactly correspond
> to Zoroastrianism as practiced 5,000 or so years ago (or whatever the
> exact figure is), whichever one is deemed "true." You wouldn't expect it
> to. It could easily have absorbed common, simple concepts like dualism; it
> would have been difficult to preserve perfectly.
>
> But you're right: who studies this but Western scholars with a vested
> interest? Or was that not a bit of snark I detected? ;)
>