Subject: (urth) very strange

From: Fernando Q. Gouvea <fqgouvea at colby.edu>
Date: Sat, 11 Apr 2009 21:57:53 +0000

The latest issue of The Weekly Standard includes a review of a Hungarian 
novel, first published in 2001 and now translated into English. The book 
is called "Tranquility". It seems, from what the review says, to be told 
mostly in flashback, looking back from the funeral of the narrator's 
mother. The narrator's name is Andor W?er. The review describes the 
novel as characterized by "sneaky, half-teasing indirection". He adds 
that "The narrator mentions the most crucial events in passing, then 
returns to them via circuitous routes full of speculative tangents, 
remembered dreams, stories within stories, and purposely disorienting 
chronological lurches...."

I couldn't help but think of "Peace", told mostly in flashback, by Alden 
Weer, by an author who is also fond of this sort of indirection...

Coincidence, or alien intervention?

Fernando

-- 
==================================================================
Fernando Q. Gouvea
Carter Professor of Mathematics
Colby College                     Editor, FOCUS
Mayflower Hill 5836               Editor, MAA Reviews
Waterville, ME 04901		
fqgouvea at colby.edu

Stealing a rhinoceros should not be attempted lightly.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 11 Apr 2009 22:27:01 +0000

Was this edition of 'The Weekly Standard' dated 1 April?

Another possibility might be that some fool mistook a translation into the
Hungarian for an original work in Hungarian.

A third possibility includes a tremendously lucrative lawsuit for Gene
Wolfe....

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 11 Apr 2009 22:56:52 +0000

> A third possibility includes a tremendously lucrative lawsuit for Gene

No. It was 9 April; recent enough I couldn't get to it through my library.

But looking through various reviews, it seems quite different from _Peace_; even the name comes from a different source, the Sea of Tranquility.

http://www.complete-review.com/reviews/magyar/bartisa.htm
" Tranquility is narrated by a writer, Andor We?r, and is a novel about the three very damaged women in his life and their intertwined relationships. The novel begins with the funeral of his mother, whom he can finally lay to rest. For fifteen years they lived together in the same apartment that she refused to leave, for fifteen years he had to endure here questioning ("Wherehaveyoubeenson?") and general misanthropy.
       Andor's sister, Judit, was a very talented and dedicated violinist, a budding star who defected to the West as soon as she could -- to escape Mom more than Communism, defection offering a buffer that she hoped would keep her at a safe distance, so that she would not longer have to try to erase herself, as Bartis nicely has her try to do. Overbearing Mom was a star in her own right, a famous actress, but her career came to an abrupt halt as soon as her daughter betrayed the motherland."
http://quarterlyconversation.com/tranquility-by-attila-bartis-review
"It’s an especially fitting ending to a book in which there is no light, no redemption, a novel filled with mental illness, madness, suicide, abortion, incest, violence, sex, and hate, a novel which slowly unfolds an exceptionally complex and sad and terrible history of possibly the most dysfunctional family ever: the Weers. The novel is an almost nonstop litany of human misery and degradation, and even when nothing terrible is explicitly or expositionally described, there are always inferences and suggestions in fact the passages where the awfulness is only tangentially present (as when a six-year-old is asked to sit on a convict?s lap) are among the worst and most uncomfortable in the book."

http://www.rochester.edu/College/translation/threepercent/index.php?id=1595
"Plot summaries rarely do a book justice, but in short, this novel is about Andor Weer, a thirty-six-year-old writer who lives with his mother (a formerly gorgeous stage actress) who hasn’t left the house in fifteen years. She’s bitter, a bit deranged, and pretty aggressive, especially towards Andor’s girlfriends. The two of them are trapped in a incredibly wicked Oedipal mess. On top of this, Andor’s sister Judit defected from Hungary to pursue her music career (this defection brought about the downfall of Rebeka’s stage career), leading their mother to literally bury an casket with all of Judit’s things in the cemetery. "

There *may* be a connection, but Weer isn't that uncommon a surname; and besides, I don't know that _Peace_ was translated into Hungarian (or that the author knows English).

-- 
gwern
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 270 bytes
Desc: OpenPGP digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090411/5d338528/attachment.pgp>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 12 Apr 2009 08:52:48 +0000

> A third possibility includes a tremendously lucrative lawsuit for Gene

lucrative? a hungarian novelist?

-- 
Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 12 Apr 2009 11:45:13 +0000

I'm shutting up about this. It gets more bizarre the closer one looks at it.

.

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 14 Apr 2009 00:54:30 +0000

> Hungarian for an original work in Hungarian.

My vote goes here...

Steven

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090413/b1da0da6/attachment.htm>