Subject: (urth) Weekly blog links

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 14 Apr 2009 03:40:39 +0000

A nice discussion of "The Toy Theater" in _The Best of Gene Wolfe_:
http://www.locusmag.com/Roundtable/2009/04/reading-gene-wolfe.html

"...Does anyone have any better answers than this? I'm ducking a whole
series of issues, I realise: is the narrator a reliable one? Is Lili,
in turn, reliable in her claims about Stromboli? Why does the narrator
give us so few clues about what he himself is feeling? (In this, he's
very much like other Wolfe protagonists.) That a story of, I guess, no
more than 3000 words can generate so much exegesis (and a feeling that
you've still not exhausted it) is a huge tribute to the density that
Wolfe achieves in his best short fiction."

-- 
gwern

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Tue, 14 Apr 2009 04:28:05 +0000

>Wolfe achieves in his best short fiction."

There are quite a few advocates (including Dave Tallman on the wiki) 
of the theory that the narrator is himself a puppet, dismissed by 
this commentator. I don't buy it myself either, buit it is slightly nagging...

best,

Mo

# ~ # ~ #

WolfeWiki now at:
http://www.wolfewiki.com/pmwiki/

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 05:18:34 +0000

I believe I came to that conclusion a few years ago myself.

I recently made some disappointed comments on Pirate Freedom:

http://www.jgoodwin.net/?p=647

How many of you agree that the Wolfe of Fifth Head, Peace, New Sun,
Endangered Species (partially), and Death of Dr. Island and OS and OS
is not even recognizably the same author as that of Pirate Freedom, An
Evil Guest, or the Short Sun? (Shared concerns, yes. The quality of
execution, however, is more like that of a bad imitator.)

> There are quite a few advocates (including Dave Tallman on the wiki) of the
> theory that the narrator is himself a puppet, dismissed by this commentator.
> I don't buy it myself either, buit it is slightly nagging...
>
> best,
>
> Mo
>
>
> # ~ # ~ #
>
> WolfeWiki now at:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 05:32:32 +0000

So why don't you like the book, Jon? I understand from your article that
you don't like it: that is abundantly obvious. But I think a review of
this nature would be more useful if you would include a paragraph - even
half a paragraph - where you give your reasons for not liking it.

Just a thought.

Of course, you may just be a ouanquerre.

.

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 05:44:38 +0000

I thought I did in the post, but here it is again: I think the book
(and several others) rely on the author's well-earned reputation for
subtlety to mask or adorn what are essentially undeveloped
pot-boilers. The time-travel aspect of Pirate Freedom illustrates this
nicely, I think.

Dozois's introduction to FHC in _Modern Classics of Science Fiction_
(viewable via google books) might shed some additional
sociology-of-publishing light on this.

---

From: Chris P <rasputin_ at hotmail.com>
Date: Tue, 14 Apr 2009 07:02:22 +0000

All other things aside I don't see what "sociology of publishing" has to do with the quality of a particular work. The work stands or falls on its own merit. It seems like you are taking for granted that certain aspects of the work are inferior and then, when asked for a reason, attempting to explain how such inferior aspects managed to get published. But what's being asked of you is an explanation of why you judge said aspects to be inferior in the first place.

I am not trying, in this case, to even argue with your conclusion. I just think your reasoning is not as clear as you think, because you're mixing up the possible questions that could be asked here and answering, at least in part, the wrong one.

> >>> http://www.wolfewiki.com/pmwiki/

_________________________________________________________________
Rediscover Hotmail?: Get e-mail storage that grows with you. 
http://windowslive.com/RediscoverHotmail?ocid=TXT_TAGLM_WL_HM_Rediscover_Storage1_042009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090414/e71b4540/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 07:11:41 +0000

i want to apologize for my last remark, which I was very wrong to pass.
You are entitled to your opinion, of course, I was at the tail end of a
frazzled day.

I don't agree with you about Pirate Freedom, but these couple of sentences
do make more clear your problems with the book.

Again, my apologies.

.

>>>> of
>>>> the

---

From: Transentient <transentient at gmail.com>
Date: Tue, 14 Apr 2009 12:08:00 +0000

Did you really mean to include Short Sun in the list of books / series  
that are not the same? And not Knight / Wizard?

What strikes me about the later books is that the narrative itself  
feels more coherent and the books are smoother from start to finish. I  
think you can see this with Solider of Sidon which has a dramatically  
different feel that the previous two books. It is like the machinery  
for producing the story went from analogue to digital. Short Sun is  
kind of a transitionary series.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 14 Apr 2009 12:41:35 +0000

I think Short Sun (which I'm rereading now) is as good as anything Wolfe
ever wrote.
I can't say the same about Pirate Freedom or Soldier of Sidon.

On Tue, Apr 14, 2009 at 8:08 AM, Transentient <transentient at gmail.com>wrote:

>
> Did you really mean to include Short Sun in the list of books / series that
> are not the same? And not Knight / Wizard?
>
> What strikes me about the later books is that the narrative itself feels
> more coherent and the books are smoother from start to finish. I think you
> can see this with Solider of Sidon which has a dramatically different feel
> that the previous two books. It is like the machinery for producing the
> story went from analogue to digital. Short Sun is kind of a transitionary
> series.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090414/d454e058/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 14 Apr 2009 14:10:30 +0000

> execution, however, is more like that of a bad imitator.)

You're selling Short Sun and maybe AEG short.  (I didn't like Pirate  
Freedom either.)

I think *that's* a mistake.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Apr 2009 14:37:13 +0000

>>> Josh: So why don't you like the book, Jon? I understand from your 
>>> article
>>> that you don't like it: that is abundantly obvious. But I think a review 
>>> of

>> Jon: I thought I did in the post, but here it is again: I think the book

> Josh: i want to apologize for my last remark, which I was very wrong to 
> pass.
> do make more clear your problems with the book.  Again, my apologies.

FWIW I think it was an appropriate question. It seems I'm not the only one 
who thought so.

J.

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 14:48:02 +0000

I mentioned Dozois and publishing because I think it shows that Wolfe
achieved success* with a certain approach exemplified best by FHC and
never seemed to abandon it fully, perhaps because of editorial and
audience expectations. What MS did Dozois reject, for example? Maybe
this is known.

*Not really commercial success, true. But I think his good critical
reputation is justified and am a booster generally, which is why I am
so bitterly disappointed in some of the recent work.

On Tue, Apr 14, 2009 at 2:02 AM, Chris P <rasputin_ at hotmail.com> wrote:
> All other things aside I don't see what "sociology of publishing" has to do
> with the quality of a particular work. The work stands or falls on its own
> merit. It seems like you are taking for granted that certain aspects of the
> work are inferior and then, when asked for a reason, attempting to explain
> how such inferior aspects managed to get published. But what's being asked
> of you is an explanation of why you judge said aspects to be inferior in the
> first place.
>
> I am not trying, in this case, to even argue with your conclusion. I just
> think your reasoning is not as clear as you think, because you're mixing up
> the possible questions that could be asked here and answering, at least in
> part, the wrong one.
>
> ________________________________
> Rediscover Hotmail?: Get e-mail storage that grows with you. Check it out.

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 14:49:38 +0000

I left Knight/Wizard off because I have not yet read Wizard, but I
agree that it probably belongs there.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 15:17:34 +0000

I think it was an appropriate question: unfortunately, after I wrote it I
wrote another sentence, which you elide, wherein I wondered if Jon was a
ouanquerre, which remark I regretted.

.

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 15:37:48 +0000

To verify my intuition that this was some type of phonetic attempt at
"wanker," I searched and saw that someone on another forum calling
himself "brunians" applied this epithet to Chomsky, thus verifying
another intuition I had.

On Tue, Apr 14, 2009 at 10:17 AM,  <brunians at brunians.org> wrote:
>>>> On Tue, Apr 14, 2009 at 12:32 AM, ?<brunians at brunians.org> wrote:
>>> do make more clear your problems with the book. ?Again, my apologies.
>>

---

From: Robin Dunn <bigbadgerjohnny at gmail.com>
Date: Tue, 14 Apr 2009 15:42:22 +0000

It's possible Wolfe spent more time editing the Book of the New Sun
than most of his other works - I remember being very impressed that he
had all four books in draft form before publishing the first.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Apr 2009 16:03:20 +0000

> audience expectations. What MS did Dozois reject, for example? Maybe

I think I can explain this feeling.

Superman in his own comic has the feeling of a god and savior. However, put 
him in The Justice League, and he suddenly seems like a project manager in a 
cape (at worst) or a player manger on an athletic team (at best). You put a 
bunch of superheroes in the same room and they're all diminished. Have them 
talk on the street at 2 in the afternoon in front of a movie theater and 
you've got camp. (But I *like* camp!)

Wolfe's fiction is like that. FHoC? Great. Peace? Astounding. BotNS? 
Miraculous. But he keeps doing it, doesn't he? He keeps creating dense, 
occulted fiction that readers might never find the bottom of.  So some 
people (like Dozois) say, "Agh! It's a racket! He had *one* successful novel 
and and he's just repeating it over and over because that's what people 
want."   So, unique, intricately-crafted, difficult fiction is a racket?

(I realize Dozois doesn't put it quite that strongly. I've spoken with him 
and he considers Wolfe to be at least one of the best in SciFi)

The fact is that this is Wolfean fiction. He's often categorized with other 
New Science Fiction types like LeGuin and Tiptree and Dick but he's really 
nothing like them craftsman-wise. He had moderate success with FHoC, much 
less with Peace, far less with Devil in the Forest, and then he blew the 
doors off with New Sun. It's probably agreed that "Free Live Free" and 
"There Are Doors" and "Castleview" and "Pandora" are not as riveting as 
Soldier of the Mist and Solider of Arete. Solider of Sidon was less popular 
as well IMO because Wolfe was dealing with less popularly familiar mythology 
(African).  I haven't read Pirate Freedom, but based on the lack of 
discussion about it here, it probably doesn't have the universal appeal of 
some others.
"A poet is a man who manages, in a lifetime of standing out in 
thunderstorms, to be struck by lightning five or six times." Randall Jarrell

On the other hand, IMO, Wolfe's subtlety has unexpected effects on the 
reader. On first read, I thought AEG was a decent, but unspecial Wolfean 
novel in the style of SciFi pulp. I thought I understood it. It was only 
later that I realized that the puzzles themselves --let alone the answers--  
had gone right over my head.

Many people find Long Sun accessible and satisfying because they think it 
has a generally reliable narrator and the narrative is not so occulted. They 
are wrong. I think the most valid criticism of Short Sun (I don't agree with 
it) is that it's very well crafted but it's just tooooo Wolfean: It's a 
bridge too far. Yet, many of the puzzles in Long Sun that readers didn't 
know were puzzles are resolved in Short Sun--can ONLY be resolved in the 
Short Sun--and the answers go right over those readers heads because they 
weren't looking for answers. So is that a defect in the books?

J.

---

From: Fernando Q. Gouvêa <fqgouvea at colby.edu>
Date: Tue, 14 Apr 2009 16:03:27 +0000

Well, I don't know. I remember when reviewers used to complain that 
Wolfe was too difficult (for example, an infamous review by Orson Scott 
Card). There's no doubt he reacted to that and tried to be more 
accessible at times. For me, however, it's not a matter of decline over 
time, but of variability. No author can hit the jackpot always. Fifth 
Head, Peace, New Sun were roughly contemporaneous, after all, with Devil 
in a Forest, Free Live Free, There Are Doors, Castleview.

To my taste, Castleview and Pandora are distinctly weaker than Pirate 
Freedom or An Evil Guest.

Similarly with the shorter work. Wolfe seems to have weighted his "Best" 
volume heavily towards the older stuff, but I'm not convinced that the 
newer stories are not as good. Different, certainly. But "Ziggurat", 
say, is as good a story as "The Death of Doctor Island", and perhaps 
better. For one thing, it's far more complex morally.

Fernando

-- 
=============================================================
Fernando Q. Gouvea             
Carter Professor of Mathematics   
Colby College                     Editor, MAA FOCUS
5836 Mayflower Hill               Editor, MAA Reviews
Waterville, ME 04901              http://mathdl.maa.org/mathDL/19/
http://www.colby.edu/~fqgouvea

What makes the universe so hard to comprehend is that there's nothing to compare it with.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 14 Apr 2009 16:09:13 +0000

> had all four books in draft form before publishing the first.

I'm convinced that Wolfe must have had "The Book of the Short Sun" 
well-plotted before "Nightside of the Long Sun" was published. New Sun was 
conceived as a single novel.  It was only the business of publishing that 
caused it to be broken into four.

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 16:29:59 +0000

No doubt about Chomsky.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 16:39:59 +0000

By the way, as far as I know 'ouanquerre' is an alternate spelling of
wanker. Sort of like 'buncombe' (for bunkum). I certainly didn't invent
the word. Henry Mencken invented buncombe, maybe ouanquerre too.

.

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 14 Apr 2009 16:46:53 +0000

I agree with you about "The Ziggurat," but I also think _There Are
Doors_ is a much better book than the two most recent novels. I also
don't think that Pandora or Castleview is encumbered by unnecessary
(or, "inorganic") Wolfeanism in the way I thought AEG or PF was, which
would fit the audience/editorial expectation hypothesis.

2009/4/14 "Fernando Q. Gouv?a" <fqgouvea at colby.edu>:
> Well, I don't know. I remember when reviewers used to complain that Wolfe
> was too difficult (for example, an infamous review by Orson Scott Card).
> There's no doubt he reacted to that and tried to be more accessible at
> times. For me, however, it's not a matter of decline over time, but of
> variability. No author can hit the jackpot always. Fifth Head, Peace, New
> Sun were roughly contemporaneous, after all, with Devil in a Forest, Free
> Live Free, There Are Doors, Castleview.
>
> volume heavily towards the older stuff, but I'm not convinced that the newer
> stories are not as good. Different, certainly. But "Ziggurat", say, is as
> good a story as "The Death of Doctor Island", and perhaps better. For one
> thing, it's far more complex morally.
>
> Fernando
>
> Fernando Q. Gouvea ? ? ? ? ? ? Carter Professor of Mathematics — Colby
> College ? ? ? ? ? ? ? ? ? ? Editor, MAA FOCUS
> 5836 Mayflower Hill ? ? ? ? ? ? ? Editor, MAA Reviews
> Waterville, ME 04901 ? ? ? ? ? ? ?http://mathdl.maa.org/mathDL/19/

---

From: Matthew Groves <matthewalangroves at gmail.com>
Date: Tue, 14 Apr 2009 19:04:15 +0000

On Tue, Apr 14, 2009 at 10:17 AM,  <brunians at brunians.org> (repeatedly) wrote:
> ouanquerre

Is this some sort of modish spelling of "wanker"?

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Tue, 14 Apr 2009 19:11:47 +0000

> Is this some sort of modish spelling of "wanker"?

Yup, so popular, that google shows him and one other guy using it.

Jeff
-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090414/d2fade7a/attachment.pgp>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 19:14:26 +0000

> Is this some sort of modish spelling of "wanker"?

It's not particularly modish. It may be very old.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Apr 2009 21:45:19 +0000

No doubt you are right, Josh. I'm sure it's Occitan or Languedoc. That 
would explain the paucity of Google hits. ------------------------------ 
Message: 7 Date: Tue, 14 Apr 2009 15:14:26 -0400 (EDT) From: 
brunians at brunians.org Subject: Re: (urth) Weekly blog links To: "The 
Urth Mailing List" <urth at lists.urth.net> Message-ID: 
<13080.72.171.0.145.1239736466.squirrel at brunians.org> Content-Type: 
text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090414-0, 04/14/2009
Tested on: 4/14/2009 5:45:21 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 14 Apr 2009 23:13:30 +0000

Possibly so.

.

>> > On Tue, Apr 14, 2009 at 10:17 AM,  <brunians at brunians.org>
>> (repeatedly)
>> > wrote:
>>
>
>>> >> ouanquerre
>>>
>

---

From: don doggett <kingwukong at yahoo.com>
Date: Wed, 15 Apr 2009 01:55:26 +0000

Doggerel
www.don-doggett.blogspot.com

> Many people find Long Sun accessible and satisfying because
> they think it has a generally reliable narrator and the
> narrative is not so occulted. They are wrong. I think the
> most valid criticism of Short Sun (I don't agree with it) is
> that it's very well crafted but it's just tooooo Wolfean:
> It's a bridge too far. Yet, many of the puzzles in Long Sun
> that readers didn't know were puzzles are resolved in Short
> Sun--can ONLY be resolved in the Short Sun--and the answers
> go right over those readers heads because they weren't
> looking for answers. So is that a defect in the books?

I agree, and I would go a step farther and say that LS and SS are really one novel. SS is basically a continuation of the epilogue in LS and doesn't stand at all on its own. And LS is brilliantly written (better than New Sun, really) but the plot is unsatisfying without the revelations of SS.

Don

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 15 Apr 2009 02:11:56 +0000

I agree FWIW
I am a big fan of the short stories (earlier than later), and TBotNS got me hooked for life...but for my "Desert Island " book I would take? Long Sun and Short Sun as 1 book and be happy to read it over and over and over and over and....

??????????-\\~S~//-  
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Tue, 4/14/09, don doggett <kingwukong at yahoo.com> wrote:
From: don doggett <kingwukong at yahoo.com>
Subject: Re: (urth) Weekly blog links
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, April 14, 2009, 6:55 PM

Doggerel

> looking for answers. So is that a defect in the books?

I agree, and I would go a step farther and say that LS and SS are really one
novel. SS is basically a continuation of the epilogue in LS and doesn't
stand at all on its own. And LS is brilliantly written (better than New Sun,
really) but the plot is unsatisfying without the revelations of SS.

Don

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090414/2b4ae887/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 15 Apr 2009 02:21:23 +0000

On Tue, Apr 14, 2009 at 9:55 PM, don doggett <kingwukong at yahoo.com> wrote:

> I agree, and I would go a step farther and say that LS and SS are really
> one novel. SS is basically a continuation of the epilogue in LS and doesn't

I think that Long Sun stands just fine on its own, but is certainly better
with Short Sun as well.  Short Sun is really Gene's treat for his biggest
fans, no one else could read it.

I do agree that Nettle is apparently the best writer of Wolfe's characters.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090414/1c318bd0/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Wed, 15 Apr 2009 04:19:14 +0000

Interesting write-up, Jon. Although I found a fun blend of salty  
adventure and mystery in Pirate Freedom, I can sympathize with your  
finding it dry for a pirate story and pointlessly convoluted when you  
try to poke behind the curtains.

But it has some other virtues! There's the neat sort of breakdown of  
the pirate myth at the hands of the modern narrator. There's the  
tension between lawlessness and law (political, moral, violent) -- the  
fine balance between consensual governance and rule by intimidation on  
the ships.

While you found the puzzles and mysteries disappointing, my biggest  
complaint would be about the barren characters. They all seemed like  
one-dimensional puppets dancing around Chris. They start off full of  
flavor, like the liberated slave Azuka, but then never seem to develop  
past the first taste. Even if it's done for effect, showing the limits  
of the narrator, it's still disappointing.

I don't blame him for knocking off a couple of shorter, lighter works,  
though. And I'm looking forward to teasing out the puzzles of An Evil  
Guest (just about halfway through now, and enjoying the style and  
dialog).

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 15 Apr 2009 04:38:11 +0000

On Tue, Apr 14, 2009 at 10:21 PM, John Watkins <john.watkins04 at gmail.com> wrote:
> with Short Sun as well. ?Short Sun is really Gene's treat for his biggest

Short Sun frustrates me a bit; it has some wonderful moments like the
sewers on Green, and it's nice to see certain returning characters,
but I think Wolfe overdoes (or his characters overdo) some aspects of
the book. For example, did we really need all that Scottish-like
dialect from Pig? And I sometimes wish Wolfe would cut back on the
long dialogues about How Things Work - Taluses, ships, etc.

Perhaps I should reread Short Sun - There are parts of it I like just
as much if not more than New Sun, and that is very high praise from
me.

I liked An Evil Guest and Pirate Freedom, but both seem to me to be
minor Wolfe. I'd take Castleview over either of them, though I'm
rather biased, as I'm a great fan of Arthurian lit.

-Matt

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Apr 2009 12:01:20 +0000

I find BotNS has a comic aspect that has receded with each Sun novel since. Almost every scene in which Severian deals with other people is either a hilarious set piece or a riff on a well-worn tale: Severian in the catacombs with Ultan, Severian in bed with Baldanders, Severian on stage with Dr Talos. Shadow keeps me in a constant state of chuckling.

I miss this tone in the later books. Silk's tale sometimes has a sly sense of humor, but SS seems to have almost no sense of humor at all, as far as I recall. I assume this is partly because a comedy of manners is hard to pull off when the society itself is formless and the "manners" unspecified, as among the isolated farms of Blue. Or else it's just harder to detect.
It may also be because Wolfe started to treat his subject more seriously, if he did do so.

But another likely factor is that BotNS was written with dozens, if not hundreds, of literary predecessors in mind, and fantasy and satire are rarely far apart. Urth's society is recognizable; the Whorl's is not, or at least not so readily. And the later books' antecedents seems to lie less in Chesterton and Vance than in older myth. IMHO.

------------------------------

Message: 4
Date: Tue, 14 Apr 2009 19:11:56 -0700 (PDT)
From: Stuart Hamm <hammstu at sbcglobal.net>
Subject: Re: (urth) Weekly blog links
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <648691.66443.qm at web81408.mail.mud.yahoo.com>
Content-Type: text/plain; charset="iso-8859-1"

I agree FWIW

??????????-\\~S~//-  
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

Doggerel

Don

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090414-0, 04/14/2009
Tested on: 4/15/2009 8:01:22 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 15 Apr 2009 12:12:04 +0000

Oreb remains funny throughout, but I agree--there's little humor in Short
Sun.  It's a melancholy work.

On Wed, Apr 15, 2009 at 8:01 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I find BotNS has a comic aspect that has receded with each Sun novel since.
> Almost every scene in which Severian deals with other people is either a
> hilarious set piece or a riff on a well-worn tale: Severian in the catacombs
> with Ultan, Severian in bed with Baldanders, Severian on stage with Dr
> Talos. Shadow keeps me in a constant state of chuckling.
>
> I miss this tone in the later books. Silk's tale sometimes has a sly sense
> of humor, but SS seems to have almost no sense of humor at all, as far as I
> recall. I assume this is partly because a comedy of manners is hard to pull
> off when the society itself is formless and the "manners" unspecified, as
> among the isolated farms of Blue. Or else it's just harder to detect.
> But another likely factor is that BotNS was written with dozens, if not
> hundreds, of literary predecessors in mind, and fantasy and satire are
> rarely far apart. Urth's society is recognizable; the Whorl's is not, or at
> least not so readily. And the later books' antecedents seems to lie less in
> Chesterton and Vance than in older myth. IMHO.
>
> I am a big fan of the short stories (earlier than later), and TBotNS got me
> hooked for life...but for my "Desert Island " book I would take? Long Sun
> and Short Sun as 1 book and be happy to read it over and over and over and
> over and....
>
> ??????????-\\~S~//-  ???? Skype? stuart.hamm
> myspace.com/stuhamm
> ? ??? stuarthamm.net
>
>
> one
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090415/b6a53d2a/attachment.htm>

---

From: Transentient <transentient at gmail.com>
Date: Wed, 15 Apr 2009 12:27:48 +0000

On Apr 15, 2009, at 12:38 AM, Matthew Keeley wrote:

>  And I sometimes wish Wolfe would cut back on the

No! You cannot have this. ;/

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 15 Apr 2009 13:11:51 +0000

On Wed, Apr 15, 2009 at 8:27 AM, Transentient <transentient at gmail.com> wrote:
>> ?And I sometimes wish Wolfe would cut back on the

I didn't think I'd get it. And I do like it sometimes - I'm actually
fairly fond of the talus section, for example, or the section on
librarian recruitment in Shadow.

-Matt

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Wed, 15 Apr 2009 13:50:58 +0000

> >> execution, however, is more like that of a bad imitator.)

Remember that The Devil in a Forest is an earlier work, and also a 
juvenile (as Pirate is for young adults). Also, remember that Wolfe 
has always written transformative homages to other writers, and in a 
lighter vein (as Evil Guest): I think of the early Big Fat Robot Nero 
Wolfe detective stories. At the same time, I don't think a writer 
nearing 80 is going to embark on a project as immense as the New Sun quartet.

Nutria

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090415/695416c9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Apr 2009 14:04:46 +0000

True. And Oreb's comic relief tends to highlight that melancholia, at least in retrospect.

Much of the tone in BotNS comes from Severian himself, of course, and he experienced everything he narrates. The later narrators are, for me, harder to get a grip on, especially since they are less settled in terms of identity. Also, Nettle narrates from a distant (and unexalted) perspective.

Message: 4
Date: Wed, 15 Apr 2009 08:12:04 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Weekly blog links
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0904150512q4842eaf4w5ea9b8cad32defbb at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090415-0, 04/15/2009
Tested on: 4/15/2009 10:04:47 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Wed, 15 Apr 2009 14:17:40 +0000

On Apr 15, 2009, at 7:01 AM, David Stockhoff wrote:

> I find BotNS has a comic aspect that has receded with each Sun novel  
> since. Almost every scene in which Severian deals with other people  
> is either a hilarious set piece or a riff on a well-worn tale:  
> Severian in the catacombs with Ultan, Severian in bed with  
> Baldanders, Severian on stage with Dr Talos. Shadow keeps me in a  
> constant state of chuckling.

_Moby-Dick_ works like that too.  The scene with Baldanders at the inn  
is, of course, a direct homage.

Also, if you're looking at me in confusion, yes, _Moby-Dick_ is  
funny.  Often really, really funny.  I recommend it.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 15 Apr 2009 15:05:12 +0000

>David Stockhoff:
> But another likely factor is that BotNS was written with dozens,
>if not hundreds, of literary predecessors in mind, and fantasy
>and satire are rarely far apart. Urth's society is recognizable;
>the Whorl's is not, or at least not so readily. And the later books' 
>antecedents seems to lie less in Chesterton
>and Vance than in older myth. IMHO.

Well, the older myths are certainly close to the surface in SS, as they are 
in LS. But for literary references, I recommend you read ER Burrough's 
"Mars" series and Lan Wright's "The Last Hope of Earth" (aka "The Creeping 
Shroud"). Also, Wright's "Pictures of Pavanne" has some rather obvious 
homages in LS/SS. I haven't read anything else by Wright, but it wouldn't 
surprise me. Also, Dan'l recently identified Heinlein's "Orphans of the Sky" 
as an identifiable reference. "Pinocchio" is an important source. Yarboro's 
"Hyacinths" about about artists who dream stories for televised 
entertainment might have been on Wolfe's mind.  Fleming's "Brazilian 
Adventure" is a source for LS. I haven't re-read it since reading SS, but it 
wouldn't be unlikely since it is about a boat ride up the Amazon river.

There are almost certainly more. SS has an aroma of many secret flavorings 
which I cannot identify.

J.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 15 Apr 2009 15:18:03 +0000

Undoubtedly an inadvertent omission--SS has aspects of Lewis's Ransom books.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090415/f8da3fa7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Apr 2009 15:43:38 +0000

Oh, Moby-Dick is hilarious! I wouldn't have laughed at it 20 years ago, but now I see it. The characters are over the top, and the long didactic sections---since we're talking about Wolfe's occasional lectures--are very funny.

Message: 6
Date: Wed, 15 Apr 2009 09:17:40 -0500
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) Weekly blog links
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <78777252-67CC-4A69-80DE-55CA120A5E97 at io.com>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

Adam

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090415-0, 04/15/2009
Tested on: 4/15/2009 11:43:39 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 15 Apr 2009 17:07:42 +0000

> Undoubtedly an inadvertent omission--SS has aspects of
...

I'd be interested if you'd point those out (or some, if there
are too many).

My impression of /Pirate Freedom/ is what James Jordan confirmed--
it was a YA book.  The time travel is obviously necessary if
you want to have a contemporary (or quasi-modern) become a
Pirate of the Caribbean.  Brother Ignacio's being the older
Chris was predictable for someone who's read a lot of sf, and
maybe unnecesary--Chris can try to go back just by going to
the monastery in Cuba, without knowing who he's going to turn
into.

Jerry Friedman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 15 Apr 2009 17:15:06 +0000

The obvious one, to me, is that the series is a trilogy set on three
different worlds.  The first is set on an old world and deals with a human
being coming into contact with that world's native race, which is tall and
slender in appearance and which is "better and wiser" than humanity.  He
discovers that the religion of this alien species is a cognate, at least in
some aspects, with his own.  The second book deals, in part, with that human
being's subsequent adventures on a jungle world in which he is wound unto
death and miraculously restored (albeit Lewis retconned the severity of
Ransom's wound a little.)  The third is set, in part, on the narrator's home
world.

I would also hazard that Ransom's shift in personality from the Tolkienesque
hero of Perelandra to the Williamsesque Christian/Arthurian figure of That
Hideous Strength may have intrigued Wolfe--a flaw in Lewis's books, Wolfe
makes the shifting nature of his narrator the strength and core theme of his
own.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090415/9b7473e5/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 15 Apr 2009 17:19:59 +0000

John, I think you have a thesis.

Message: 5
Date: Wed, 15 Apr 2009 13:15:06 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Weekly blog links
To: jerry_friedman at yahoo.com, The Urth Mailing List
	<urth at lists.urth.net>
Message-ID:
	<93d4039f0904151015q64f6ebdflbb707ebf5d17c2df at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090415-0, 04/15/2009
Tested on: 4/15/2009 1:20:00 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 16 Apr 2009 03:26:51 +0000

--- On Tue, 4/14/09, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:

> From: Matthew Keeley <matthew.keeley.1 at gmail.com>
> Date: Tuesday, April 14, 2009, 10:38 PM

I'll go along with that.
...

> the book.

I think he overdid the returning characters, too.

> For example, did we really need all that
> Scottish-like dialect from Pig?

No.  Nor did we need the mechanical verb-at-the-end
sentences in Dorp.  Oreb and the catachrest in LS were
cute, but gimmicks like these strike me as going too far
to make your characters sound different.

And we didn't need LS to consist entirely of dramatic
scenes, in the sense of "The Cat in the Starfleet's
Attic".  I'm glad that in NS and SS, our narrators get to
ruminate occasionally.

> long dialogues about How Things Work - Taluses, ships, etc.

Me too, whether I can have it or not. 

> as much if not more than New Sun, and that is very high
> praise from me.
...

For me, Horn's relationships with Sinew and Krait are among
the best things Wolfe has ever done.

Jerry Friedman