Subject: (urth) Urth Digest, Vol 57, Issue 16

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 18 May 2009 21:29:58 +0000

There's no question that Robin Hood is a symbol, although usually satirical, of the redistribution of wealth at gun or swordpoint. Wat is that too and, necessarily, a demagogue---which is to say a psychopath, as far as I'm concerned.

I'm not saying you don't have something here, and I'm nearing the limit of what my memory will support in terms of offering alternatives. But I think your "fair analogy of socialism/welfare state" is more like a "fair parody of socialism/welfare state." Which is fine. But what seems more to the point---and you address it almost directly---is this:

But since that neighbor will never realize it is THEY who robbed him, they needn't be ashamed of the act. 

Because the transaction is impersonal, not face to face, and formed on the group rather than the individual level, it instantly lends itself to corruption. Look how easy it is for Wat to manipulate the villagers. THAT'S the political (and psychosocial) point Wolfe is making, I think. Any system that is not based on individual contract is to some degree corrupt.

And finally, I agree with your quoted description of socialism. But it clearly has nothing to do with robbing anyone. Governments redistribute wealth all the time. Did you know that usury, which has been illegal since the Byzantine emperors, is now legal in the US? It's called "payday loans." They are illegal for a reason---and the government that can create them and make them legal, thus imposing and enforcing them on the poor, can reverse that to create a more just system. Incrementally speaking, that's socialism.

----------------------------------------------------------------------

Message: 1
Date: Mon, 18 May 2009 04:34:28 -0500
From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) The Devil in a Forest
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<e8e9702e0905180234m1e40e111gcbefda93e0db2674 at mail.gmail.com>
Content-Type: text/plain; charset=ISO-8859-1

>> >>I said:
>> >>This novel is "about" many
>> >>things, but the shadow of economic/social commentary lies long and dark
>> >>over it. Wolfe starts with a hero of folklore known for "robbing the rich to give
>> >>to the poor". But he starts the story from the perspective of "the rich".
>>     

> >David Sackhoff:
> >My only objection is that there doesn't seem to be any
> >philosophical structure to Wat's thieving. He's a psychopath.
>   

He's unwittingly controlled by evil Mother Cloot, but he's not a
psychopath. He's a demagogue. He cleverly pits one group against
another to enrich himself and to undermine any coalition against him.

How does he live safely in the woods as a thief? He pays out a portion
of his robberies from "the rich" (peddlers, tradesmen, and pilgrims)
to "the poor" (the charcoal burners and such who live in the forest).
When it seems that the villagers will unite against him, he approaches
them and announces that it is not necessary for them to go to the
trouble of forming a private militia. He has decided to leave their
forest to rob other places. But, oh wait, he's going to need "a stake"
in order to leave, and so that means a small robbery of some pilgrim
the villagers don't know who his richer than themselves. Why would
they agree to this? Because he's going to give them a cut of the
robbery. They don't even have to do more than stand there while he
does the work. Not everyone is willing to accept this corrupt bargain,
but enough are that the coalition against him is destroyed. But as
soon as everyone has signed on, Wat tells them that there is no
pilgrim after all. His plan is to rob one of the villagers--in fact,
one of those who signed on to the robbery. But since that neighbor
will never realize it is THEY who robbed him, they needn't be ashamed
of the act. And the neighbors fall in.

Whether or nor not you agree with the analogy, tDiaF is --I contend--
intended as a demonstration of how social welfare is sold to the
public. The argument is that if your neighbor came to your door and
said "I need a retirement or guaranteed health care or financial
support when I'm not making enough. So I've decided that you and some
other neighbors will pay me a monthly stipend." You'd throw the guy
out. If he came said, "I need these things and you might too; so we're
going to go to the better off neighborhood and demand they pay into a
kitty to support us", you'd consider it dishonorable to join in a plan
like that. But when some third party says "I'm going to take from your
neighbor to supply this kitty, and you'll never have to demand it from
them and you'll never have to face them. You don't even have to *do*
anything. All you have to do is support me in the privacy of your
voting booth. And, after all, you know they can afford it"; in that
case, enough people can be convinced to throw in with the plan. But
many of the people who think it is someone else getting taken are
actually the victims. Just as Wat admitted privately that there were
not enough pilgrims and they would never be stupid enough to carry
large sums through his forest, (the argument goes) there are not
enough "rich" to make a viable social plan that is worth putting
together in the first place.

You don't think this is a fair analogy of socialism/welfare state.
Okay. Your disagreement is within the debate between
libertarian/liberal economics and socialist economics over the last
century and a half (see my final response below). The point is that
Wolfe does, and has attempted to illustrate it in tDiaF. The bare
majority of Americans who (directly) pay any federal income taxes at
all today is the sort of arrangement that Wolfe is warning about here.
It's an ingenious little fable. Is it propaganda? Sure. Propaganda can
be well done. It can even be on the right side. I noted on this list
not so long ago that I considered "Pan's Labyrinth" to be the best
propaganda I'd seen in years (in that case for the Spanish Socialist
Party of which I am no fan).

>> >>I said:
>> >>If this isn't a fable about the foolishness of depending on the beneficence
>>     
of ?the government, I can't imagine what would be.

> >David says:
> >Here, "government" = the people hired by the noblemen to keep order.
> >No more. I don't see any pretense of benevolence.
>   

How does the government know that Wat is roving in the forest? Because
the villagers have complained. Why does the government take the
trouble and risk of rooting him out? Public beneficience (which is
more extensive than public benevolence). It is Wat, not the soldiers,
that is analogy of public "benevolence". It is a canny distinction on
Wolfe's part to divide the activity of Wat from the activity of
Ganelon while making them the same person.

> >David Sackhoff said:
> >First of all, by the time you've equated socialism with
> >"robbing from the rich and giving to the poor," you've already hanged
> >socialism without a trial, because that means you don't know what it is.
>   

> >All of which is perfectly correct but has little to do with actual socialism
> >and more to do with paranoid Randian fantasies of it. In short, a straw man.
>   

I appreciate that you don't approve of characterizing socialism as
"robbing from the rich to give to the poor". I confess I'm not
conversant with the various denominations of socialism. I offer the
Wikipedia definition as currency:

"Socialists mainly share the belief that capitalism unfairly
concentrates power and wealth among a small segment of society that
controls capital, creates an unequal society, and does not provide
equal opportunities for everyone in society. Therefore socialists
advocate the creation of a society in which wealth and power are
distributed more evenly based on the amount of work expended in
production, although there is considerable disagreement among
socialists over how and to what extent this could be achieved."

In the movie "Time Bandits", Terry Gilliam (no laizzes faire
capitalist) has Robin Hood say, "Won't you stay and help us with our
work? There's so much wealth to redistribute." So I don't think I (or
Wolfe) have made a weird conclusive leap in associating Robin Hood
with socialism.

J.

------------------------------

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/18/2009 5:30:00 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 18 May 2009 21:41:18 +0000

> And finally, I agree with your quoted description of socialism. But it
> clearly has nothing to do with robbing anyone.

?

Obtaining money by threat of violence is not robbery?

>                                                  Governments redistribute
> wealth all the time.

And this wealth is obtained by armed robbery. What is a better word for
it? Extortion, perhaps. We can call it extortion if you prefer.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 18 May 2009 21:57:15 +0000

Josh,

Some of us call it "playing by the rules of the game." Money as such
(that is a standardized and common currency) is a creation of a
government and as such subject to rules set by that government.
Attempts to pretend otherwise are the economic equivalent of
solipsism.

--Dan'l

On Mon, May 18, 2009 at 2:41 PM,  <brunians at brunians.org> wrote:
>> ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ? ?Governments redistribute
>> wealth all the time.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Mon, 18 May 2009 22:05:22 +0000

On Monday 18 May 2009 17:29:58 David Stockhoff wrote:
> clearly has nothing to do with robbing anyone. Governments redistribute
> wealth all the time.

Do you think that because it's done under the blessing of governmental 
authority it's any less a taking by force than were it the act of a 
highwayman?  And the assertion that "it's done all the time" is quite 
orthogonal to the issue of whether or not it's justified.

> Did you know that usury, which has been illegal since
> the Byzantine emperors, is now legal in the US? It's called "payday loans."
> They are illegal for a reason---and the government that can create them and
> make them legal, thus imposing and enforcing them on the poor, can reverse
> that to create a more just system. Incrementally speaking, that's
> socialism.

What sort of doublespeak is this?  In what way did the government create them?  
In what way is the government imposing or enforcing them on the poor?  Are 
there government agents going out into neighborhoods forcing people to take 
payday loans?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 18 May 2009 22:10:12 +0000

>David Sackhoff said:
>And finally, I agree with your quoted description of socialism.
>But it clearly has nothing to do with robbing anyone. Governments 
>redistribute wealth all the time.

This is answer that socialist economics gives to libertarian/liberal 
economics. The libertarian/liberal position is that governments do all sorts 
of things that are not ethical. Spain lawfully nationalized and 
redistributed all the property of Jews at one point. It doesn't make it 
ethical or just. The L/L position is that if an unrecompensed transfer of 
property is not right on a personal level, then it is not laundered because 
three out of five people voted that the fifth person had more than he 
needed.

Wolfe is making the L/L argument.

I'm grateful for this discussion, because when I read tDiaF I thought it was 
just a quaint, but obvious, morality tale. Now, I realize that it isn't so 
"on the nose" at all. It's actually a quite exquisite bit of propaganda 
(unlike say "Atlas Shrugged"). Truly masterful propaganda is one where the 
audience doesn't realize it's being propagandized.

J.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Mon, 18 May 2009 23:17:47 +0000

At 05:10 PM 5/18/2009, you wrote:

>I'm grateful for this discussion, because when I read tDiaF I 
>thought it was just a quaint, but obvious, morality tale. Now, I 
>realize that it isn't so "on the nose" at all. It's actually a quite 
>exquisite bit of propaganda (unlike say "Atlas Shrugged"). Truly 
>masterful propaganda is one where the audience doesn't realize it's 
>being propagandized.

"Propaganda" may be just the right term for Wolfe. Originally it was 
a term used by the Vatican for the propagation of the faith. It's 
come to have a cheaper meaning. But tDiaF ends with a miracle -- the 
only "fantasy" element in the book, and something Wolfe would claim 
is not "fantasy" at all -- and is designed to set out a Christian worldview.

Nutria

>J.

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090518/ff12878c/attachment-0001.htm>

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 19 May 2009 01:19:19 +0000

> Attempts to pretend otherwise are the economic equivalent of

I try to stay out of these debates and just listen because I learn a  
lot about Wolfean literature here.  Really.  But the idea that money  
is a governmental creation is a serious misapprehension.  Money is a  
store of value.  A symbolic representation, yes, but one fashioned by  
human intercourse, not by fiat.  The devaluation of a currency is a  
gov't function and has been repeatedly witnessed as such through  
history but it's an illusion that money is subject to rules set by  
gov'ts.  If it were then devaluations would never occur because a  
gov't could simply outlaw the problem.

Steve-- I read DinaF a long time ago and recall that it was marketed  
as a juvenile read - true or no?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090518/cafc4fc6/attachment.htm>

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 19 May 2009 01:27:13 +0000

On May 18, 2009, at 6:05 PM, Daniel D Jones wrote:

>> the Byzantine emperors, is now legal in the US?

Still illegal in the Muslim world, that bastion of social  
equity...but more commonly called 'interest' in these parts, not  
'payday loans'.  Now legal? Wha?

Steven

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090518/1385bdda/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 01:32:54 +0000

This does not change the nature of the interaction, Dan'l. I do understand
why one would want to deny the reality of the thing, of course.

Government is force. It is a dangerous servant and a fierce master.

-- George Washington

Political power comes out of the barrel of a gun.

-- Mao Zedong

Government is the monopoly on legitimate violence.

-- Josh Geller

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 01:38:50 +0000

> I'm grateful for this discussion, because when I read tDiaF I thought it
> was just a quaint, but obvious, morality tale. Now, I realize that it isn't
> so "on the nose" at all. It's actually a quite exquisite bit of propaganda

Really good propaganda will have people denying that it is propaganda.

I find it very interesting that many of the people who disagree with
Wolfe's politics argue that it is not there. Socialism is, when it comes
down to it, a process of pretending that the World is different from the
way it actually is.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 03:41:30 +0000

>"Propaganda" may be just the right term for Wolfe.
>Originally it was a term used by the Vatican for the
>propagation of the faith. It's come to have a cheaper meaning.

I use the term "propaganda" to mean "the attempt to persuade at the 
non-rational level". It has a bad rap because it is typically so inartfully 
done. The idea is to have the audience only stew in the well-seasoned juices 
of the argument so they rationally convince themselves at a later time. You 
have to _demonstrate_ while exhibiting the self-control never _to tell_. 
"The Devil in a Forest" does that. If the work is essentially framed in a 
"message", rather than metaphor, the audience is forced to approach the 
propaganda on a rational level and it loses its much of its power. For 
example, Woody Guthrie's "This Land is Your Land" is fantastic Communist 
propaganda (if you know all the verses). Pete Seeger's stuff is 
hack-work--if he had a hammer, he'd hit you over the head with it.

>...tDiaF ends with a miracle -- the only "fantasy" element in the book...

I even wonder whether it *is* the only fantasy element. There are subtle 
hints that the stories of Mother Cloot being able to fly might not be mere 
superstition at all.  And at least twice it is noted that she *is* 
unexpectedly light. It is a tip to the hat that Evil is also not merely a 
fantasy element. Still, certainly the only _overtly_ non-rational event is 
the abbe's healing.

J.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 19 May 2009 04:52:42 +0000

On Mon, 18 May 2009, James Wynn wrote:

> of things that are not ethical...
>
In the same way, I think, that _Short Sun_ shows the shortcomings of the
libertarian/propertarian/frontier mentality, in the absence of some 
higher ethic at work behind it.

David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 13:51:30 +0000

Daniel, you really don't know how things work, do you? 
------------------------------ Message: 5 Date: Mon, 18 May 2009 
18:05:22 -0400 From: Daniel D Jones <ddjones at riddlemaster.org> Subject: 
Re: (urth) Urth Digest, Vol 57, Issue 16 To: The Urth Mailing List 
<urth at lists.urth.net> Message-ID: 
<200905181805.22952.ddjones at riddlemaster.org> Content-Type: Text/Plain; 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 9:51:31 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 13:58:12 +0000

You certainly have a point about good propaganda. And although I don't think your counterargument that governments are often unethical really holds much water (fish sometimes fall from the sky, too), I think your summary of the "L/L" position is apt. 

NOTHING is right simply because everyone agreed on it as a group. Had a single Abel-style "good" knight ridden into town in the middle of TDiaF, the story would have become much more clearly propagandistic. (He would have had to kill everyone but the women and children, and he would not have been wrong.)

Message: 6
Date: Mon, 18 May 2009 17:10:12 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) The Devil in a Forest
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <5899990178F74F96B5591E3C25EA8D3B at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

J. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 9:58:13 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 14:09:54 +0000

Steven---

Interest rates of 35%, the max now allowed in the US, is usury, because it exceeds 20%. It is most commonly found in credit card and payday loan
"fine print."

Message: 2
Date: Mon, 18 May 2009 21:27:13 -0400
From: Steven <mcquaryq at comcast.net>
Subject: Re: (urth) Urth Digest, Vol 57, Issue 16
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <F7033598-E841-4F49-A456-78F04EE72F78 at comcast.net>
Content-Type: text/plain; charset="us-ascii"; Format="flowed";
	DelSp="yes"

Steven

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 10:09:55 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 14:10:33 +0000

If Mao said it, it must be true.

Message: 3
Date: Mon, 18 May 2009 21:32:54 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Urth Digest, Vol 57, Issue 16
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <2061.72.171.0.145.1242696774.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

-- George Washington

-- Mao Zedong

-- Josh Geller

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 10:10:34 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 14:30:06 +0000

I think there is more to it than just how sneaky his propaganda is. Sure, Wolfe is propagandizing, as always---but he doesn't just propagandize for a narrow segment of the political spectrum, and he rarely makes things as black and white and baldly allegorical as you seem to suggest. Rather, he asks questions and examines the moral aspects of the range of answers. 

Almost by definition, an interpretation of Wolfe that keeps it simple---says "Wolfe is pro-gun," for example---is going to be inadequate, even if not flatly wrong.

In other words, don't lose the forest for the trees, even if there is a devil hiding in them.

Message: 5
Date: Mon, 18 May 2009 22:41:30 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) The Devil in a Forest
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <322A6386203C478F871C5C0BEAD76770 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=original

J. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 10:30:07 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 14:41:20 +0000

Mao was a perceptive guy about some things. Power and how to use it, for
instance. Decent poet also, I'm told.

Not a very nice man, but pretty smart.

If three people as different as Mao, Washington and Geller agree about
something, I'd say it's time to sit up and take notice.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 14:47:02 +0000

Actually, "Wolfe is pro-gun" has the ring of truth to it, as does "Wolfe
is a fiscal conservative". He has his point of view on things. People who
agree with him generally have no trouble seeing it.

People who (a) like Wolfe's fiction and (b) hold political views very
different from his tend to (I have noticed) jump through interesting hoops
whilst explaining that Wolfe does not actually believe what everyone else
seems to think he does. Anything but that. They will deny it at length.
Like most things, this is amusing once it stops being annoying.

.

> I think there is more to it than just how sneaky his propaganda is. Sure,
> Wolfe is propagandizing, as always---but he doesn't just propagandize for
> a narrow segment of the political spectrum, and he rarely makes things as
> black and white and baldly allegorical as you seem to suggest. Rather, he
> asks questions and examines the moral aspects of the range of answers.
>
> Almost by definition, an interpretation of Wolfe that keeps it
> simple---says "Wolfe is pro-gun," for example---is going to be inadequate,
> even if not flatly wrong.
>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 14:52:27 +0000

> Wolfe is propagandizing, as always---but he doesn't just
>propagandize for a narrow segment of the political spectrum,
>and he rarely makes things as black and white and baldly
>allegorical as you seem to suggest.

Well, I'm really only referring to this one work as libertarian/liberal 
propaganda. When I said "Wat/Robin Hood is an interesting exemplar of the 
corrupting nature of socialism", I wasn't trying to stake a flag in the name 
of John Stuart Mill. I thought it was mildly obvious. If you don't see it 
even when pointed out, then that's kudos to Wolfe. Silk's explanation of why 
he doesn't collect everyone's weapons is also propaganda, but not so 
artfully done. Way too obvious.

On the other hand, James Jordan is correct when he says that Wolfe is a 
master propagandizer of Christian principles. Still, one could reasonably 
say the same of him regarding Gnosticism. Is the Sun Cycle to Gnosticism 
what The Chronicles of Narnia are orthodox Christianity?

J.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 19 May 2009 15:10:37 +0000

I'm a democratic socialist and a member of the US Communist party. I  
also do not believe in God. It doesn't affect me one way or the other  
that Wolfe is my opposite number on these positions, because his  
stories are still very, very awesome.

Good literature transcends factionalism.

Lane

Sent from my iPhone

On May 19, 2009, at 9:47 AM, brunians at brunians.org wrote:

>> propagandize for
>> In other words, don't lose the forest for the trees, even if there  
>> is a
>> devil hiding in them.
>>
>> of the argument so they rationally convince themselves at a later  
>> time.
>> You

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 15:15:42 +0000

Exactly. And apparently it doesn't hurt to repeat that literature is not simply a conversion of ideology into story and plot. Insisting otherwise has long since stopped being amusing; it is now a minor irritation.

Message: 7
Date: Tue, 19 May 2009 10:10:37 -0500
From: Lane Haygood <lhaygood at gmail.com>
Subject: Re: (urth) The Devil in a Forest
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <99BD246A-58EB-498A-B4E5-99C94186507E at gmail.com>
Content-Type: text/plain;	charset=us-ascii;	format=flowed;	delsp=yes

Lane

Sent from my iPhone

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 11:15:43 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 15:21:32 +0000

It's not a question of not seeing it---it's a question of seeing something else that is much more interesting. Wat's crimes are only one form of the corrupting nature of groups and thus the corruptable nature of humans. They are primarily criminal and only superficially socialistic, and thus can't really be held up as representative of socialism. They are representative of something, but, rather, they are an example of how men can be corrupted by the offering of group anonymity and free lunches. 

Is war any different? Wolfe asks this question all the time. War is also an impersonal transaction between groups in which no individual need feel personally responsible.

Message: 6
Date: Tue, 19 May 2009 09:52:27 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) The Devil in a Forest
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <6989DB2D2FE34E278A9BB3E6E28D6641 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

J. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 11:21:34 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Smith <jsmith2627 at att.net>
Date: Tue, 19 May 2009 15:39:48 +0000

Judaism, Christianity and Islam have all, at times, condemned the lending of money at any rate of interest at all.  Usury today means a very high rate of interest, especially a rate higher than that allowed by law.  

Sometimes religions have presented philosophical reasons to oppose interest, like it being unnatural for money to breed money, but the underlying objection seems to be that interest charges hurt the poor.

However, if lenders cannot earn a return, they will not lend money at all.  Compounding the problem for the poor, lenders charge higher rates for less credit-worthy borrowers.   So you have some very high rates for credit cards and pay day loans.  And if government completely bans high interest rates, the poor are forced to go to loan sharks, who are even more greedy than pay day lenders.  No wonder economics has been called the dismal science.

To come back to Gene Wolfe , I think we all agree that Wolfe is a conservative.  One of the great things about him, however, is that he is not an apologist for the status quo.   He shows us the cruelty and corruption of today in his societies on Urth and Sainte Croix and the Whorl and Blue.  He has a fearless vision of what we all face.  When Nicholas complains that Dr. Island has lied,  Dr. Island says, "if you are released you will have to deal with your society, which will lie to you frequently."  That's a good thing to remember.

Best wishes,

Jack

--- On Tue, 5/19/09, David Stockhoff <dstockhoff at verizon.net> wrote:

> From: David Stockhoff <dstockhoff at verizon.net>
> To: urth at lists.urth.net
> Date: Tuesday, May 19, 2009, 10:09 AM
> Steven---
> 
> Interest rates of 35%, the max now allowed in the US, is
> usury, because it exceeds 20%. It is most commonly found in
> credit card and payday loan
> "fine print."
> 
> <F7033598-E841-4F49-A456-78F04EE72F78 at comcast.net>
> equity...but more commonly called 'interest' in
> these parts, not  'payday loans'.  Now legal? Wha?
> 
> 
> 
> Steven
> 
> 
> 
> 
> ---

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 19 May 2009 17:53:41 +0000

At 09:30 AM 5/19/2009, you wrote:
>I think there is more to it than just how sneaky his propaganda is. 
>Sure, Wolfe is propagandizing, as always---but he doesn't just 
>propagandize for a narrow segment of the political spectrum, and he 
>rarely makes things as black and white and baldly allegorical as you 
>seem to suggest. Rather, he asks questions and examines the moral 
>aspects of the range of answers.

To be sure. And remember, tDiaF is written for teens, not adults. I 
doubt if there is any teen fiction anywhere that does not try to 
educate in some direction.

In fact, I doubt if there is any fiction anywhere that does not come 
from some perspective, and therefore can be said to propagandize for 
that perspective.

For instance, I don't think Wolfe wrote the Severian quintet in order 
to propagandize, but it is certainly the case that he is presenting 
the notion that resurrection and a new world can only come on the 
other side of very serious destruction and judgment, brought about in 
response to serious malfeasance; and that it is the God who sent the 
Theoanthropos long ago who does this kind of thing. It's not a 
Santa-claus cozy liberal Christianity, but it is a Christian 
viewpoint. A "severe Christian" who writes a story about serious 
matters is just going to write in this manner.

FWIW

Nutria

James B. Jordan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/997afa41/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 18:09:31 +0000

I hardly think that state legislatures allowed payday loans because they sympathized with poor people suffering at the hands of loan sharks. After all, such people don't have an association lobbying on their behalf in state capitols across the USA, though they do have groups advocating against their further abuse. No, it's another case of following the money---not where it comes from, but where it goes.

However, that's beside the point. You are absolutely right about the way Wolfe treats current society. Science fiction was not invented, after all, to support the status quo. 

To paraphrase James, you know that a novel's questioning of the status quo is successful when you don't even know it's going on.

Message: 4
Date: Tue, 19 May 2009 08:39:48 -0700 (PDT)
From: John Smith <jsmith2627 at att.net>
Subject: (urth) Interest
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <132371.66757.qm at web180205.mail.gq1.yahoo.com>
Content-Type: text/plain; charset=us-ascii

Best wishes,

Jack

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 2:09:33 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 18:13:38 +0000

'tends to'.

Once in a while you run into a leftist who is not completely out of touch
with reality. Not too often.

Actually, that's not completely fair. Many leftists are in fact in touch
enough with reality to carry on their daily lives. But if you talk to one
often enough you will find that he believes stuff that just ain't so
(like, the government issues money or theft is OK when it is performed by
legal process, things like that).

.

>>> Sure,

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 19 May 2009 18:18:55 +0000

That's funny. We say the same things about libertarians.

Sent from my iPhone

On May 19, 2009, at 1:13 PM, brunians at brunians.org wrote:

>>>> done. The idea is to have the audience only stew in the well- 
>>>> seasoned
>>>> juices

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 18:22:14 +0000

Socialism is criminal.

Socialism is the idea that theft is OK if it's done by the government.

The difference between war and socialism is that war is sometimes necessary.

.

> It's not a question of not seeing it---it's a question of seeing something
> else that is much more interesting. Wat's crimes are only one form of the
> corrupting nature of groups and thus the corruptable nature of humans.
> They are primarily criminal and only superficially socialistic, and thus
> can't really be held up as representative of socialism. They are
> representative of something, but, rather, they are an example of how men
> can be corrupted by the offering of group anonymity and free lunches.
>
> Is war any different? Wolfe asks this question all the time. War is also
> an impersonal transaction between groups in which no individual need feel
> personally responsible.
>
>
>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 18:26:11 +0000

> The difference between war and socialism is that war is sometimes  

How do you define "criminal", or "theft", without a legal code against  
which to define those actions?

How do you enforce a legal code in the absence of a government?

How do you pay for a government?

What does this have to do with Gene Wolfe?

Adam

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Tue, 19 May 2009 18:29:10 +0000

> Socialism is the idea that theft is OK if it's done by the government.

It is only theft if it isn't consentual.  The mistake that Socialists
make is when they remove the consent.  

The parallel problem with libertarianism is that a free market is an
unstable state.  (see http://en.wikipedia.org/wiki/Unstable for a
reasonable 50,000ft view of instability).

I don't have a solution to either problem beyond Bill and Ted's.

Jeff

-- 
----------------------------------------------------------------------------
"The man who does not read good books has no advantage over 
 the man who cannot read them."
 -- Mark Twain
----------------------------------------------------------------------------
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/b95b70cc/attachment-0001.pgp>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 18:29:14 +0000

It's not illegal to be stupid.

It's also not illegal to take advantage of stupidity, within limits.

Many poor people use neither pay day loans nor loan sharks. These are not
the stupid ones, and although I have no statistics to hand I would bet you
that the majority of these don't die poor.

.

> I hardly think that state legislatures allowed payday loans because they
> sympathized with poor people suffering at the hands of loan sharks. After
> all, such people don't have an association lobbying on their behalf in
> state capitols across the USA, though they do have groups advocating
> against their further abuse. No, it's another case of following the
> money---not where it comes from, but where it goes.
>
> However, that's beside the point. You are absolutely right about the way
> Wolfe treats current society. Science fiction was not invented, after all,
> to support the status quo.
>
> To paraphrase James, you know that a novel's questioning of the status quo
> is successful when you don't even know it's going on.
>
> Judaism, Christianity and Islam have all, at times, condemned the lending
> of money at any rate of interest at all.  Usury today means a very high
> rate of interest, especially a rate higher than that allowed by law.
>
> Sometimes religions have presented philosophical reasons to oppose
> interest, like it being unnatural for money to breed money, but the
> underlying objection seems to be that interest charges hurt the poor.
>
> However, if lenders cannot earn a return, they will not lend money at all.
>  Compounding the problem for the poor, lenders charge higher rates for
> less credit-worthy borrowers.   So you have some very high rates for
> credit cards and pay day loans.  And if government completely bans high
> interest rates, the poor are forced to go to loan sharks, who are even
> more greedy than pay day lenders.  No wonder economics has been called the
> dismal science.
>
> To come back to Gene Wolfe , I think we all agree that Wolfe is a
> conservative.  One of the great things about him, however, is that he is
> not an apologist for the status quo.   He shows us the cruelty and
> corruption of today in his societies on Urth and Sainte Croix and the
> Whorl and Blue.  He has a fearless vision of what we all face.  When
> Nicholas complains that Dr. Island has lied,  Dr. Island says, "if you are
> released you will have to deal with your society, which will lie to you
> frequently."  That's a good thing to remember.
>
>
> Best wishes,
>
> Jack
>
>
>
> ---

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 18:32:46 +0000

Really?

I have never met a libertarian who claims that the government issues money
or that theft is OK when performed by the government.

I'd be more than happy to talk to such a creature, just to see how its
mind works (or should that be "how its 'mind' 'works'").

.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 19 May 2009 18:56:56 +0000

No, I meant out of touch with reality.

Sent from my iPhone

On May 19, 2009, at 1:32 PM, brunians at brunians.org wrote:

>>>>> different from his tend to (I have noticed) jump through  
>>>>> interesting
>>>>> hoops
>>>>> whilst explaining that Wolfe does not actually believe what  
>>>>> everyone
>>>>> else
>>>>>> "message", rather than metaphor, the audience is forced to  
>>>>>> approach
>>>>>> the
>>>>>> propaganda on a rational level and it loses its much of its  
>>>>>> power.
>>>>>> For
>>>>>>>> ...tDiaF ends with a miracle -- the only "fantasy" element in  
>>>>>>>> the
>>>>>>> book...
>>>>>>>
>>>>>>
>>>>>> hints that the stories of Mother Cloot being able to fly might  
>>>>>> not
>>>>>> be mere

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 19:08:54 +0000

> mind works (or should that be "how its 'mind' 'works'").

I'm all for scientific inquiry, but if we going to have a persistent thread 
on the virtues of Socialism and Libertarianism divorced from direct 
references to Wolfe's books, then I'd prefer we change the title. I'm not 
sure I'm done with this particular discussion and I'd like to avoid having 
it zombified.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 19:09:18 +0000

Adam, please don't heckle the comedic stylings of our very own Josh Geller. 

He's on a roll!

Message: 4
Date: Tue, 19 May 2009 13:26:11 -0500
From: Adam Thornton <adam at io.com>
Subject: Re: (urth) The Devil in a Forest
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <ED8C3F46-B419-47B1-ABBE-B96AFC216322 at io.com>
Content-Type: text/plain; charset=US-ASCII; format=flowed; delsp=yes

Adam

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 3:09:19 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 19:09:54 +0000

So do you just say and titter at each other or do you have some examples
(you will note that I gave two examples of what I was talking about)?

Are you really a member of CPUSA, Lane? I thought that they were all gone,
Gus Hall fucked off to North Korea when the Russian money was cut off.

It's sort of quaint, really. Like meeting a time traveller.

Are you one of those crusty old commies like my quasirelative Dave Wald
(http://www.sanjosepeace.org/mediagallery/album.php?aid=8)? If you are
younger than thirty or so you should be aware that you may not actually be
a socialist, but a larval conservative: the process by which a young
socialist becomes and old capitalist is widely known.

Peace and Freedom!

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 19:12:33 +0000

Below

Message: 6
Date: Tue, 19 May 2009 14:29:10 -0400
From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Subject: Re: (urth) The Devil in a Forest
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <20090519182910.GC29453 at broggs.org>
Content-Type: text/plain; charset="us-ascii"

> > Socialism is the idea that theft is OK if it's done by the government.

It is only theft if it isn't consensual.  

-----Correct.

The mistake that Socialists
make is when they remove the consent.  

-----That's a mistake no matter who makes it. Again, there is this persistent belief that socialism denies consent to the governed. Don't confuse it with communism.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 3:12:35 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 19:21:22 +0000

Sure, why not?

I want to say that I am neither a socialist nor a big L libertarian. I
sometimes call myself a Goldwater Republican, sometimes a Jeffersonian,
sometimes a Machiavellian.

I think that government is, by its very nature, the enemy of human people
and that it should be kept weak and never trusted.

I think that individuals are the best judges of how their money is to be
spent.

I think that the use of public money, that is money obtained by armed
robbery from the citizenry, should be restricted to a very few very
specific areas of expense.

I am not necessarily opposed to social welfare schemes, but I would
ideally like to see one that doesn't involve large scale theft. Such a
thing might even be possible: the Mormons do it, after all.

"The way we do things in this country is you get to do whatever you like
as long as you aren't preventing someone else from doing what they like."

-- Major General Barry Goldwater USAF

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 19:23:19 +0000

> So do you just say

insert 'that': "do you just say that and titter at each other".

Brain ahead of typing gets. Blah.

>                     and titter at each other or do you have some examples

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 19:27:02 +0000

> -----That's a mistake no matter who makes it. Again, there is this
> persistent belief that socialism denies consent to the governed. Don't
> confuse it with communism.

Please do explain how consensual taxation works: I am all ears.

Voluntary communism, like you find in monastaries, is something that I
actually appreciate and strongly approve of.

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 19:39:04 +0000

> Please do explain how consensual taxation works: I am all ears.

This one's easy.

The government provides services I find beneficial, such as police and  
fire protection, maintained roads, public education, and so forth.

On balance, the amount I'm paying for those services seems broadly  
fair.  Sure, there are inefficiences--waste, corruption, places money  
is spent where I think it shouldn't be and things that don't get  
funded that I think should be--but I am much more in favor of it than  
I would be of a zero-taxation Hobbesian war of all against all.  I  
lack the ruthlessness (not to mention physical conditioning) necessary  
to survive for long in *that* world.

Therefore, taxation is, at least for me, consensual.  Sure, that  
doesn't mean I don't think it can improve--that's why I vote on local  
taxation-related ballot initiatives, for instance--but it represents  
something much closer to my ideal state than its absence would.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 19:39:25 +0000

Well, let's see. I just voted for a tax increase. I have helped elect people who raised taxes, because they said they would raise taxes. As a result, I will pay more taxes. I want to pay more taxes.

Why? Because it's a deal. Because my city is broke. Because I believe in the public good. Because I'm not rich.

"Consent." It's not just the theme of a teen sci-fi novel. 

Message: 5
Date: Tue, 19 May 2009 15:27:02 -0400 (EDT)
From: brunians at brunians.org
Subject: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <13409.67.142.130.18.1242761222.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090518-0, 05/18/2009
Tested on: 5/19/2009 3:39:26 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 20:01:03 +0000

>>Josh said:
>Adam responded: This one's easy.
> Therefore, taxation is, at least for me, consensual.

Well, okay, Adam but if you change your mind about the cost-benefit of the 
services provided, they will take it from you anyway. The obvious conclusion 
is that your personal consent is irrelevant.  That you have decided you like 
it right now is just a happy coincidence for you.

But that's just fee for service. In tDiaF, Wolfe is talking about something 
else. You don't support police, fire protection, etc. equally with your 
neighbors. Most people are benefiting from those services far beyond what 
they would receive if everyone paid the same percentage from their labor and 
property. This is a *transfer* of wealth from one citizen to another. This 
is what Wolfe is talking about when he compares socialism/welfare state with 
Robin Hood.

For example, the market value of health care is established given what 
people pay out of pocket, for insurance, and the amount the government 
subsidizes hospitals and such. If people were told that --in order to cover 
people not covered--they'll have to pay more or get decreased quality of 
care, they'd never go for it. The way it is sold is that *somebody else* is 
going to bear the increased costs: somebody who can "afford it." That is 
certainly "theft" by many common definitions.

You can say that "Well, we live in a society, and that's just the burden 
that rich people will have to bear to live in it with us. Fine. The Wall 
Street Journal has an article yesterday by Art Laffer on what the response 
of rich people is to that ultimatum.

http://online.wsj.com/article/SB124260067214828295.html

They leave.
Just as the pilgrims left when Wat set up shop in the forest.

So the arrangement is unsustainable (if increased prosperity for all is the 
goal).

J.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 20:06:11 +0000

On May 19, 2009, at 3:01 PM, James Wynn wrote:

>> The government provides services I find beneficial, such as police  
>> and fire protection, maintained roads, public education, and so  
>> forth.
> Well, okay, Adam but if you change your mind about the cost-benefit  
> of the services provided, they will take it from you anyway. The  
> obvious conclusion is that your personal consent is irrelevant.   
> That you have decided you like it right now is just a happy  
> coincidence for you.

Let us say, rather, that my personal consent is only relevant as part  
of the input to the process by which taxes are levied.  In other  
words, I get one vote, and my personal preferences don't trump that.

I'm reasonably happy with that as emblematic of how a democratic  
society is supposed to work.  And, as you say, if I don't like it, I  
am free to leave.

[...]

> You can say that "Well, we live in a society, and that's just the  
> burden that rich people will have to bear to live in it with us.  
> Fine. The Wall Street Journal has an article yesterday by Art Laffer  
> on what the response of rich people is to that ultimatum.
>

And yet, I see very few millionaires moving to Mogadishu.

Why do you suppose that is?

Adam

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 19 May 2009 20:10:20 +0000

I am. I became a Marxist during law school when I studied critical  
legal theory. It's an outgrowth of my abiding interest in German  
Idealism, phenomenology and Continental philosophy in general. In my  
practice as a lawyer (for the State) I apply the principles of  
critical criminology (a la Willem Bonger) to criminal prosecution,  
using the law and the power of collective society to bring about  
social justice. The economics of the situation are central to my  
thinking and my practice.

But, I realize that my viewpoint is not somehow privileged or right by  
fiat. I understand you and your position, and while I don't share it,  
I can't begrudge you your own choices. Politically, this is the beauty  
of democracy.

Sent from my iPhone

On May 19, 2009, at 2:09 PM, brunians at brunians.org wrote:

>>>>> Once in a while you run into a leftist who is not completely out  
>>>>> of
>>>>> touch
>>>>>>> Actually, "Wolfe is pro-gun" has the ring of truth to it, as  
>>>>>>> does
>>>>>>> "Wolfe
>>>>>>>> non-rational level". It has a bad rap because it is typically  
>>>>>>>> so
>>>>>>>> inartfully
>>>>>>>> have to _demonstrate_ while exhibiting the self-control never  
>>>>>>>> _to
>>>>>>>> tell_.
>>>>>>>> I even wonder whether it *is* the only fantasy element. There  
>>>>>>>> are
>>>>>>>> subtle
>>>>>>>> unexpectedly light. It is a tip to the hat that Evil is also  
>>>>>>>> not
>>>>>>>> merely a
>>>>>>>> fantasy element. Still, certainly the only _overtly_ non- 
>>>>>>>> rational
>>>>>>>> event is
>>>>>>>> the abbe's healing.
>>>>>>>>
>>>>>>>> J.
>>>>>>>>
>>>>>>>>
>>>>>>>>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 20:15:54 +0000

Go over to the "Gene Wolfe Fans Talk Politics (Again) thread. I'm reserving 
this one for actual discussions of "The Devil in a Forest".
:-)

J.

--------------------------------------------------
From: "Lane Haygood" <lhaygood at gmail.com>
Sent: Tuesday, May 19, 2009 3:10 PM
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) The Devil in a Forest

> I am. I became a Marxist during law school when I studied critical  legal 
> theory. It's an outgrowth of my abiding interest in German  Idealism, 
> phenomenology and Continental philosophy in general. In my  practice as a 
> lawyer (for the State) I apply the principles of  critical criminology (a 
> la Willem Bonger) to criminal prosecution,  using the law and the power of 
> collective society to bring about  social justice. The economics of the 
> situation are central to my  thinking and my practice.
>
> fiat. I understand you and your position, and while I don't share it,  I 
> can't begrudge you your own choices. Politically, this is the beauty  of 
> democracy.
>
> Sent from my iPhone
>
>>>>>>>>> fantasy element. Still, certainly the only _overtly_ non- rational
>>>>>>>>> event is
>>>>>>>>> the abbe's healing.
>>>>>>>>>
>>>>>>>>> J.
>>>>>>>>>
>>>>>>>>>
>>>>>>>>>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 20:25:37 +0000

>> Street Journal has an article yesterday by Art Laffer  on what the 
>> response of rich people is to that ultimatum.
>Adam sez: And yet, I see very few millionaires moving to Mogadishu.

Because the people there do not respect the integrity of private property?

You will find millionaires hiding out in the Bahamas. And many millionaires 
have left the "more equitable" welfare state of the U.K. for the "less fair" 
U.S. and Ireland. The flight of load-bearing citizens from NYC and 
California are test-tube examples of what happens when you increase benefits 
for all on the backs of a voting minority.

There is another reason America is not (yet) Mogadishu. V?clav Havel said 
that it's easy to get a Communist society from a Capitalist one. It's as 
easy as getting seafood from an exotic fish aquarium. You just boil the the 
aquarium. It's harder to go the other way. Those calling for increased 
social benefits from government are currently benefiting from a society that 
has (relatively) eschewed those things in the past. They are essentially 
living off the principle of an inheritance.
People talk about how much Europeans *love* their free health care and 
education. But educated people there are quite anxious to come to the U.S. 
anyway. Why? Limited opportunity. It's not uncommon for Europeans to take 
their free Ph.Ds and go to work as waiters. It's not "How many millionaires 
are leaving?" The tradesmen (the rich) didn't leave the village in "The 
Devil in a Forest". The question is "How many new ones are coming? Is the 
rate of new ones being created here increasing or decreasing?"

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 19 May 2009 20:28:29 +0000

> Really good propaganda will have people denying that it is

It depends on what you mean by "good".  I suppose you could
say that a really "good" thief or murderer doesn't get
caught, but I think the quotation marks are appropriate.

Some propaganda helps bring about many deaths.  The
kind that people are describing in /The Devil in a Forest/
(which I haven't read) is presumably far less harmful, but
I still prefer political arguments with the cards on the
table.
 
> Wolfe's politics argue that it is not there.

While a number of others know it's there but disagree
with it.

> Socialism is, when it comes
> down to it, a process of pretending that the World is
> different from the way it actually is.

There are lots of -isms and -ities in that category.

Jerry Friedman

---

From: John Smith <jsmith2627 at att.net>
Date: Tue, 19 May 2009 20:33:35 +0000

It may be written for teens, but from the discussion here, I need to go back and read it again.  It seems to have many layers.  I must have missed 90% of the meaning.

Best wishes,

Jack

--- On Tue, 5/19/09, James B. Jordan <jbjordan4 at cox.net> wrote:

> From: James B. Jordan <jbjordan4 at cox.net>
> Date: Tuesday, May 19, 2009, 1:53 PM
> > I think there is more to it than just how sneaky his
> propaganda is. Sure, Wolfe is propagandizing, as
> always---but he doesn't just propagandize for a narrow
> segment of the political spectrum, and he rarely makes
> things as black and white and baldly allegorical as you seem
> to suggest. Rather, he asks questions and examines the moral
> To be sure. And remember, tDiaF is written for teens, not
> adults. I doubt if there is any teen fiction anywhere that
> does not try to educate in some direction.
> 
> In fact, I doubt if there is any fiction anywhere that does
> not come from some perspective, and therefore can be said to
> propagandize for that perspective.
> 
> For instance, I don't think Wolfe wrote the Severian
> quintet in order to propagandize, but it is certainly the
> case that he is presenting the notion that resurrection and
> a new world can only come on the other side of very serious
> destruction and judgment, brought about in response to
> serious malfeasance; and that it is the God who sent the
> Theoanthropos long ago who does this kind of thing. It's
> not a Santa-claus cozy liberal Christianity, but it is a
> Christian viewpoint. A "severe Christian" who
> writes a story about serious matters is just going to write
> in this manner.
> 
> FWIW
> 
> Nutria
> 
> 
> 
> James B. Jordan

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 20:36:38 +0000

On May 19, 2009, at 3:25 PM, James Wynn wrote:

> You will find millionaires hiding out in the Bahamas. And many  
> millionaires have left the "more equitable" welfare state of the  
> U.K. for the "less fair" U.S. and Ireland. The flight of load- 
> bearing citizens from NYC and California are test-tube examples of  
> what happens when you increase benefits for all on the backs of a  
> voting minority.

Can one not make the case that societies in which people DO respect  
the integrity of private property are the result of those in which  
benefits for all are increased on the backs of a voting minority?

Basically: the difference between a mostly functional police force and  
a full-on social-services safety-net state is one of degree, not  
kind.  And I hold that both those states are preferable to Somalia.

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 20:43:50 +0000

Let me explain what I mean by consensual and non-consensual:

The government wants you to pay taxes, which they are going to spend on
whatever. You or I may approve of everything they spend it on, or we may
approve of some of it, or we may approve of none of it. No matter: we must
pay. If we do not, legal processes will be begun against us, and we may be
forced to pay fines, or sent to prison or even (if we are extremely
unlucky) killed.

What I would like you (or someone) to explain to me is how this process
can be described as consensual. It seems to me much more like extortion by
threat of violence.

I think that there are legitimate uses for tax money: you mention some of
them (I don't think I would include public education among them, I don't
think that the government should be involved too much in educating
people), which are important enough that people should be forced to pay
for them. I think that this practice should be kept to a strict minimum,
and I would never distort reality to the extent that I would describe it
as voluntary. It is an exercise of force.

Perhaps the word voluntary is better than consensual.

It is good and public spirited of you to pay your taxes voluntarily. But
it's not like you really have an option.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 20:44:27 +0000

> Well, let's see. I just voted for a tax increase. I have helped elect
> people who raised taxes, because they said they would raise taxes. As a
> result, I will pay more taxes. I want to pay more taxes.
>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 20:46:30 +0000

> can be described as consensual. It seems to me much more like  

It is my choice to go live somewhere else without these restrictions,  
if I like.

Like Mogadishu.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 20:47:38 +0000

> Basically: the difference between a mostly functional police force and  a 
> full-on social-services safety-net state is one of degree, not  kind.  And 
> I hold that both those states are preferable to Somalia.

There are a remarkable number of false dichotomies in this short blurb.
Welfare states engage in far more than police service. If you were to 
declare that large cities should only provide a police force, fire fighters, 
and road maintenance, you'd find yourself voting in lock-step with Josh. So 
put aside those as a justification.
If you really believe that a "full-on social-services safety-net state" is 
important you should be happy to fund it to the same degree as your fellow 
citizens and laborers. I agree that such a system could not be compared to 
"robbing from the rich to give to the poor."

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 19 May 2009 20:48:02 +0000

> can be described as consensual. It seems to me much more like extortion by

It's not very complicated, actually.

One chooses to be a member of a society. If one does not like that
society, one leaves. If one chooses to remain, one has agreed to
"play" by the rules of that society's "game." (Note: the US is not like
the CCCP, where people needed permission to leave, and even then
were stripped of most-to-all their possessions when doing so.)

The advantage of a democratic "game" is that the rules can be
changed to suit the people "playing." Nobody will always get all
the rules they want - that's the art of the compromise.

As it happens, one of the rules by which we choose to "play" is
taxation. If you don't like it, strongly enough, you are encouraged
to go live in Somalia.

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 20:51:48 +0000

Good in this context means 'well (or competently) done'.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 20:55:16 +0000

> It is my choice to go live somewhere else without these restrictions,

James Wynn has dealt well with this straw man.

You may, of course, go on repeating it as you desire.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 20:55:33 +0000

> It may be written for teens, but from the discussion here, I need to go 
> back and read it again.  It seems to have many layers.  I must have missed 
> 90% of the meaning.
> Jack

I recommend you take the opportunity to refresh you memory of the Robin Hood 
ballads and stories. The abbe' is Friar Tuck. Joselyn is Maid Marian. Mother 
Cloot the evil prioress who bled Robin Hood to death. I don't mean there is 
a one-to-one connection, of course. Wolfe twisted them all around the way he 
does. But the old narratives are there.

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 20:58:40 +0000

>> a full-on social-services safety-net state is one of degree, not  kind.
>> And I hold that both those states are preferable to Somalia.

> declare that large cities should only provide a police force, fire
> fighters, and road maintenance, you'd find yourself voting in lock-step
> with Josh. So put aside those as a justification.

> "robbing from the rich to give to the poor."

Indeed.

The Mormons have an excellent (and voluntary) social welfare system, which
they pay for themselves, by tithing. I have often thought that something
of the kind could be adapted for people who would like this kind of
security and don't want to necessarily be Mormon.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:00:52 +0000

Tell us where money comes from, again, Dan'l. Now that the shock of seeing
someone as intelligent as you say something that bogus is wearing off, I
find it incredibly amusing on a number of levels.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 19 May 2009 21:01:20 +0000

> security and don't want to necessarily be Mormon.

This is a nice fallacy. It isn't that the Mormon system doesn't work, but
that there's no coercion is a fallacy.

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 19 May 2009 21:02:37 +0000

Money can come from any number of places, but ultimately it needs the
authority of something like government to make it work. You're smart
enough to know that.

Meanwhile, by attacking that strawman you've avoided responding to
my post below.

On Tue, May 19, 2009 at 2:00 PM,  <brunians at brunians.org> wrote:
>> On Tue, May 19, 2009 at 1:43 PM, ?<brunians at brunians.org> wrote:

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:03:01 +0000

>> The Mormons have an excellent (and voluntary) social welfare system,
>> which they pay for themselves, by tithing. I have often thought that
>> something of the kind could be adapted for people who would like this kind
>> of security and don't want to necessarily be Mormon.

> that there's no coercion is a fallacy.

You have to tithe to be a member of the Church, sure.

What is voluntary is choosing to be a member of the Church.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 21:04:15 +0000

>Adam sez:
>It is my choice to go live somewhere else without
>these restrictions,  if I like. Like Mogadishu.

>Dan'l sez:
>If you don't like it, strongly enough, you are encouraged
>to go live in Somalia.

I'm not sure where some people got the idea that Somalia was founded as a 
Libertarian/Liberal society, but I'm pretty sure it wasn't.

If the rich take your offer and go to a tax-haven state, then your "full-on 
social-services safety-net state" collapse or see a drastic decrease in 
services. You will also find it hard to get the load-bearing citizens back. 
Actually, it probably won't matter because you'll probably leave as well for 
places with more opportunity.

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:06:14 +0000

No, that's not the funny one.

The one where the government creates money, you know how it goes.

The other has been dealt with in other posts.

Do the funny thing again, I love it when you do that.

.

>>>> pay. If we do not, legal processes will be begun against us, and we
>>>> may
>>>> be
>>>> can be described as consensual. It seems to me much more like
>>>> extortion
>>>> by
>>>> threat of violence.
>>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:07:46 +0000

> Libertarian/Liberal society, but I'm pretty sure it wasn't.

Is easier than coming up with good arguments?

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 21:09:43 +0000

On May 19, 2009, at 3:47 PM, James Wynn wrote:

> If you really believe that a "full-on social-services safety-net  
> state" is important you should be happy to fund it to the same  
> degree as your fellow citizens and laborers. I agree that such a  
> system could not be compared to "robbing from the rich to give to  
> the poor."

Of course, "fund it to the same degree," and "robbing from the rich to  
give to the poor," each themselves admit multiple interpretations.

One way of "funding it to the same degree" would be to demand a flat  
amount from each citizen.

This strikes most people as impractical, as, if each contribution were  
limited to that which could be squeezed from the poorest citizen,  
there would be effectively no revenue to pay for the service.

One way would be to impose the same percentage fee on each citizen,  
regardless of income.  This is usually what Libertarians claim to  
like.  However, such a plan ignores the (I think fairly important)  
observation that the marginal value of money decreases the more of it  
you have.

By that I simply mean--and I suspect that I am not alone on this list-- 
that I've lived on $15,000, $30,000, and $60,000 a year.  One would  
expect from the flat-percentage argument that the difference in  
lifestyle comfort between $30,000 and $60,000 would have been double  
the difference between $15,000 and $30,000.  This is, in my  
experience, manifestly not so--indeed, quite the opposite.  The  
difference between $30,000 and $60,000 was very minor compared to the  
difference between $15,000 and $30,000.  That implies that the  
marginal value to me of each dollar between $15,000 and $30,000 was  
more than double the marginal value of each dollar between $30,000 and  
$60,000.

( By way of example: at $15K, I shared a run-down house with several  
other people, ate ramen and similarly-priced but unexciting  
food--"eating out" meant fast food or very, very cheap restaurants,  
and even so, was done very sparingly--and very rarely bought books,  
and almost never new books.  At $30K, I and my partner had a rented  
house of our own, ate meat when we felt like it and occasionally ate  
out at restaurants with metal cutlery, and went to a new-book  
bookstore a couple times a month.  At $60K, we owned (for values of  
ownership meaning "had a mortgage on") a house similar to the one we  
had rented, ate meat when we felt like it and could go eat at nicer  
restaurants if and when we wanted, and went to the bookstore a little  
bit more often. )

Hence a third way would be to impose a tax that causes the same amount  
of inconvenience at all levels of income.  This is approximately what  
progressive income taxes attempt to do.  I would argue that current US  
taxation levels are somewhere between the second and third models.

"Robbing from the rich to give to the poor," is simply the same  
argument stood on its head, of course.  Does taxation go from  
"legitimate" to "robbery" at a value derived from the absolute dollar  
value of the tax, from a percentage of income across all income  
ranges, or to a degree of inconvenience across all income ranges?

Adam

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 21:14:06 +0000

On May 19, 2009, at 4:04 PM, James Wynn wrote:

> I'm not sure where some people got the idea that Somalia was founded  
> as a Libertarian/Liberal society, but I'm pretty sure it wasn't.

I am merely offering Somalia as the closest approach to the ideal of a  
complete lack of functional civil society and to a Hobbesian all- 
against-all of which I am currently aware.

I don't think it was founded as a Libertopia.  I think it does  
approximate the end state of a society in which there is not a  
government.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 21:18:52 +0000

> approximate the end state of a society in which there is not a 

Libertarians and classical Liberals do not call for the withering away of 
the state. That's some other political philosophy.

>>From an L/L stand-point, I could reasonably compare Somalia's economy-based 
on piracy to a Welfare State system. But then Gene Wolfe already did.

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:19:12 +0000

> against-all of which I am currently aware.

But we (the people on the other side of the argument) are none of us
arguing for a complete lack of functional civil society and a Hobbesian
all-against-all. Were you under the impression that we were?

> approximate the end state of a society in which there is not a

Perhaps someday you will choose to address the arguments that have
actually been made.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 19 May 2009 21:21:10 +0000

Somalia is to libertarianism what *1984* is to communitarianism.  A useful
thing to keep in mind, but little else.  In real life, communitarian states
are as apt to resemble Germany, and libertarian states as apt to resemble
Hong Kong.

On Tue, May 19, 2009 at 5:14 PM, Adam Thornton <adam at io.com> wrote:

> complete lack of functional civil society and to a Hobbesian all-against-all
> of which I am currently aware.
>
> I don't think it was founded as a Libertopia.  I think it does approximate
> the end state of a society in which there is not a government.
>
> Adam
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/b3b8bd46/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 21:21:26 +0000

The key term here is not "voluntary" and it's not "consensual." It's "consent"---as in "the consent of the governed." It's nothing like what you are thinking of.

Google that phrase. Some kinds of education must be self-motivated.

Message: 5
Date: Tue, 19 May 2009 16:43:50 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <10067.67.142.130.18.1242765830.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 5:21:28 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 21:29:09 +0000

> all-against-all. Were you under the impression that we were?

I don't see how you can get from the position that all taxation is  
theft to the position that some governments are legitimate without  
giving up on the first one.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 21:32:52 +0000

Somalia's economy is not "based on" piracy. It was based on fishing and herding before global shipping killed all the fish.

Read newspapers.

Message: 4
Date: Tue, 19 May 2009 16:18:52 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <EF26CCFB4C8740F1A67A8B703C61D950 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

J. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 5:32:53 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 19 May 2009 21:33:22 +0000

I'd be interested in a citation to Washington's writings
for the quotation from his writings.  It's widely quoted
at Google Books with various differences in wording, but
the first hit I can find is from 1878 (in the Congressional
Record).

There are no hits on "Washington government
force fire servant master" at yale.edu, which includes "The
Papers of George Washington".

http://avalon.law.yale.edu/subject_menus/washpap.asp

But that may not mean anything, as some books date
the quotation to 1785, and the Yale collection has nothing
that early.

This site (which seems to support a right to gun
ownership, but I just glanced at it) calls the quotation
"bogus", along with many others attributed to the Founding
Fathers.

http://www.guncite.com/gc2ndbog.html

The quotation from Josh Geller appears to go back to Max
Weber and to be a compressed, indeed oversimplified, way
of saying the government decides what violence is
legitimate (including self-defense, which is legitimate
violence not carried out by the government).

By the way, who is Josh Geller?  (When I ask it that way,
the initials are a little disturbing.)

Jerry Friedman

--- On Tue, 5/19/09, brunians at brunians.org <brunians at brunians.org> wrote:

> From: brunians at brunians.org <brunians at brunians.org>

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 21:35:24 +0000

> the initials are a little disturbing.)

If he is standing naked at the edge of a cliff, I for one don't want  
to....oh, wait, that'd be HR anyway.

(Block?  Giger?)

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:36:13 +0000

I said this in a recent post. I will expand upon it.

Taxation, the extortion of money from the citizens, is permissible for
things that are necessary. My list of necessary things includes the
military and things related to the military, infrastructure and certain
kinds of research. I insist that the involuntary nature of taxation be
explicit and resist the inevitable attempts at expansion of the
things-to-be-paid-for-by-taxation.

Of course, as a good Jeffersonian, I believe that from time to time it is
necessary to shoot the bastards and start over. We're not quite there yet.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:44:27 +0000

> Somalia's economy is not "based on" piracy. It was based on fishing and
> herding before global shipping killed all the fish.

The fishing went away because Somalia, lacking a government, lacks a Coast
Gaurd (see my post about necessary things which may be paid for by
taxation) and therefore every industrial fishing boat in the world went
there to glom on their fish.

I think that bits of herding still go on.

Somalia has been a pit for centuries. How did the Italians do running it?
I've been in favor of giving large chunks of Africa back to the colonial
powers for some time now.

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 21:48:22 +0000

On May 19, 2009, at 4:36 PM, brunians at brunians.org wrote:

> things that are necessary.

Ah.  So "extortion" can, in your world, be a good thing, or at least a  
necessary evil.

This was confusing to me.

I prefer to consider taxation neither theft nor extortion, but rather  
more like dues: something I must pay in order to retain a member in  
good standing of a club whose benefits I enjoy.  I can at any point  
choose to leave that club; if at that I insist on sticking around  
somewhere I'm still reaping its benefits, then I may find myself  
liable to experience unpleasant consequences, like being thrown in the  
pokey.

Adam

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 19 May 2009 21:51:17 +0000

So your democratically-elected government gets to serve at the  
pleasure of a small but violent minority? I understand frustration  
with graft and waste, but calling for rebellion against a lawfully- 
seated state for carrying out the will of society?

At some point, you realize the value in cooperation, community and  
shared society. All civilization is based on this premise, that  
together a people can accomplish what one alone cannot.

The substitution of civil government/society with a profit driven  
market removes this universally-agreed as beneficial goal of  
cooperation and replaced it with a unilateral goal of profit. As  
wealth cannot be created ex nihilo, profit must arise from a producer  
taking more than a product is worth. This is only possible on a market  
where supply and demand are manipulated against the interest of the  
consumer.

Thus, the market is merely the latest iteration of the master-slave  
relation. It is the battlefield of class conflict. How does calling  
taxes imposed by a lawful sovereign equal theft, but the creation of  
profit not equal extortion by a self-selected, undemocratic oligarchy?

Individuals and individual liberty are only meaningful insofar as a  
civil legal system ensures they are protected. Authoritarian abuses by  
right and left ignore this. Free markets actively surpress it by  
economic manipulation.

Tell me again why I should kill lawfully-seated ministers of the civil  
government to preserve the rights of the people exploiting me?

Sent from my iPhone

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:51:36 +0000

> the initials are a little disturbing.)

Late twentieth - early twenty-first century aphorist.

"Never postulate conspiracy when stupidity will explain the known facts."

-- Geller's Second Law

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 21:56:56 +0000

I calls them like I sees them. I prefer to look straight at things and
name them plainly, rather than search for more comforting, euphemistic
ways to express plain reality. And I don't think that taxation is
something we should be really comfortable with, even if a certain amount
is necessary.

By the way, I devote zero effort to evading taxes, and even keep good
track of the cash money I make so that I can accurately pay my quarterly
taxes.

Extortion makes the world go round....

.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 22:00:17 +0000

On May 19, 2009, at 4:56 PM, brunians at brunians.org wrote:

> ways to express plain reality.

Ah, but here is our fundamental disagreement: I don't think  
"extortion" is any closer to "plain reality" than "dues."

I am, in fact, arguing that the reverse is true.  But then I believe  
we probably, at heart, disagree on "plain reality."

Adam

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 22:03:48 +0000

You're familiar with Thomas Jefferson, right Lane? They taught you about
him in law school or college or something, I am sure, and you are just
pretending to be ignorant for rhetorical effect.

Go on with you: I am feeling favorably disposed towards you now and have
no real desire to explain Jeffersonianism to you, almost certainly falling
into one or more of your lawyerly traps along the way. I argue for fun,
not blood and would prefer not to engage with a professional unless you
tie one lobe of your brain behind your back or something.

...[W]hat country can preserve its liberties, if it's rulers are not
warned from time to time, that this people preserve the spirit of
resistance? Let them take arms. The remedy is to set them right as
to the facts, pardon and pacify them. What signify a few lives lost
in a century or two? The tree of liberty must be refreshed from
time to time, with the blood of patriots and tyrants.
It is its natural manure.

-- Thomas Jefferson

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 22:05:56 +0000

Reality is what doesn't go away when you stop believing in it.

-- PKD (I think).

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 May 2009 22:06:05 +0000

Adam, in "The Devil in a Forest", Wolfe presents the issue moral terms. If 
I'm benefiting from a service more than my neighbor, and also paying less 
for that service than my neighbor, why is that less shameful than just going 
to his door and demanding the money?

>amount from each citizen.

This is actually is the most fair way. But, that's asking way too much 
fairness from a society of Fallen human beings. On the other hand, if the 
poor don't like it, I suppose they could move to Mogadishu.

>regardless of income.  This is usually what Libertarians claim to  like. 
>However, such a plan ignores the (I think fairly important)  observation 
>that the marginal value of money decreases the more of it  you have.

Marginal value decreases for whom? Not to the people who work to earn it. 
You're argument divorces the amount of money made from the people who 
created it. It assumes that a guy making $25K a year is exactly like the guy 
making $250K a year except that one happens to make less. It ignores the 
risks the second guy took in capital, time, and effort in order to create 
that wealth. It also ignores the fact that the first guy gets far more 
BENEFIT from non-essential government services that the second guy. Some 
would say the differences therefore balance out so that both should pay the 
same rate.

The real reason has nothing to do with marginal values of money. It has to 
do with practicality. These services are proposed to get a majority of the 
voting public to like them. So you give out benefits to a larger number and 
have a smaller number pay the freight. No majority will not vote for 95% of 
government services if they are seen as fee-for-service.  You probably 
wouldn't. David Stackhoff implied that he found the idea increased taxes 
appealing because he didn't think he'd pay the bulk of them (or any of 
them?).

>Hence a third way would be to impose a tax that causes the same amount  of 
>inconvenience at all levels of income.  This is approximately what 
>progressive income taxes attempt to do.

How does a progressive tax provide "the same amount  of inconvenience at all 
levels of income"? Or do you mean "we'll tax you more if you have more and 
we'll do the same to other guy who has more too"? What if we taxed every one 
making $35K-$50K at 95% and everyone else at 15%. Is that equally logical? 
But we don't just tax based on income either, do we? Because this is 
democracy in action. The law-makers cut breaks for certain voting blocks 
(home-owners, parents, college students, and retirees) while busting others 
(cigarette smokers and people who drive for a living).

> "Robbing from the rich to give to the poor," is simply the same  argument 
> stood on its head, of course.  Does taxation go from  "legitimate" to 
> "robbery" at a value derived from the absolute dollar  value of the tax, 
> from a percentage of income across all income  ranges, or to a degree of 
> inconvenience across all income ranges?

How can I describe a progressive tax? Say five citizens get together to fund 
a new well. Hmmm...they could all pay the same amount to dig it, or they 
could all pay the same percentage of their wealth, OR....they could vote 
that Moe here--who also has a lake on his property so he doesn't need the 
well---will pay for half of it because, after all, he can "afford it". How 
is that different from a two foxes and a hen voting on what to have for 
supper?

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 22:06:46 +0000

Yeah, Mao and Washington would have found much in common.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 6:06:48 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 22:08:42 +0000

Of course you have.

Message: 5
Date: Tue, 19 May 2009 17:44:27 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <4290.67.142.130.18.1242769467.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 6:08:44 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 19 May 2009 22:11:51 +0000

I always try to keep that in mind when I read your posts.

Message: 8
Date: Tue, 19 May 2009 17:51:36 -0400 (EDT)
From: brunians at brunians.org
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <10065.67.142.130.18.1242769896.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

-- Geller's Second Law

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 6:11:52 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 22:12:12 +0000

> Yeah, Mao and Washington would have found much in common.

They wouldn't have disagreed about the nature of political power, that is
for sure.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 May 2009 22:15:17 +0000

It almost sounds like you have something personal against me. I am not
sure why that should be. As far as I know, we have never met.

This is all good clean fun to me.

Keep it gay!

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 19 May 2009 22:17:40 +0000

> Date: Tue, 19 May 2009 17:36:13 -0400

I don't want to meddle to much on this discussion but your statements make me curious.

"My list of necessary things includes the
> kinds of research."

YOUR list. Basically you're OK with extortion of money from its citizens by the government AS LONG as it according to what YOU think is necessary. This means that everyone in this list, from what I gather, is OK with the extortion, the only thing that really changes is the degree of said extortion or, more realisticaly, as long as the money goes into what each one of us thinks it should go. This amounts to no real change in the nature of the political system itself whatsoever, just a change on the degree to each a state taxes and applies the money.

The problem resumes itself than to WHO gets to decide where the money goes? My guess is through voting, which is the system that is already in place. That entails no change in the nature of government at all. In the end thats what the US already has. It's up to you people to decide in how much do you want to be robbed and on what should the robbers put the money in.

_________________________________________________________________
Windows Live?: Keep your life in sync. Check it out!
http://windowslive.com/explore?ocid=TXT_TAGLM_WL_t1_allup_explore_012009
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/ed26e88a/attachment-0001.htm>

---

From: Steven <mcquaryq at comcast.net>
Date: Tue, 19 May 2009 22:57:56 +0000

>> security and don't want to necessarily be Mormon.

I was born and raised Mormon, left in adolescence.  They shovel a  
heap of shame on any monies they pay out as welfare.  A heaping  
pile.  Not many of them have the stomach to accept under those  
conditions.

Steven Bowen
http://bowenfinearts.com/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/2bd7f244/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 19 May 2009 22:58:53 +0000

> Good in this context means 'well (or competently) done'.

Sure.  To restate what I said more concisely, propaganda
is one of those things that I don't prefer to be done
competently.

Jerry Friedman

> > --- On Mon, 5/18/09, brunians at brunians.org
> <brunians at brunians.org>
> wrote:
> >> > I'm grateful for this discussion, because
> when I read
> >> tDiaF I thought it
> >> > was just a quaint, but obvious, morality
> tale. Now, I
> >> realize that it isn't
> >> > so "on the nose" at all. It's actually a
> quite
> masterful
> >> propaganda is one where the
> >> Really good propaganda will have people denying
> that it is
> >> propaganda.
> >
> >> I find it very interesting that many of the people
> who
> >> disagree with

---

From: Adam Thornton <adam at io.com>
Date: Tue, 19 May 2009 23:09:17 +0000

> Marginal value decreases for whom? Not to the people who work to  

That's exactly what I was saying: for the people who work to earn it.   
At least, for *me*.

I was arguing from my own experience: the marginal value of the  
$30,000 between an income of $30K and $60K was much, much less than of  
the $15,000 between $15K and $30K.

> You're argument divorces the amount of money made from the people  
> who created it.

Well, in my case, yeah, it's the same guy.  Modulo Heraclitus and  
stuff.  So that factor is controlled for.

> It assumes that a guy making $25K a year is exactly like the guy  
> making $250K a year except that one happens to make less.

Yes and no.  I mean, sure, there is a reason I eventually started  
getting paid more money: I was doing jobs that required skills that  
were rarer, or at least more valued by the people willing to employ  
me, and I had acquired those skills through experience and training.   
But on the other hand, I'm still in some important sense the me I was  
twenty years ago.

But I'm not arguing that I shouldn't be making more money; I'm arguing  
that taxation taking 25% of the $60,000 of the top-earning me in my  
example hurts a lot less than taking 15% of the $15,000 I was making  
as low-earning me.  (Now, to be fair, I am nowhere near sure these  
represent even approximate actual tax rates when those were about my  
income levels, and I'm not about to go digging through my tax records  
to find out.)

> It ignores the risks the second guy took in capital, time, and  
> effort in order to create that wealth.

How so?  Those risks are compensated in the increased pay, aren't  
they?  I mean, by your argument, I should be doing four times the work  
to generate four times the income, right?  I'm certainly not.  My job  
now is *much* more interesting and much less unpleasant than when I  
was making crap wages.  Jobs that involve serious physical labor--and  
are thus, in many senses, the hardest--tend to also be at the bottom  
of the pay scale.  And sure, it took a lot of time and learning to get  
here, but the time spent *still* beat digging ditches.

> It also ignores the fact that the first guy gets far more BENEFIT  
> from non-essential government services that the second guy.

Some more, sure: I rode a lot more public transport when I was poorer  
than I do now.  Far more, not so sure.  I probably walk or ride a bike  
around in public parks *more* now since--again, in my experience-- 
higher-paying jobs tend to come with more flexible schedules.  There  
are a lot of nonessential services I don't use, and never did, but I  
don't begrudge the fact that I'm funding them: some people DO get  
value out of their services and there's value to me in those people  
being happier.

> Some would say the differences therefore balance out so that both  
> should pay the same rate.

And I don't.

Should Moe pay for half the well?  I don't know.  What's the benefit  
to him of building the well at all?  What are the downsides to him if  
the well is not built?  Should the well's costs be recouped through a  
per-liter charge on its usage, with the costs repaid to the financiers  
of the project, or is it actually going to be presented as a common  
good?  If the latter, how much does Moe value his participation in the  
society that he and his neighbors constitute?  If the answer is "not  
that much," does he get to be sad if he then has to provide his own  
fire protection if he withdraws from their society?

Adam

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Tue, 19 May 2009 23:26:43 +0000

I currently make above $80,000.  I have made a little more than that in the
recent past, and MUCH MUCH less than that in the more distant past.

I'm certainly not speaking for everyone, but what I do now is MUCH MUCH
easier and more rewarding than what I did when I earned $7.50 an hour, or
$12.00 an hour.

I think it's a sad myth that those who make less money work less hard than
those who 'generate' wealth.  Some who hold that position have undoubtedly
help menial jobs.  Many have not.  I think you must be disqualified from
making a statement like that unless you've worked a labor intensive low wage
job.

I know that is an old canard.  But I've found it true in my case.

And I've certainly 'earned' my way to where I am.  I am from a very low
income family, with no breaks given to me, and only through my own dumb luck
and ingenuity have I reached my current position of relative economic
security.  However, I consensually pay my taxes, and appreciate the need of
society to deal with all of it's members in an equitable and humanitarian
way.  When I was a child, I certainly benefitied from the Welfare system.
My mom was off and on it for some time (not because she didn't work hard,
but because time were tough, and she had a hard time as a single mother
providing for me).  Now that I'm the one paying into the system, I'm
grateful to be able to help people who were once in my position.  Why should
I not want to pay into the system that helped me get where I am today?  If
not for those welfare programs, I would not be able to be where I am, nor
able to pay back into the system.

There is no system in place in the small town I grew up in for Private
Education.  Where would that come from?  Would I have to rely on a Religious
education?  What alternative system are you proposing that wouldn't require
a lifetimes worth of retooling/reinventing/locating private funding for that
wouldn't hamper an entire generation of future 'wealth creators?'

And this worship of the free market makes my skin crawl.  It is a great
system, with a lot going for it.  But it is as morally bankrupt and corrupt
as the government, or more so.  How is the Free Market any less oriented
toward robbery?

In any event, I'm not going to be able to argue this in any cohernt fashion
at this point, so I should just back out.

On Tue, May 19, 2009 at 4:09 PM, Adam Thornton <adam at io.com> wrote:

> That's exactly what I was saying: for the people who work to earn it.  At
> least, for *me*.
>
> I was arguing from my own experience: the marginal value of the $30,000
> between an income of $30K and $60K was much, much less than of the $15,000
> between $15K and $30K.
>
>> created it.
> Well, in my case, yeah, it's the same guy.  Modulo Heraclitus and stuff.
>  So that factor is controlled for.
>
>  It assumes that a guy making $25K a year is exactly like the guy making
>> $250K a year except that one happens to make less.
>>
>
> Yes and no.  I mean, sure, there is a reason I eventually started getting
> paid more money: I was doing jobs that required skills that were rarer, or
> at least more valued by the people willing to employ me, and I had acquired
> those skills through experience and training.  But on the other hand, I'm
> still in some important sense the me I was twenty years ago.
>
> But I'm not arguing that I shouldn't be making more money; I'm arguing that
> taxation taking 25% of the $60,000 of the top-earning me in my example hurts
> a lot less than taking 15% of the $15,000 I was making as low-earning me.
>  (Now, to be fair, I am nowhere near sure these represent even approximate
> actual tax rates when those were about my income levels, and I'm not about
> to go digging through my tax records to find out.)
>
>  It ignores the risks the second guy took in capital, time, and effort in
>> order to create that wealth.
>>
>
> How so?  Those risks are compensated in the increased pay, aren't they?  I
> mean, by your argument, I should be doing four times the work to generate
> four times the income, right?  I'm certainly not.  My job now is *much* more
> interesting and much less unpleasant than when I was making crap wages.
>  Jobs that involve serious physical labor--and are thus, in many senses, the
> hardest--tend to also be at the bottom of the pay scale.  And sure, it took
> a lot of time and learning to get here, but the time spent *still* beat
> digging ditches.
>
>  It also ignores the fact that the first guy gets far more BENEFIT from
>> non-essential government services that the second guy.
>>
>
> Some more, sure: I rode a lot more public transport when I was poorer than
> I do now.  Far more, not so sure.  I probably walk or ride a bike around in
> public parks *more* now since--again, in my experience--higher-paying jobs
> tend to come with more flexible schedules.  There are a lot of nonessential
> services I don't use, and never did, but I don't begrudge the fact that I'm
> funding them: some people DO get value out of their services and there's
> value to me in those people being happier.
>
>  Some would say the differences therefore balance out so that both should
>> pay the same rate.
>>
>
> And I don't.
>
> Should Moe pay for half the well?  I don't know.  What's the benefit to him
> of building the well at all?  What are the downsides to him if the well is
> not built?  Should the well's costs be recouped through a per-liter charge
> on its usage, with the costs repaid to the financiers of the project, or is
> it actually going to be presented as a common good?  If the latter, how much
> does Moe value his participation in the society that he and his neighbors
> constitute?  If the answer is "not that much," does he get to be sad if he
> then has to provide his own fire protection if he withdraws from their
> society?
>
> Adam
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/a3c6b2bb/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 20 May 2009 00:05:59 +0000

--- On Tue, 5/19/09, brunians at brunians.org <brunians at brunians.org> wrote:
> > force fire servant master" at yale.edu, which includes
> > "The Papers of George Washington".
> >
> > the quotation to 1785, and the Yale collection has
> > nothing that early.
> >

You sure he's not someone who modifies quotations
and puts his name after them?  That one looks like,
"You have attributed conditions to villainy that simply
result from stupidity," from Heinlein's "Logic of Empire".
Wikipedia traces the idea back to Goethe's /Werther/,
"...misunderstandings and neglect create more confusion
in this world than trickery and malice. At any rate, the
last two are certainly much less frequent."

http://en.wikipedia.org/wiki/Hanlon%27s_Razor

I don't think I'd trust Geller on quotations from George
Washington either.

Jerry Friedman

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 00:07:27 +0000

Well, I'd think you'd have to minimize the shame-heaping aspects if you
wanted to adapt the system for general use, but that doesn't mean it can't
be done.

Doesn't change the principal, I don't think.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 00:11:09 +0000

You're entitled to your opinion. I personally think of it as an art and
the great propagandists as artists.

.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 00:12:32 +0000

> wanted to adapt the system for general use, but that doesn't mean it  

Isn't that the engine that drives the whole thing?

Since I know you have a tendency to narrowly-construe if it suits your  
argument, I will amplify:

Traditional "extortionate" taxation uses the threat of incarceration  
and siezure of assets as the stick to drive the recalcitrant mule to  
puke up the carrot of tax revenue.

The Mormon model uses the fear of community shaming.  Even I am not so  
naive about human nature to think this will work in the absence of a  
stick of some sort.  I mean, I do it myself about public radio (inter  
alia): most years, I feel like I *should* be giving my local NPR  
station some money, but I always have an excuse for not doing it, and  
uneasy guilt isn't quite enough for me to pull out the checkbook.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 20 May 2009 00:30:21 +0000

>Adam opines
> Should Moe pay for half the well?  I don't know.  What's the benefit  to 
> him of building the well at all?  What are the downsides to him if  the 
> well is not built?  Should the well's costs be recouped through a 
> per-liter charge on its usage, with the costs repaid to the financiers  of 
> the project, or is it actually going to be presented as a common  good? If 
> the latter, how much does Moe value his participation in the  society that 
> he and his neighbors constitute?  If the answer is "not  that much," does 
> he get to be sad if he then has to provide his own  fire protection if he 
> withdraws from their society?

We don't have to consider those things. Neither does Moe. We are more 
numerous than Moe. We're not negotiating with Moe. If Moe complains we'll 
denounce him as greedy and do what we want anyway. Moe can bend over and 
take the shaft.

> paid more money: I was doing jobs that required skills that  were rarer, 
> or at least more valued by the people willing to employ  me, and I had 
> acquired those skills through experience and training.   But on the other 
> hand, I'm still in some important sense the me I was  twenty years ago.

You are not the same person at $60K that you were when you made $15K.  You 
have skills that you were motivated to develop in order to earn more. You 
have a history of steady, reliable work that you were motivated to create 
out of a desire for money (not a desire for a better "public space"). Stop 
and consider that you are currently making more than the mean salary in this 
country. That didn't just fall in your lap. What if society were engineered 
so you could depend on making  say...$25K per year from the get go, and 
start taxing you more as you progress. There's a good chance your work 
history would be vastly different.

Your claim that your 25% of $60K is less than 15% of $15K suggests you think 
you're being over-paid.
But consider that you perspective might be colored by the fact that you paid 
no income tax when you made $15K, and now that you make $60K, depending on 
your situation, you probably pay little or none as well. Someone else is 
making up that difference for you. Are you proud of that?

On the other hand, from then til now you almost certainly paid a significant 
Social Security **flat tax**. What is not readily apparent is that your 
employer pays it as well. Making the cost of just hiring you and your fellow 
employees to be the largest expense they've taken on--which is passed on you 
as a consumer.  Your welfare state is a self-justifying system, since it 
makes it more expensive just to get started in life and makes jobs harder to 
find.

J.

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 00:33:17 +0000

> Daniel, you really don't know how things work, do you?

I've managed to stay alive for over forty years, served twenty years and then 
retired from the armed forces, traveled to over thirty foreign countries, 
raised three kids, am helping to raise ten grandkids, and I've tried damn near 
anything you care to mention at least once, twice if I liked it.  I think I've 
got a pretty good clue how things work.  Is there something you need some 
advice on?

> > > the Byzantine emperors, is now legal in the US? It's called "payday
> > > loans." They are illegal for a reason---and the government that can
> > > create them and make them legal, thus imposing and enforcing them on
> > > the poor, can reverse that to create a more just system. Incrementally
> > > speaking, that's socialism.
>
> What sort of doublespeak is this?  In what way did the government create
> them? In what way is the government imposing or enforcing them on the poor?
>  Are there government agents going out into neighborhoods forcing people to
> take payday loans?
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 00:36:56 +0000

Jackpot!

*pulls up chair and listens*

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 20 May 2009 00:38:59 +0000

No, thanks. But I suggest you try reading things that don't reinforce your existing beliefs. You may learn something.

Message: 3
Date: Tue, 19 May 2009 20:33:17 -0400
From: Daniel D Jones <ddjones at riddlemaster.org>
Subject: Re: (urth) Urth Digest, Vol 57, Issue 16
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <200905192033.17313.ddjones at riddlemaster.org>
Content-Type: Text/Plain;  charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 8:39:00 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 20 May 2009 00:42:07 +0000

David., is the assumption you're making about Daniel's reading habits
warranted?

I am not a fan of the argument that those who disagree with one must simply
not be readers.  There are claims that justify that assumption, but most of
them are not ideological in nature.

On Tue, May 19, 2009 at 8:38 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> No, thanks. But I suggest you try reading things that don't reinforce your
> existing beliefs. You may learn something.
>
> I've managed to stay alive for over forty years, served twenty years and
> then retired from the armed forces, traveled to over thirty foreign
> countries, raised three kids, am helping to raise ten grandkids, and I've
> tried damn near anything you care to mention at least once, twice if I liked
> it.  I think I've got a pretty good clue how things work.  Is there
> something you need some advice on?
>
>
>
>
> ---
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090519/ff041dfe/attachment.htm>

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 00:52:18 +0000

> ranges, or to a degree of inconvenience across all income ranges?

Taxation goes from "legitimate" to "robbery" when it's taken for an 
illegitimate purpose.  Government has one legitimate function - to protect the 
rights of the individual.  Everything else is illegitimate and taxes for those 
purposes are robbery.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 00:52:23 +0000

On May 19, 2009, at 7:30 PM, James Wynn wrote:
> We don't have to consider those things. Neither does Moe. We are  
> more numerous than Moe. We're not negotiating with Moe. If Moe  
> complains we'll denounce him as greedy and do what we want anyway.  
> Moe can bend over and take the shaft.

...Except that Moe can afford better things than we can.  Including  
weapons.

>> getting paid more money: I was doing jobs that required skills  
>> that  were rarer, or at least more valued by the people willing to  
>> employ  me, and I had acquired those skills through experience and  
>> training.   But on the other hand, I'm still in some important  
>> sense the me I was  twenty years ago.
>
> You are not the same person at $60K that you were when you made  
> $15K.  You have skills that you were motivated to develop in order  
> to earn more. You have a history of steady, reliable work that you  
> were motivated to create out of a desire for money (not a desire for  
> a better "public space").

If you view me-as-a-person purely as me-as-a-device-for-earning-money,  
you may have a point.  Though not, even then, a particularly good  
one.  To start with, that's not really been my motivation for learning  
my skills.  Sure, "to make enough money that I can have a comfortable  
and pleasant lifestyle" is a strpmg motivator, and I did not have that  
thing at $15K.  I pretty much *did* have it at $30K.  Much more of the  
motivation is that whatever-it-is-I-have-to-do-to-maintain-that- 
minimally-pleasant-lifestyle be as non-onerous as possible.

The interesting thing is that jobs that require I *think* more and  
better seem to pay more than ones where I don't have to.  Despite the  
fact that sitting on my ass in front of a computer screen and thinking  
is much less strenuous work than digging ditches, waiting tables, or  
even shelving books.

> Stop and consider that you are currently making more than the mean  
> salary in this country. That didn't just fall in your lap. What if  
> society were engineered so you could depend on making  say...$25K  
> per year from the get go, and start taxing you more as you progress.  
> There's a good chance your work history would be vastly different.

It would depend on how much I liked the life of doing nothing and  
living in mild poverty.  So, yeah, it might.  On the other hand:  
getting paid to find ways you could do the same IT tasks with much  
less expensive software is pretty fun, and shelving books isn't.   
(Yeah, I never had a *truly* menial job, and my only foodservice jobs  
were semipro bartending (that is, tending bar for private functions-- 
it's an excellent source of beer money (and, uh, beer) in grad school,  
especially since you're being paid a pittance but you also generally  
get to keep any tips, and there's no inventory control, so where's  
your incentive to not give proper damn pours (which, of course,  
influence tips)?), which was actually pretty fun too.)

> Your claim that your 25% of $60K is less than 15% of $15K suggests  
> you think you're being over-paid.

Actually, I specifically said that I didn't think I was being overpaid  
a bit farther down.  I'm saying that a dollar means a lot more at  
$12750 than it does at $45000.

And certainly my current job, which largely consists of helping  
already rich entities get even richer by saving them money they pay in  
license fees to various software vendors to license the tools they  
need to perform their IT tasks, by finding them lower-cost  
alternatives and supplying glue to enable those alternatives to  
perform equivalent jobs, is worth much more to those rich entities  
than me-shelving-books is.  Much more than 4 times as much, I'm sure.

> But consider that you perspective might be colored by the fact that  
> you paid no income tax when you made $15K, and now that you make  
> $60K, depending on your situation, you probably pay little or none  
> as well. Someone else is making up that difference for you. Are you  
> proud of that?

How do I pay little or none now, and who's making up the difference?   
I lost the thread of your argument.

> On the other hand, from then til now you almost certainly paid a  
> significant Social Security **flat tax**. What is not readily  
> apparent is that your employer pays it as well. Making the cost of  
> just hiring you and your fellow employees to be the largest expense  
> they've taken on--which is passed on you as a consumer.  Your  
> welfare state is a self-justifying system, since it makes it more  
> expensive just to get started in life and makes jobs harder to find.

On the other hand, it means if I don't find a job, I don't starve in  
the street, right?  That's a trade I'll take.  And as a business  
owner--yeah, been one of those too; not much fun--it's also a trade  
I'll take.  As you say, I get to pass on my costs, and if I fire  
someone, well, I'm probably not actually condemning them to starve.   
I'll pay a bit for that conscience-salve.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 20 May 2009 00:55:24 +0000

>Adam responded:
> How so?  Those risks are compensated in the increased pay, aren't  they? 
> I mean, by your argument, I should be doing four times the work  to 
> generate four times the income, right?  I'm certainly not.  My job  now is 
> *much* more interesting and much less unpleasant than when I  was making 
> crap wages.  Jobs that involve serious physical labor--and  are thus, in 
> many senses, the hardest--tend to also be at the bottom  of the pay scale. 
> And sure, it took a lot of time and learning to get  here, but the time 
> spent *still* beat digging ditches.

>And Jordan responded:
>I currently make above $80,000.  I have made a little more than that in
>the recent past, and MUCH MUCH less than that in the more distant past.

It sounds to me like you guys are over-paid. You should mention that your 
employers/customers.

>Jordan:

I have and I'll wager most of the people in the top 20% of wage earners 
have. In fact, many of those are **performing** menial jobs.

>Jordan:

Jordan, you say you're making over $80K per year. Have you risked bankruptcy 
to take your job? Have you sunk your retirement in your job? Because, that's 
the sort of thing that the top 20% have done. That's the sort of thing that 
people who employ the bottom 30% do.

We use words for all the time for things that don't exist. "Corporation" 
"Government" "Free Market".
None of these things exist. They just words for people. The Free Market is 
not oriented toward robbery. That's ludicrous. They offer you something. You 
pay them for it. If the don't deliver you can take them to court and/or 
smear their names with future customers. But only the Government can FORCE 
you to do anything. Only the Government cannot be sued unless they say so. 
But that's the one you trust?

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 00:56:42 +0000

> ...Except that Moe can afford better things than we can.  Including

That's why we're using the democratic process to steal from him. Then we
can send the cops after him if he still balks.

.

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 01:02:02 +0000

> rights of the individual.  Everything else is illegitimate and taxes  

Concisely put.

What are the rights of the individual?

Adam

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 01:03:48 +0000

On Tuesday 19 May 2009 17:21:26 David Stockhoff wrote:
> The key term here is not "voluntary" and it's not "consensual." It's
> "consent"---as in "the consent of the governed." It's nothing like what you
> are thinking of.
>

Google "US Civil War" and then come back and talk to me about "consent of the 
governed."

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 01:12:24 +0000

Life, liberty, and the pursuit of happiness, according to one famous
document. The first draft said 'life, liberty and property', and property
is also very important. Some people think it might have been better to
leave it as it was. This is not necessarily an exclusive list.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 20 May 2009 01:18:50 +0000

John, you are the peacemaker, so I bow to your authority as such. I will make no more war against Daniel and his people.

But, really, if you don't know about something, you Google it. Why respond to a serious post with nothing but "WTF"?

Governments apparently have strange powers. The extreme right pretends to consider the government useless, a parasitic appendage, and yet they say it must be got out of the way before anything good can happen (but they never will). How is this possible?

Answer: They know only enough about the topic to keep themselves pissed off, and to identify one another in online forums, and to erect barriers of noise against everyone else who wanders along.

--------------------------------

Message: 2
Date: Tue, 19 May 2009 20:42:07 -0400
From: John Watkins <john.watkins04 at gmail.com>
Subject: Re: (urth) Urth Digest, Vol 57, Issue 16
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID:
	<93d4039f0905191742k2c9494dcpfb2796713fa32179 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 9:18:53 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 20 May 2009 01:20:52 +0000

Oops, I spoke too soon.

Welcome, wingnut!

Message: 5
Date: Tue, 19 May 2009 20:52:18 -0400
From: Daniel D Jones <ddjones at riddlemaster.org>
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <200905192052.18366.ddjones at riddlemaster.org>
Content-Type: Text/Plain;  charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 9:20:53 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 20 May 2009 01:24:44 +0000

Sorry, when did I say the American Civil War was justified? It was not. See, I've read up on it a bit.

BTW, in my last post, I meant to add a ";)" after I called you a wingnut.

You're still a wingnut, but I don't mean it in a nasty way. ;)

Message: 6
Date: Tue, 19 May 2009 21:03:48 -0400
From: Daniel D Jones <ddjones at riddlemaster.org>
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: The Urth Mailing List <urth at lists.urth.net>
Message-ID: <200905192103.49068.ddjones at riddlemaster.org>
Content-Type: Text/Plain;  charset="iso-8859-1"

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/19/2009 9:24:45 PM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 01:27:30 +0000

> leave it as it was. This is not necessarily an exclusive list.

However, in order to determine what the legitimate function of  
government, as defined as "to protect the rights of the individual,"  
is, surely we need an exhaustive list, don't we?

Otherwise, who is to say that I am wrong if I declare that it is my  
right to take Alyson Hannigan and Summer Glau as my concubines?  I  
suspect strongly that no one else on the list would agree with such an  
assertion that this was a legitimate right of mine as an individual,  
and I suspect even *more* strongly that the women in question would  
disagree vehemently.

Adam

---

From: Transentient <transentient at gmail.com>
Date: Wed, 20 May 2009 02:24:37 +0000

This thread was interesting for a very brief time and then it became  
annoying, and more annoying by degrees, until I realized that I cannot  
stand to read another word typed by, basically, any of you, though  
that is really the fault of the two or three of you who apparently  
have no useful lives outside of espousing entirely irrelevant  
political viewpoints using outdated social networking technology.

I hope you guys enjoy the next eight years of Democratic hegemony.  
Here's a hint: you might want to get off your asses and either try to  
take the GOP away from the Christian Right, or try to build an actual  
libertarian political party that might have some hope of bringing  
about this Jeffersonian utopia you crave, populated entirely by manly,  
bearded yeoman farmer-engineers. Or whatever it is that is supposed to  
be good about the world you want to have.

Thanks,
Cliff

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 20 May 2009 05:56:00 +0000

I go out for one nice dinner with my wife and look what happens!

In brief, let me say that anyone who is interested in actually
listening to a commie pinko about these things can e-mail me, respond
at my blog (http://citizen-lane.blogspot.com) or just read up on your
own at http://www.marxists.org.  You might be surprised by how
inauthentic a picture of socialism one gets from a US education,
particularly in the realm of economics, where neoclassical liberalism
rules the roost.  We're not out of the shadow of McCarthyism yet.

Now, back to Wolfe.  I bought "There Are Doors" at a used bookstore
last week.  I am thoroughly impressed.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 06:30:09 +0000

Hey Lane, meeting you has been a real treat. I'm looking forward to
getting to know you better.

.

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Wed, 20 May 2009 09:20:00 +0000

James,

I think the flight of wealthy Americans to Ireland is as we had until recently a special law here allowing artists
to pay no tax.  The law has since been done away with and we saw an outflux of some of our wealthiest citizens.

(Aside: Including U2 who went to another tax free haven.  I find it a little annoying that Bono asks us to donate money to charity
all the time when he is unwilling to pay his tax bill.)

As for Europeans fleeing to America because they are working as waiters in Europe, I think this is inaccurate.
In the pre-credit crunch days there were huge rates of employment in Ireland (about 97%) and across Europe 
(averaging about 94%).  In a recent poll run by my college following up on those who graduated 5 years ago 70% of my class 
were in industry, 25% were in further education and the rest were occupied in various ways.  

______________________________________________________________
______________________________________________________________

Message: 1
Date: Tue, 19 May 2009 15:25:37 -0500
From: "James Wynn" <crushtv at gmail.com>
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: "The Urth Mailing List" <urth at lists.urth.net>
Message-ID: <50586EEE2CA14862AA7A038867E0B211 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of HBOS plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephens Green, Dublin 2

****************************************************************************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/bb26fc29/attachment-0001.htm>

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 11:32:11 +0000

> See, I've read up on it a bit.

You seem to be implying that the current government is one which rules "with 
the consent of the governed."  I was pointing out that it was, in fact, no 
such thing.

> You're still a wingnut, but I don't mean it in a nasty way. ;)

Trust me, I've been called much worse than that and in a quite nasty way.  I 
don't take offense easily.  I do think it's sad, however, that simply 
believing in the freedom of the individual is so far from mainstream thought 
that it gets me called a "wingnut."

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 11:39:00 +0000

> and I suspect even *more* strongly that the women in question would

No, we don't need an exhaustive list.  We need simple principles to define the 
terms.  In short, you're free to do anything you like so long as you do no 
harm to me and mine.  ("You," "me" and "mine" being generic terms, of course, 
and not necessarily referring to any specific individual.)  If Alyson and 
Summer want to be your concubines, wonderful.  If they decline, then 
attempting to force them clearly violates the above principle.

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Wed, 20 May 2009 11:49:13 +0000

On Tuesday 19 May 2009 18:17:40 Pedro Pereira wrote:
> YOUR list. Basically you're OK with extortion of money from its citizens by
> the government AS LONG as it according to what YOU think is necessary. This
> means that everyone in this list, from what I gather, is OK with the
> extortion, the only thing that really changes is the degree of said
> extortion or, more realisticaly, as long as the money goes into what each
> one of us thinks it should go. This amounts to no real change in the nature
> of the political system itself whatsoever, just a change on the degree to
> each a state taxes and applies the money.

Not everyone, no.  I don't believe government is a privileged entity.  An act 
that is immoral for a citizen to perform doesn't become OK just because 
someone with a government title does it.  Government authority is derived from 
the authority of its citizens by proxy.  Government has only and solely the 
right to act in matters and ways which the citizens also have a right to act.

I believe that every man is his own and his only master.  I have the right to 
do anything I please, so long as I do no harm to you and yours.  If I do seek 
to do harm to you or yours, then you have the right to use force to stop me - 
to defend yourself.

Since you have the right to use force if necessary to, say, stop me from 
stealing your car, government can legitimately act as your proxy and institute 
a police force to stop auto theft.  This same principle can be expanded and 
extended to determine the legitimate authority that government possesses.  I 
have the right to defend myself from foreign invasion, so government can act 
as my proxy and institute a national defense.  (Note that this justifies 
national defense, not a national foreign policy enforcement arm.)  But I have 
no right to take your money by force in order to feed someone else, so 
government has no legitimate authority to do that either.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 20 May 2009 12:28:18 +0000

You know more about this than I do, I'm sure. Do U2 pay NO tax, or do they simply move a large portion of it offshore every year, like any corporation? A loophole is a loophole, until it is closed.

And wouldn't that allow them to spend more on charities? Whether they do or not is a different question.

Message: 8
Date: Wed, 20 May 2009 10:20:00 +0100
From: "O'Donnell, Tim \(BOSI\)" <Tim.O'Donnell at bankofscotland.ie>
Subject: Re: (urth) Gene Wolfe Fans Talk Politics (Again)
To: <urth at lists.urth.net>
Message-ID:
	<63FB9AC7E0AEC7459DBCC99DC44247CA031FA6A6 at BOSIDEXDB.Bankofscotland.ie>
Content-Type: text/plain; charset="iso-8859-1"

James,

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 090519-0, 05/19/2009
Tested on: 5/20/2009 8:28:19 AM
avast! - copyright (c) 1988-2009 ALWIL Software.
http://www.avast.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 13:34:06 +0000

> to do harm to you or yours, then you have the right to use force to stop
> me - to defend yourself.

> stealing your car, government can legitimately act as your proxy and
> institute a police force to stop auto theft.  This same principle can be
> expanded and extended to determine the legitimate authority that
> government possesses.  I have the right to defend myself from foreign
> invasion, so government can act as my proxy and institute a national
> defense.  (Note that this justifies national defense, not a national
> foreign policy enforcement arm.)  But I have no right to take your money
> by force in order to feed someone else, so government has no legitimate
> authority to do that either.

Damn, clear thinking in 2009. Who woulda thunk it?

.

___________________________________________

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 18:10:31 +0000

On May 20, 2009, at 6:39 AM, Daniel D Jones wrote:

> harm to me and mine.

If we don't create an exhaustive list, we're going to get an ever- 
cascading list of entitlements that become fundamental rights.  I  
thought that was part of the problem we were trying to solve.

"Do no harm," is also tricky.  I mean, every time I breathe, I'm using  
up oxygen that you *could* use.  If I drive to the grocery store, I'm  
removing some gasoline from the global oil supply and thus making it  
just a little bit more expensive for a humanitarian aid convoy in  
Africa in five years.

Let's say I have a silver mine.  You live below it on the mountain.  I  
do all my mining and waste disposal on land I own, as is my right.   
However, my waste disposal makes YOUR well water undrinkable since  
water doesn't respect property boundaries.  Am I within my rights to  
say, "hey, I'm doing lawful things on my own damn property--your well  
is not my problem!" ?

"No" harm is clearly not possible.  What is the epsilon that is close- 
enough-to-zero-for-rights-determination-process, and who gets to  
decide it?

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/2e3782e9/attachment.bin>

---

From: Steven <mcquaryq at comcast.net>
Date: Wed, 20 May 2009 21:58:54 +0000

> Doesn't change the principal, I don't think.

Correct.  What it does is minimize the outflow of funds for that  
purpose.  Most of the money the church collects goes to mission  
outreach and new building projects.

Steven Bowen

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/c457df88/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 22:11:16 +0000

Which, again, would not necessarily interfere with modifying the system to
provide social services on a voluntary basis.

.

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Wed, 20 May 2009 22:41:48 +0000

On Wed, May 20, 2009 at 05:58:54PM -0400, Steven wrote:
> purpose.  Most of the money the church collects goes to mission outreach 
> and new building projects.

Perhaps things have changed a little since you were last active, here
is more or less how things are now within the Mormon church.

"Fast Offerings", which are the funds the church collects for member
welfare (and humanitarian) aid are separate from tithing.  You are
encouraged to pay a "generous fast offering" once a month, but you are
never asked if you do so, and there are no regulatory penalties for
not.  These funds are kept separate from tithing funds, and never flow
from the "fast offering" pile to the tithing pile.  The standard
metric is to donate the cost of two meals once a month.  People are
also encouraged to donate time to the churches many farms, canneries,
and distribution centers (but there is no record keeping or accounting
of that donation).

Tithing primarily goes to support the day-to-day operations of the
church.  Its buildings, construction, missions, etc.  Tithing also
assists in paying for out-of-church humanitarian.  Money has gone from
tithing to assist in short term needs, like the humanitarian aid after
the typhoon in Indonesia.  Once a year at the end of the year, you are
privately asked by your ecclesiastical leader if you are a full tithe
payer prior to receiving an accounting of your donations to show to
the tax man (your answer does not affect the ease of getting that
account).  Once every other year, if you wish, you may apply for a two
year pass to enter the temple.  The temple is separate from weekly
services, and in many areas of the world it is not uncommon for people
to never go.  As part of the process, you are asked privately (without
recourse to records) if you pay tithing.  

I've been on three sides of the coin.  Receiving aid, giving aid, and
administering aid (and so am hardly an innocent/unbiased bystander).
Shaming people for receiving aid is strictly against church policies,
and the member(s) that did that did wrong.  All information concerning
welfare receipt is also supposed to be kept strictly confidential by
those administering and giving the aid.  People are encouraged to find
employment sufficient to support their families, and the congregations
usually have a person trained to provide job-search support and many
people trained in self-sufficiency techniques.

There are problems (as all human-run endeavours have), but by and
large it seems work (from my view in the trenches).  I've helped in
poor congregations that have as much as 80+% of the families receiving
aid, and while the strain on the bishop and relief society (the male
and female leader respectively) is immense, it still seems to work.

But, we are way way off topic here, unless Gene suddenly switches
affiliation :)  Part of why I love reading him is that I feel he gives
me insight into the nature of my own faith (I would include Chesterton
in that same group)

Jeff
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/a481fa0f/attachment.pgp>

---

From: Steven <mcquaryq at comcast.net>
Date: Thu, 21 May 2009 22:13:28 +0000

> is more or less how things are now within the Mormon church.

Well, you got me.  I remember the separate fast tithing now that you  
bring it up.  It must amount to a small percentage of overall  
tithes.  And sorry for smearing the good Mormon folk with that shame  
stuff - that was my perception at the time but it may have been  
skewed by youth or by the congregation I found myself reared in.  Sorry.

Steve

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090521/3dd19d0e/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 21 May 2009 23:51:50 +0000

For all the wierd stuff that gets bruited about about Mormons and
Mormonism, it has always seemed a perfectly reasonable religion to me. The
theology and founding history is a little wierd, but seriously folks,
whose theology and founding history is *not* a little wierd, or more than
a little? We all think our own isn't because we are used to it.

Mormonism also, remember, is a very young religion. It may very well be
significantly different in a thousand years or more: one of the most
admirable things about the Church is its ability to adapt to changing
times.

.

---

From: Jeffrey Brent McBeth <mcbeth at broggs.org>
Date: Fri, 22 May 2009 11:49:46 +0000

On Thu, May 21, 2009 at 06:13:28PM -0400, Steven wrote:
> bring it up.  It must amount to a small percentage of overall tithes.  
> And sorry for smearing the good Mormon folk with that shame stuff - that 
> was my perception at the time but it may have been skewed by youth or by 
> the congregation I found myself reared in.  Sorry.

Didn't feel smeared at all.  There are bad eggs here, just like
everywhere else.  There are lots and lots that are well meaning but
horrible with the implementation (we're all amateurs).  It should also
come as no surprise to anybody that has read any Douglas Hofstadter or
Isaac Asimov (or has attended churches) that each congregation has its
own personality that is more than the sum of its congregants.  

I really wanted to pull things back to Gene Wolfe with that last
sentence, but his books seem to me to concentrate so much on the
individual, that group psychology and dynamics don't come into relief
as much as with other authors.

Jeff

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090522/34972882/attachment.pgp>