Subject: (urth) Fw: Re: (no subject)

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 20 May 2009 21:34:46 +0000

??????????-\\~S~//-  ?  Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 5/20/09, Stuart Hamm <hammstu at sbcglobal.net> wrote:
From: Stuart Hamm <hammstu at sbcglobal.net>
Subject: Re: (urth) (no subject)
To: "Jeff Wilson" <jwilson at io.com>
Date: Wednesday, May 20, 2009, 2:33 PM

I'm not sure I ever had credibility...certainly? not on this forum...but

The actors and producers and people who work on a TV show are payed up front for their work...maybe some back end $ for DVD sales...but are not payed? based on how many people actually watch the show!!
When someone buys a CD at a store or online a % of that sale goes to the writer/musicians...that's the way we make money off the product. If it's shared or downloaded illegaly I lose the opportunity to make $ off my work.
Sure, if I download an episode of BSG Ron Moore may lose a few $...(but I'll buy the box set anyway..) but the lion's share of his earning have been payed already,,,regardless of whether 1 million or 25 million people watched that episode.

No one's gonna back me? Don't we all rush out and buy a first edition of GW's new books instead of
 downloading an illegal copy???

??????????-\\~S~//-  ?  Mobile — (415) 786-3624
???? Skype? stuart.hamm
myspace.com/stuhamm
? ??? stuarthamm.net

--- On Wed, 5/20/09, Jeff Wilson <jwilson at io.com> wrote:
From: Jeff Wilson <jwilson at io.com>
Subject: Re: (urth) (no subject)
To: hammstu at sbcglobal.net, "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, May 20, 2009, 12:27 PM

Stuart Hamm wrote:
> I must old...I can't understand how people don't see file sharing
as theft.

I won't say
 it's not bad, but it's not the _same_ as theft, and
when people say it is they lose credibility.

Do you consider letting people watch your TV to be theft?

-- Jeff Wilson - jwilson at io.com
< http://www.io.com/~jwilson >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/9c6074ca/attachment.htm>

---

From: Jordon Flato <jordonflato at gmail.com>
Date: Wed, 20 May 2009 21:37:41 +0000

No, I certainly back you.  I'll admit to having downloaded some music, but
all of it is rare imported stuff I can't find elsewhere.

One of my favorite bands, NoMeansNo is moving out of the CD pressing
business all together and looking at a Vinyl, MP3 distribution model from
now on.  This will, in the long run, be great for artists, I think.

But yeah, Stuart, your description of the difference between Film/TV product
and music piracy is well placed.

On Wed, May 20, 2009 at 2:34 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

>
>
>           -\\~S~//-
>
> Mobile   (415) 786-3624
>      Skype   stuart.hamm
> myspace.com/stuhamm
>       stuarthamm.net
>
>
> --- On *Wed, 5/20/09, Stuart Hamm <hammstu at sbcglobal.net>* wrote:
>
> I'm not sure I ever had credibility...certainly  not on this forum...but
>
> The actors and producers and people who work on a TV show are payed up
> front for their work...maybe some back end $ for DVD sales...but are not
> payed  based on how many people actually watch the show!!
> When someone buys a CD at a store or online a % of that sale goes to the
> writer/musicians...that's the way we make money off the product. If it's
> shared or downloaded illegaly I lose the opportunity to make $ off my work.
> Sure, if I download an episode of BSG Ron Moore may lose a few $...(but
> I'll buy the box set anyway..) but the lion's share of his earning have been
> payed already,,,regardless of whether 1 million or 25 million people watched
> that episode.
>
> No one's gonna back me? Don't we all rush out and buy a first edition of
> GW's new books instead of downloading an illegal copy???
>
>           -\\~S~//-
>
> Mobile   (415) 786-3624
>      Skype   stuart.hamm
> myspace.com/stuhamm
>       stuarthamm.net
>
>
> --- On *Wed, 5/20/09, Jeff Wilson <jwilson at io.com>* wrote:
>
> I won't
>  say
> < http://www.io.com/~jwilson <http://www.io.com/%7Ejwilson> >
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/f21a602d/attachment-0001.htm>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 21:44:13 +0000

On May 20, 2009, at 4:34 PM, Stuart Hamm wrote:
>
> No one's gonna back me? Don't we all rush out and buy a first  
> edition of GW's new books instead of downloading an illegal copy???

Yeah.

My own position is that downloading media illegally is some-kind-of- 
bad (me, I still prefer to buy physical CDs and then rip them to  
iTunes, so that I have unprotected files which I can then copy to  
whatever music player I may have in the future that might not be an  
iPod), but it's not exactly *theft*.  Copyright infringement is not,  
in my mind, the same crime as, say, stealing your TV.

I do not, however, think there's a one-to-one correspondence between  
lost sales and illegal downloads.  That is, plenty of people download  
things that they're idly curious about, but nowhere near enough  
interested in to buy.  Now, one can, quite correctly, make the point  
that they SHOULDN'T OUGHTA BE USING IT then.  Fair enough.

But mainly I was just bringing it up as a counterpoint to Brunians'  
absolutist Property Rights statement, by pointing out that there are  
some things which some people consider legitimate property rights, and  
others do not.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/a9f8331c/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/a9f8331c/attachment.bin>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 21:46:27 +0000

I think it is wrong. I just don't think that it is in any way similar to
burglary, extortion, muggery, barratry etc etc.

I have thought for a while that y'all are going to have to figure out
another paradigm as to how you extract your money from the market.

You know, Mozart only got paid for the shows that he personally put on.
When other people produced his stuff in other cities, he got bupkis.

.

> payed? based on how many people actually watch the show!!
> I'll buy the box set anyway..) but the lion's share of his earning have
> been payed already,,,regardless of whether 1 million or 25 million people
> watched that episode.
>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 20 May 2009 21:58:30 +0000

>No one's gonna back me? Don't we all rush out and buy a first edition
>of GW's new books instead of downloading an illegal copy???

You can download copies of Wolfe's books? I wish I had those.

But doesn't Wolfe get paid a % of every book you buy?

And if not enough people buy the DVDs doesn't that eventually mean the 
actors won't be able to negotiate higher up-front pay in the future? Doesn't 
the whole system of paying Ron Moore money up-front come from the 
expectation that people will buy the DVDs rather than watch  burned copies?

Look, I think the RIAA goes a bit crazy over enforcing copyrights...trying 
to get coffee houses to pay every time somebody sings someone else's song. 
Still...what's good for the goose and all that.

J.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 20 May 2009 22:04:30 +0000

And look what happened to Mozart..
HE DIED!!!

--- On Wed, 5/20/09, brunians at brunians.org <brunians at brunians.org> wrote:
From: brunians at brunians.org <brunians at brunians.org>
Subject: Re: (urth) Fw: Re:  (no subject)
To: hammstu at sbcglobal.net, "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, May 20, 2009, 2:46 PM

.

> No one's gonna back me? Don't we all rush out and buy a first
edition of

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/1fe92b58/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 22:12:52 +0000

Are there more dead people or living people?

.

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 20 May 2009 22:14:14 +0000

> You can download copies of Wolfe's books? I wish I had those.

Oh sure. There're plenty of ebook copies. They're awfully handy for
searching. I haven't even tried (I got the ebooks from some torrents
when I was looking for Niven stuff), but I've most of the major bits
of Wolfeania. Since I know someone will be curious exactly what,
here's a list:

afishstory.pdf
againstthelafayetteescadrille.pdf
atthepointofcapricorn.pdf
beaandherbirdbrother.pdf
castaway.pdf
comber.pdf
copperhead.pdf
countingcatsinzanzibar.pdf
detectiveofdreams.pdf
eastersunday.pdf
ebookdeathofdrisland.txt
endangeredspecies.pdf
greenglass.pdf
johnk.kinderprice.pdf
labefana.pdf
longsun1nightsidethelongsun.pdf
longsun2lakeofthelongsun.pdf
longsun3caldeofthelongsun.pdf
longsun4exodusfromthelongsun.pdf
marybeatricesmootfriarlyspv.pdf
memorare.pdf
morningglory.pdf
newsun03theswordofthelictorv1.0html.rar
newsun04thecitadeloftheautarchrtf.rar
newsun1theshadowofthetorturer.pdf
newsun1theshadowofthetorturer.rar
newsun2theclawoftheconciliator.pdf
newsun2theclawoftheconcilliator.rar
newsun3theswordofthelictor.pdf
newsun3theurthofthenewsun.rar
newsun4thecitadeloftheautarch.pdf
newsun5theurthofthenewsun.pdf
paulstreehouse.pdf
peritonitis.pdf
pettingzoo.pdf
queenv1.0.pdf
sevenamericannights.pdf
shortsun01onblueswaters.pdf
talkofmandrakes.pdf
thearimaspianlegacy.pdf
theboywhohookedthesun.pdf
thecaseofthevanishingghost.pdf
thedeadman.pdf
thedeathofdr.island.pdf
theeyeflashmiracles.pdf
thefifthheadofcerberus.pdf
thehorarsofwar.pdf
theislandofdoctordeath.txt
theislandofdr.death.pdf
thelostpilgrim.pdf
themaninthepeppermill.pdf
theotherdeadman.pdf
therearedoors.pdf
thesoldier01.soldierofthemist.pdf
thewaif.pdf
theziggurat.pdf
underhill.pdf
viewpoint.pdf
warbeneaththetree.pdf

-- 
gwern

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 20 May 2009 22:15:29 +0000

> Are there more dead people or living people?

"There is no category of human activity in which the dead do not
outnumber the living many times over. Most beautiful children are
dead. Most soldiers, most cowards. The fairest women and the most
learned men all are dead?Who can say how intently they listen as we
speak, or for what word?"

(Severian, _Citadel of the Autarch_)

-- 
gwern

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 22:21:15 +0000

Some there I haven't read. Where do you gettum, Gwern?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 22:21:48 +0000

Nope.

There are more living people.

Dead people are not.

.

> learned men???all are dead???Who can say how intently they listen as we

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 22:26:32 +0000

> There are more living people.

Hey!  This is now, that will be then!

> Dead people are not.

Not people?

Why am I thinking of the Jonathan Coulton song, "Re: Your Brains" ?

"I'm not a monster, Tom....
  Well, technically I am.
  I guess I am."

Adam

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/9e806d16/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/9e806d16/attachment-0001.bin>

---

From: Adam Thornton <adam at io.com>
Date: Wed, 20 May 2009 22:28:56 +0000

> "I'm not a monster, Tom....
Oh, heh, there's an Oreb thing in there too:

"All we wanna do is eat your brains
  We're not unreasonable.  I mean, no one's gonna eat your eyes."

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/493372fa/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 4988 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090520/493372fa/attachment.bin>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 20 May 2009 22:39:11 +0000

On Wed, May 20, 2009 at 6:21 PM,
> Some there I haven't read. Where do you gettum, Gwern?

- From Isohunt for the most part. Particularly impressive is one group
which regularly releases batches of 'Science Fiction and Fantasy';
it's remarkable how recent releases turn up in their torrents, and how
comprehensive they generally are.

(I just tried searching for Sanderson's recent _Hero of Ages_ since I
was in the middle of it when an acquaintance took it back, and sure
enough, it was in one of their update torrents.)

- --
gwern

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 20 May 2009 23:46:43 +0000

> Hey!  This is now, that will be then!

That was now. This is now, now.

> Not people?

Just not.

> "I'm not a monster, Tom....

All we wanna do is eat your brains!

.