Subject: (urth) Urth Digest, Vol 59, Issue 24

From: Robin Dunn <bigbadgerjohnny at gmail.com>
Date: Thu, 30 Jul 2009 21:25:13 +0000

The wikipedia article sites a number of sources, as in this 1:

^ Walsh, Bill (2000). Contemporary Books. ed. Lapsing into a comma : a
curmudgeon?s guide to the many things that can go wrong in print and
how to avoid them. Lincolnwood, Illinois: Contemporary Books. pp.
112?113. ISBN 0809225352.

in this article:

http://en.wikipedia.org/wiki/Split_infinitive#cite_note-Walsh112-1

I too learned that 19th century grammarians introduced the skepticism
regarding the split infinitive.  To my mind, it's not unlike the large
number of words lifted directly from Latin and deposited in the
English vocabulary in the 16th and 17th centuries as part of the
Enlightenment's fascination with the ancient world.  Anything Latinate
had to be better than anything Anglo-Saxon.

The same can be said for words of French origin - as the language of
the ruling class in England, it's words were seen as higher culture
and therefore more preferable to the Anglo-Saxon roots.

As a usage question, that's exactly what it comes down to:  how do
people actually speak and write?

Our rules are like laws, they change over time, and rules are made to
be broken.

To my mind, if a split infinitive severely hampers a sentence's
clarity, it should be rewritten.  Otherwise it's 100% kosher.

Them's my two cents.

-Robin Dunn

On Thu, Jul 30, 2009 at 2:11 PM, <urth-request at lists.urth.net> wrote:
> Send Urth mailing list submissions to
> ? ? ? ?urth at lists.urth.net
>
> To subscribe or unsubscribe via the World Wide Web, visit
> ? ? ? ?http://lists.urth.net/listinfo.cgi/urth-urth.net
> or, via email, send a message with subject or body 'help' to
> ? ? ? ?urth-request at lists.urth.net
>
> You can reach the person managing the list at
> ? ? ? ?urth-owner at lists.urth.net
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Urth digest..."
>
>
> Today's Topics:
>
> ? 1. Re: ?OT: split infinitive [was Re: torturing BTQ] (Milton Jackson)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Wed, 29 Jul 2009 19:29:02 -0400
> From: Milton Jackson <miltonwjackson at gmail.com>
> Subject: Re: (urth) OT: split infinitive [was Re: torturing BTQ]
> To: The Urth Mailing List <urth at lists.urth.net>
> Message-ID:
> ? ? ? ?<937432300907291629m4c3b3458p525a654f4b4a502c at mail.gmail.com>
> Content-Type: text/plain; charset="iso-8859-1"
>
> When I took grammar in high school, my English teacher told me the reason
> compound verbs and infinitives shouldn't be split was that large numbers of
> words between the component parts of the phrase broke the flow of the
> sentence. How true that is I don't know, but that's what I was taught.
>
> On Wed, Jul 29, 2009 at 1:22 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:
>
>> --- On Wed, 7/29/09, James B. Jordan <jbjordan4 at cox.net> wrote:
>> > At 03:10 PM 7/23/2009, you wrote:
>> ...
>>
>> >> Everything
>> >> I know about split infinitives (and some things other
>> >> people know) is at
>> >>
>> >> http://en.wikipedia.org/wiki/Split_infinitive
>> >
>> > I was taught that the rule against split infinitives comes
>> > from the
>> > oppression of Latin grammar imposed on English. Latin
>> > infinitives are one
>> > word; hence English infinitives must be treated as one
>> > word.
>>
>> You put that clearly. “However, though many people
>> have been taught that (including me), I'd like to see
>> some evidence for it. ?When the rule against split
>> infinitives was first stated, in the 19th century, did
>> anyone actually justify the rule with Latin grammar” “Is
>> there any reason to think that was anyone's
>> justification”
>>
>> I'd be interested in any citation earlier than the one
>> in the Wikipedia article (John Opdycke, 1941). ?I'm not
>> looking for people claiming without evidence, "The split
>> infinitive was banned because of an analogy with Latin"--
>> we have plenty of those.
>>
>> Jerry Friedman
>>
>>
>>
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>>
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090729/e531d312/attachment.html>
>
> ------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
> End of Urth Digest, Vol 59, Issue 24
> ************************************
>

---

From: Daniel D Jones <ddjones at riddlemaster.org>
Date: Thu, 30 Jul 2009 23:05:30 +0000

> clarity, it should be rewritten.  Otherwise it's 100% kosher.

I must disagree.  Split infinitives are something up with which I will not put.

Dan

PS:  :-)

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Fri, 31 Jul 2009 02:47:19 +0000

> clarity, it should be rewritten.  Otherwise it's 100% kosher.

to boldly split...