Subject: (urth) ot: recommendation

From: don doggett <kingwukong at yahoo.com>
Date: Mon, 07 Sep 2009 20:54:17 +0000

Again, because it's slow, I thought I'd throw something out that I believe some of you will be interested in. My good friend, Jay Hochstedt has begun a blog, Young Gerontius ( http://jayhoch.blogspot.com/ ). Jay is a brilliant mind, a liberal Catholic intellectual, and an owner, if not yet reader, of TBotNS. I am certain that at least a few of you will enjoy his writing.

Don

"How long shall I be with you? How long must I endure you?" - Jesus

Doggerel
www.don-doggett.blogspot.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Sep 2009 21:42:57 +0000

This is the first time I've been to Dragon*Con and I found it pretty daunting. The majority of the events were spread over 3 large hotels, with 3 to 7 floors each. Most administration issues and a few other events were in a fourth hotel. It was just overwhelming. My Wolfe experience at DC was similar to that at the SciFi Hall of Fame induction ceremony in Seattle. At the large cons, Wolfe qualifies as a rock star among the SF writers there. So having casual interaction with him is just not likely. On the other hand, Wolfe had far more panels assigned to him than he did at little Windy Con (where he seemed to be treated as a "local" writer).

He did two panels in the morning and early afternoon (which I did not make). They were Writers panels on "Story-telling" and selling speculative fiction. On Saturday, he did a panel on creating Characters. 

On Sunday he had solo panel: a general Q&A. I did not have the guts to ask questions on the level that the Wolfe List did for "Book of the Long Sun." I do know from experience that Wolfe can be very dismissive (not in a mean way, but dismissive none the less) when you ask questions he doesn't want to answer or does not interest him to answer. This inevitably has the effect of the questioner "losing face" among the rest of the audience and slinking back into his chair. So you've been warned. 
The Q&A started at 11:30. I got there at 11:20 and found that he  had started whenever he arrived. He was already well into the panel when I got there. A guy who got there at 11:15 told me the same. The panel officially ended at 12:30, but no one needed the room until 2:00 so he kept going until 1:00 when he decided he needed to stop so he could get lunch in before his book signing at 2:30.

I don't know if everyone got their books signed (I did). The moderator had to make an announcement that people should not waste time schmoozing to ensure everyone  in line got a chance to have their books signed before the time ran out. Now that I think about it, perhaps I should have gone to the end of the line attempted schmooze after everyone else went through.

On Monday, he had a panel that billed as a last chance to ask he and other writers questions. 

---------
Here's some AEG grist for the mill. Wolfe talked about how much he enjoyed Cassie in "An Evil Guest". This is how he described the end of the novel: "Cassie loved Bill Riese and at the end of the novel she goes to Woldercon to look for him."
He pronounced Riese as "rise". I don't know if this has been discussed here but it implies how he came to the name "William Riese": ("will rise"). I intended to ask him about this as soon as I got a chance but I never got a chance.
-------------
"An Evil Guest" seems to be still very near to his heart. He remarked approvingly when I brought it to him to sign. So if you want a happy introduction, I suggest you offer it to him to sign. 
--------------
In another panel, he said that a good villain is someone who misses being a hero by just a little bit (I think he's said this other places as well). He offered Bill Reise as a good example of this. He asked us for examples of good villains. I suggested that Typhon might have fallen under that definition although there is not a lot of backstory to him. He agreed that Typhon was a good villain, and said he probably should have done more with him but he never did. Then he remembered 'Book of the Long Sun'. Someone affirmed that 'yes, Typhon sort of was on the Long Sun' and Wolfe corrected him "No, no 'sort of', he *was*."
So there's some more applicable information about Wolfe's opinion of soul-iteration (Mr. Million, chems, Thecla-in-Severian, inhuma, Scylla-in-Oreb, ad nausem).
------------------
"The Sorcerer's House" is due out in April. He has finished the 3rd re-write of an additional novel (one more re-write to go). The protagonist of the latest novel (not TSH) is an attorney named "Skip Ricen" (I don't know the actual spelling). I asked him if the similarities in the last names (Ricen/Riese) meant that the novel was in the same universe as AEG. He didn't say 'yes' or 'no'. He said that he didn't see how the two names are similar. This is an example of the sort of dismissiveness I was talking about. I didn't initially slink back to my seat. I said "Really"? But he didn't respond that so did at last I slinked away.

Instead of elaborating on the new novel, he went on to remark that using the name "Bill Reise" in AEG and in "The Other Dead Man" was "just me dropping the ball."
-----------------------
When people asked panels for practical questions for becoming successful writers, Wolfe inevitably gave the most practical answers: specific advice that people could positively use everyday:
  * "Write 10 minutes everyday. If you do that, you will never have 'The Novel I Once Tried to Write'. It will always be 'The Novel I Am Writing'.

  * "When I started, I got up early and wrote for a couple hours until Rosemary got up and made me breakfast. Then I went to work and then <spent time with my family>. I went to bed early because I knew I would get up early. On Saturday and Sunday I would write about 2 hours."

  * "When someone says they want to become a writer, the best answer is "Don't". Because, if they really have the desire to be a writer they will do it anyway. I would have been inspired by advice like that."

  * "I read negative reviews, but I don't let them affect me. If you cannot do that you should not read negative reviews."
  Incidentally, most of the other writers on the panels apparently read negative reviews even though it greatly affects them. They compensate by imagining the reviewers as small meaningless people who are beneath contempt, yet are held in contempt anyway. Wolfe also pointed out that by the time a review comes out, he hasn't even looked at the book in question for a year or more.
-----------------------
He told lots of stories about being an engineer:
  * "Has anyone heard the one about when I blew myself up and thought I'd blinded myself?" 

  *"I was on the team that designed the cooker part of the machine that made Pringles" (He went into detail about how they are manufactured.) And he said that one of his coworkers was from Idaho and was fetted as hero when he went home because Pringles was making them all rich (P&G was buying up lots of potatoes.)

  * That last one seems like an inspiration for the conversation with the potato farmer in 'Peace'. Here's another possible 'Peace' backstory. In a story about "How I became Dr Frankenstein" he mentions large metal doors that opened into a more public area. (The story itself about being Dr Frankenstein does not seem to have anything to do with Peace)
--------------------------------
I'll post again as I remember stuff.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20090908/6cdf473d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Sep 2009 21:49:51 +0000

Hmm...this posted weird on the Urth site so here's a more readable one:

This is the first time I've been to Dragon*Con and I found it pretty 
daunting. The majority of the events were spread over 3 large hotels, with 3 
to 7 floors each. Most administration issues and a few other events were in 
a fourth hotel. It was just overwhelming. My Wolfe experience at DC was 
similar to that at the SciFi Hall of Fame induction ceremony in Seattle. At 
the large cons, Wolfe qualifies as a rock star among the SF writers there. 
So having casual interaction with him is just not likely. On the other hand, 
Wolfe had far more panels assigned to him than he did at little Windy Con 
(where he seemed to be treated as a "local" writer).

He did two panels in the morning and early afternoon (which I did not make). 
They were Writers panels on "Story-telling" and selling speculative fiction. 
On Saturday, he did a panel on creating Characters.

On Sunday he had solo panel: a general Q&A. I did not have the guts to ask 
questions on the level that the Wolfe List did for "Book of the Long Sun." I 
do know from experience that Wolfe can be very dismissive (not in a mean 
way, but dismissive none the less) when you ask questions he doesn't want to 
answer or does not interest him to answer. This inevitably has the effect of 
the questioner "losing face" among the rest of the audience and slinking 
back into his chair. So you've been warned.
The Q&A started at 11:30. I got there at 11:20 and found that he  had 
started whenever he arrived. He was already well into the panel when I got 
there. A guy who got there at 11:15 told me the same. The panel officially 
ended at 12:30, but no one needed the room until 2:00 so he kept going until 
1:00 when he decided he needed to stop so he could get lunch in before his 
book signing at 2:30.

I don't know if everyone got their books signed (I did). The moderator had 
to make an announcement that people should not waste time schmoozing to 
ensure everyone  in line got a chance to have their books signed before the 
time ran out. Now that I think about it, perhaps I should have gone to the 
end of the line attempted schmooze after everyone else went through.

On Monday, he had a panel that billed as a last chance to ask he and other 
writers questions.

---------
Here's some AEG grist for the mill. Wolfe talked about how much he enjoyed 
Cassie in "An Evil Guest". This is how he described the end of the novel: 
"Cassie loved Bill Riese and at the end of the novel she goes to Woldercon 
to look for him."
He pronounced Riese as "rise". I don't know if this has been discussed here 
but it implies how he came to the name "William Riese": ("will rise"). I 
intended to ask him about this as soon as I got a chance but I never got a 
chance.
-------------
"An Evil Guest" seems to be still very near to his heart. He remarked 
approvingly when I brought it to him to sign. So if you want a happy 
introduction, I suggest you offer it to him to sign.
--------------
In another panel, he said that a good villain is someone who misses being a 
hero by just a little bit (I think he's said this other places as well). He 
offered Bill Reise as a good example of this. He asked us for examples of 
good villains. I suggested that Typhon might have fallen under that 
definition although there is not a lot of backstory to him. He agreed that 
Typhon was a good villain, and said he probably should have done more with 
him but he never did. Then he remembered 'Book of the Long Sun'. Someone 
affirmed that 'yes, Typhon sort of was on the Long Sun' and Wolfe corrected 
him "No, no 'sort of', he *was*."
So there's some more applicable information about Wolfe's opinion of 
soul-iteration (Mr. Million, chems, Thecla-in-Severian, inhuma, 
Scylla-in-Oreb, ad nausem).
------------------
"The Sorcerer's House" is due out in April. He has finished the 3rd re-write 
of an additional novel (one more re-write to go). The protagonist of the 
latest novel (not TSH) is an attorney named "Skip Ricen" (I don't know the 
actual spelling). I asked him if the similarities in the last names 
(Ricen/Riese) meant that the novel was in the same universe as AEG. He 
didn't say 'yes' or 'no'. He said that he didn't see how the two names are 
similar. This is an example of the sort of dismissiveness I was talking 
about. I didn't initially slink back to my seat. I said "Really"? But he 
didn't respond that so did at last I slinked away.

Instead of elaborating on the new novel, he went on to remark that using the 
name "Bill Reise" in AEG and in "The Other Dead Man" was "just me dropping 
the ball."
-----------------------
When people asked panels for practical questions for becoming successful 
writers, Wolfe inevitably gave the most practical answers: specific advice 
that people could positively use everyday:

* "Write 10 minutes everyday. If you do that, you will never have 'The Novel 
I Once Tried to Write'. It will always be 'The Novel I Am Writing'.

* "When I started, I got up early and wrote for a couple hours until 
Rosemary got up and made me breakfast. Then I went to work and then <spent 
time with my family>. I went to bed early because I knew I would get up 
early. On Saturday and Sunday I would write about 2 hours."

* "When someone says they want to become a writer, the best answer is 
"Don't". Because, if they really have the desire to be a writer they will do 
it anyway. I would have been inspired by advice like that."

* "I read negative reviews, but I don't let them affect me. If you cannot do 
that you should not read negative reviews."
Incidentally, most of the other writers on the panels apparently read 
negative reviews even though it greatly affects them. They compensate by 
imagining the reviewers as small meaningless people who are beneath 
contempt, yet are held in contempt anyway. Wolfe also pointed out that by 
the time a review comes out, he hasn't even looked at the book in question 
for a year or more.
-----------------------
He told lots of stories about being an engineer:

* "Has anyone heard the one about when I blew myself up and thought I'd 
blinded myself?"

*"I was on the team that designed the cooker part of the machine that made 
Pringles" (He went into detail about how they are manufactured.) And he said 
that one of his coworkers was from Idaho and was fetted as hero when he went 
home because Pringles was making them all rich (P&G was buying up lots of 
potatoes.)

* That last one seems like an inspiration for the conversation with the 
potato farmer in 'Peace'. Here's another possible 'Peace' backstory. In a 
story about "How I became Dr Frankenstein" he mentions large metal doors 
that opened into a more public area. (The story itself about being Dr 
Frankenstein does not seem to have anything to do with Peace)
--------------------------------
I'll post again as I remember stuff.

J.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 09 Sep 2009 12:56:08 +0000

James,

Thanks for the very good and thorough account.

> didn't respond that so did at last I slinked away.

If I recall correctly, he said he'd done two rewrites of this next
book, apparently called Home Fires, when I spoke to him at Readercon.
Guess he's been working hard.

-Matt