Subject: (urth) The spiny orange - we used to throw the fruit at each other as kids and call them stink bombs.

From: Herbert, Joseph <jherbert at ralaw.com>
Date: Tue, 03 Nov 2009 18:29:34 +0000

The spiny orange of Able's bow.    Wolfe has a hand carved walking stick
of osage orange - carved by Joe Mayhew.
Maclura pomifera
>>From Wikipedia, the free encyclopedia
Osage-orange, Horse-apple or Bois D'Arc even know as the Drewedic
Bullochus (Maclura pomifera) is dioeceous </wiki/Plant_sexuality>  plant
species, with male and female flowers </wiki/Flower>  on different
plants. It is a small deciduous </wiki/Deciduous>  tree </wiki/Tree>  or
large shrub </wiki/Shrub> , typically growing to 8-15 metres (26-49 ft)
tall. The fruit </wiki/Fruit> , a multiple fruit </wiki/Multiple_fruit>
, is roughly spherical, but bumpy, and 7-15 cm in diameter, and it is
filled with a sticky white latex </wiki/Latex>  sap </wiki/Sap> . In
fall, its color turns a bright yellow-green and it has a faint odor
similar to that of oranges </wiki/Orange_(fruit)> .[1] <> 
The Osage-orange is commonly used as a tree row windbreak
</wiki/Windbreak>  in prairie states, which gives it one of its
colloquial names, "hedge apple".
The trees acquired the name bois d'arc, or "bow-wood", from early French
</wiki/France>  settlers who observed the wood being used for war clubs
and bow-making by Native Americans
</wiki/Native_Americans_in_the_United_States> .[3] <>  Meriwether Lewis
was told that the people of the Osage Nation </wiki/Osage_Nation>
"esteem the wood of this tree for the making of their bows, that they
travel many hundred miles in quest of it." Many modern bowyers assert
the wood of the Osage Orange is superior even to English Yew for this
purpose, though this opinion is by no means unanimous. The trees are
also known as "bordarch" trees, most likely originating from a
corruption of "bois d'arc."

Any federal tax advice contained herein or in any attachment 
hereto is not intended to be used, and cannot be used, to (1)
avoid penalties imposed under the Internal Revenue Code or 
(2) support the promotion or marketing of any transaction or 
matter.  This legend has been affixed to comply with U.S. 
Treasury Regulations governing tax practice.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091103/43596b17/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 03 Nov 2009 19:41:25 +0000

These plants with seperate male and female flowers are mostly ancient
cultivers.

.

> Treasury Regulations governing tax
> practice._______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 03 Nov 2009 19:47:45 +0000

Pardon, I meant seperate male and female plants, not seperate flowers on
the same stem.

.

> _______________________________________________
> Urth Mailing List

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 04 Nov 2009 00:15:24 +0000

Do you have any basis for that extremely strange claim about
dioecious plants?  Is there even a single example?

Jerry Friedman

--- On Tue, 11/3/09, brunians at brunians.org <brunians at brunians.org> wrote:

> From: brunians at brunians.org <brunians at brunians.org>
> the same stem. .
> > These plants with seperate male and female flowers are
> mostly ancient cultivers.
> >
> >
> > .
> >
> >
> >
> >> The spiny orange of Able's bow. — Wolfe
> has a hand carved walking stick
> >> Bullochus (Maclura pomifera) is dioeceous
> </wiki/Plant_sexuality>? plant
> >> species, with male and female flowers
> </wiki/Flower>? on different
> >> plants. It is a small deciduous
> </wiki/Deciduous>? tree </wiki/Tree>?
> or
> >> filled with a sticky white latex
> </wiki/Latex>? sap </wiki/Sap> . In
> >> </wiki/Windbreak>? in prairie states,
> which gives it one of its
> >> </wiki/France>? settlers who observed
> the wood being used for war clubs
> </wiki/Native_Americans_in_the_United_States> .[3]
> <>? Meriwether Lewis

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Nov 2009 00:17:12 +0000

It's not really a claim. I wouldn't call it a claim.

I do have reasons why I say it, yes.

.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 04 Nov 2009 00:24:49 +0000

Then would you mind elaborating on those reasons?  An
example of such a plant would be helpful.

I'll give an example of why I doubt it: all willows are
dioecious, and very few have been cultivated.

Jerry Friedman

I wrote:
> 
> > Do you have any basis for that extremely strange claim
> about dioecious plants? Is there even a single
> example?
> >
> > Jerry Friedman
> >
> > --- On Tue, 11/3/09, brunians at brunians.org
> <brunians at brunians.org>
> wrote:
> >
> >> >> The spiny orange of Able's bow. ?
> Wolfe
> >> >> Osage-orange, Horse-apple or Bois D'Arc
> even know
> >> as the Drewedic
> >> >> large shrub </wiki/Shrub> ,
> typically
> >> growing to 8-15 metres (26-49 ft)
> >> >> tall. The fruit </wiki/Fruit> , a
> multiple
> >> fruit </wiki/Multiple_fruit>
> >> >> , is roughly spherical, but bumpy, and
> 7-15 cm in
> >> diameter, and it is
> >> >> fall, its color turns a bright
> yellow-green and it
> >> has a faint odor
> >> >> The Osage-orange is commonly used as a
> tree row
> >> windbreak
> >> >> The trees acquired the name bois d'arc,
> or
> >> "bow-wood", from early French
> >> >> was told that the people of the Osage
> Nation
> >> </wiki/Osage_Nation>
> >> >> "esteem the wood of this tree for the
> making of
> >> their bows, that they
> >> >> travel many hundred miles in quest of
> it." Many
> >> modern bowyers assert
> >> >> the wood of the Osage Orange is superior
> even to
> >> English Yew for this
> >> >> purpose, though this opinion is by no
> means
> >> unanimous. The trees are
> >> >> also known as "bordarch" trees, most
> likely
> >> originating from a
> >> >> Any federal tax advice contained herein
> or in any
> >> attachment
> >> >> hereto is not intended to be used, and
> cannot be
> >> used, to (1)
> >> >> avoid penalties imposed under the
> Internal Revenue
> >> Code or
> >> >> (2) support the promotion or marketing of
> any
> >> transaction or
> >> >> matter. This legend has been affixed
> to
> >> comply with U.S.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Nov 2009 00:40:33 +0000

I didn't know that. I am actually a very ignorant person.

I would have to modify my statement in light of that knowledge. I have no
doubt that you are correct when you say this,

Some plants that have male and female flowers on seperate stems seem to be
ancient cultivers. These plants tend to be useful for food, drugs, as
material for making tools etc. Good examples include cannabis and osage
orange.

I have to say that while this makes sense to me, I don't expect it to make
sense to everybody. I have some ideas about history and deep history that
are seriously at variance with the versions generally accepted these days,
though (coincidentally or not) they are basically the same as Gene Wolfe's
views on the same subjects. I do not know whether he agrees with my
opinion expressed above: I hope to ask him some time. I suspect that he
does or would.

.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 04 Nov 2009 06:16:01 +0000

I can't argue with your new formulation, especially after
you gave the examples I requested.  On the other hand,
it's easy to think of ancient cultivated plants that have
flowers with both male and female parts--legumes, most
cereals, fruits of the rose family, cotton, and flax--and
others that have separate male and female flowers on the
same plant--squashes, the calabash, and for a Wolfean
connection, corn.

Of course, if you ever learn Gene Wolfe's thoughts on
these subjects, I hope you'll share them on this list.

Jerry Friedman

--- On Tue, 11/3/09, brunians at brunians.org <brunians at brunians.org> wrote:
> material for making tools etc. Good examples include
> cannabis and osage orange.
> 
> >> >> > These plants with seperate male and
> female
> >> flowers are
> >> >> >> similar to that of oranges
> >> >> </wiki/Orange_(fruit)> .[1]
> <>
> >> >> >> </wiki/Windbreak>? in
> prairie
> >> states,
> >> >> >> </wiki/France>? settlers
> who
> >> observed

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 04 Nov 2009 15:53:32 +0000

Sure, not all ancient cultivated plants are like this.

.