Subject: (urth) Wolfe-influenced, if not Wolfe-esque (Gwern Branwen)

From: Stephen Case <scase at olivet.edu>
Date: Wed, 11 Nov 2009 22:19:36 +0000

Huh.  I had never heard of a cloud nine . . . fascinating.  
 
No, I'm afraid the solution is much more mundane than that, very much along the lines of "invisible water".
 
-Steve
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091111/74a875e8/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Wed, 11 Nov 2009 23:30:01 +0000

> the lines of "invisible water".

I'm amused that you find cloud nines - basic physics & geometry - to
be less mundane than magical invisible water conjured by wizards!

-- 
gwern