Subject: (urth) The Guild's Revolutionary

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 21 Nov 2009 17:24:36 +0000

> "How horrible. What is that behind it? That tangle of wire' and the great glass
> globe over the table?"
> "Ah," said Master Gurloes. "We call this the revolutionary. The subject lies
> here. Will you, Chatelaine?"
> ...
> "Severian, push up your handle there until this needle's here." A coil that had
> been as cold as a snake when I had touched it a moment before was warm now.
> "What does it do?"
> "I couldn't describe it, Chatelaine. Anyway, I've never had it done, you see."
> ...
> Her right hand was creeping upward, toward her eyes. I caught it and forced it
> back.
> "I thought I saw my worst enemy, a kind of demon. And it was me."
> Her scalp was bleeding. I put clean lint there and taped it down, though I knew
> it would soon be gone. Curling, dark hairs were entangled in her fingers.
> "Since then, I can't control my hands . . . I can if I think about it, if I know
> what they're doing. But it is so hard, and I'm getting tired." She rolled her
> head away and spat blood. "I bite myself. Bite the lining of my cheeks, and my
> tongue and lips. Once my hands tried to strangle me, and I thought oh good, I
> will die now. But I only lost consciousness, and they must have lost their
> strength, because I woke. It's like that machine, isn't it?"
> I said, "Allowin's necklace."
> "But worse. My hands are trying to blind me now, to tear my eyelids away. Will I
> be blind?"
> "Yes," I said.
> "How long before I die?"
> "A month, perhaps. The thing in you that hates you will weaken as you weaken.
> The revolutionary brought it to life, but its energy is your energy, and in the
> end you will die together."
> "Severian . . ."

I was reading Thomas Metzinger's _The Ego Tunnel_, and he mentioned
that there was a disorder called 'alien hand syndrome' where one hand
attacks the rest of the body or pursues separate goals. From
http://en.wikipedia.org/wiki/Alien_hand_syndrome :

> They feel that they have no control over the movements of the 'alien' hand, but that, instead, the hand has the capability of acting autonomously — i.e., independent of their voluntary control. The hand effectively has 'a will of its own.' Alien hands can perform complex acts such as undoing buttons, removing clothing, and manipulating tools. Alien behavior can be distinguished from reflexive behavior in that the former is flexibly purposive while the latter is obligatory. Sometimes the sufferer will not be aware of what the alien hand is doing until it is brought to his or her attention, or until the hand does something that draws their attention to its behavior.

> Sufferers of alien hand will often personify the rogue limb, for example believing it to be "possessed" by some intelligent or alien spirit or an entity that they may name or identify. There is a clear distinction between the behaviors of the two hands in which the affected hand is viewed as "wayward" and sometimes "disobedient" and generally out of the realm of their own voluntary control, while the unaffected hand is under normal volitional control. At times, particularly in patients who have sustained damage to the corpus callosum that connects the two cerebral hemispheres (see also split-brain), the hands appear to be acting in opposition to each other. For example, one patient was observed putting a cigarette into her mouth with her intact, 'controlled' hand (her right, dominant hand), following which her alien, non-dominant, left hand came up to grasp the cigarette, pull the cigarette out of her mouth, and toss it away before it could be lit by the controlled, dominant, right hand.

> The character Dr. Strangelove in the movie Dr. Strangelove or: How I Learned to Stop Worrying and Love the Bomb suffers from the syndrome. His hand seems to act in a more complex manner, so that it acts in accordance with his subconscious urges (e.g. atteempting to strangle himself, giving a Nazi salute,).

It appears to have been first described in the '40s and '50s, and
named in the '70s. (_Shadow of the Torturer_ was published, of course,
in 1980.)

So the Revolutionary induces, specifically alien hand syndrome.
Another case of Wolfe cloaking science behind fantasy ('like a
demon')?

---

On a sidenote, I don't know if anyone has discussed this before, but
isn't it odd Thecla is put to the Revolutionary? Gurloes specifically
says that the torturers don't decide the tortures, and the secret of
the Guild is that it alway obeys; so the sentence was someone else's.
But the Revolutionary is 'the most hallowed of all' the
torture-devices, and Gurloes also "I couldn't describe it [what it
does], Chatelaine. Anyway, I've never had it done, you see.", both of
which imply use is very rare.

--
gwern

---

From: John Smith <jsmith2627 at att.net>
Date: Sat, 21 Nov 2009 18:40:29 +0000

Isn't Thecla put to the Revolutionary because she is a revolutionary? ? Or at least associated with her sister, who has joined the revolutionary Vodalus. — Those who revolt against the sacred authority have their hands revolt against them.
The description of this torture gives me nightmares. ?Thanks, Gene.

Best wishes,

Jack

--- On Sat, 11/21/09, Gwern Branwen <gwern0 at gmail.com> wrote:

From: Gwern Branwen <gwern0 at gmail.com>
Subject: (urth) The Guild's Revolutionary
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, November 21, 2009, 12:24 PM

---

--
gwern
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091121/11d6a481/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 21 Nov 2009 19:32:55 +0000

> So the Revolutionary induces, specifically alien hand

More like alien-body syndrome, as her mouth and both her
hands attack her, not just her right hand.  But I agree
that it's quite possible that alien-hand syndrome
inspired Wolfe here.

> Another case of Wolfe cloaking science behind fantasy
> ('like a demon')?

I'd say the wires and needle give this definite
scientific trappings.

...

> does], Chatelaine. Anyway, I've never had it done, you
> see.", both of which imply use is very rare.

I don't get that any of that implies that its use is rare.
Gurloes means he's never had it done to him, that is, he's
never been a victim of it (which is obvious, hence "you
see").  "I couldn't describe it" may mean he's not
allowed to; whether that's true or not, he certainly
knows as well as Severian what it does.  And I don't
think "the most hallowed of all" implies anything about
how often it's used.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 Nov 2009 20:45:25 +0000

> Another case of Wolfe cloaking science behind fantasy ('like a

I think it's a bit more specific version of the split-brain syndrome, 
which he also uses in "The Death of Doctor Island".

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 21 Nov 2009 22:03:16 +0000

On Sat, Nov 21, 2009 at 1:40 PM, John Smith <jsmith2627 at att.net> wrote:
>
> Isn't Thecla put to the Revolutionary because she is a revolutionary?   Or at least associated
> with her sister, who has joined the revolutionary Vodalus.   Those who revolt against the
> sacred authority have their hands revolt against them.

Well, Vodalus isn't really a rebel, and she's only associated with her
sister, but anyway; that seems like a possible reason, but that's
terrible - the method of execution chosen for a pun?
But now that I think about it, maybe that works. Just before they
reach the Revolutionary, we read Gurloes say:

>                                                               Behind it there .
> . . if you'll take a step this way you'll be able to see it better . . . is what
> we call the apparatus. It is supposed to letter whatever slogan is demanded in
> the client's flesh, but it is seldom in working order.

Perhaps this is interpreted otherwise by y'all, but to me this is a
very obviously a reference to Franz Kafak's "In The Penal Colony"
http://en.wikipedia.org/wiki/In_the_Penal_Colony
If one cannot use the writing machine to engrave 'do not rebel!' or
whatever, perhaps a joke like that is the best that can be done.

On Sat, Nov 21, 2009 at 2:32 PM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
> hands attack her, not just her right hand. ?But I agree

That's true; I don't see any mention in the WP article of losing
control of both hands or of one's mouth. (But then, in the split-brain
scenarios Jeff suggests, there's still lateralization: a hand and the
mouth go to one faction in the brain, and the other hand to the other;
there isn't alternating control of all of them.)

> I'd say the wires and needle give this definite

It definitely does, but it's still coy - 'lightning' rather than
'electricity'. I remember in my first reading ever, this was the scene
that made me sure that the author really was working under a warped
Clarke's 3rd Law.

> see").

But Thecla is not stupid; she knows Gurloes can't give her any
description from having had the Revolutionary used on himself. So she
couldn't be asking for that, and Gurloes couldn't be answering that.
'had it done' doesn't mean have it done to yourself. One can say 'I
had the roof done' or, 'My car broke down, so I couldn't go, you see';
in this case, Gurloes never having actually used the Revolutionary
explains his reply best, and this also fits with the most-hallowed
description.

> "I couldn't describe it" may mean he's not
> knows as well as Severian what it does. ?And I don't

Hallowed things don't get used all the time. The Shroud of Turin is
publicly displayed every decade or so; the relics of Aachen Cathedral
annually; the Ethiopian's 'Ark of the Covenant' never.

Not to mention, if they were routinely using it, wouldn't it be
broken? The guns are headed that way, and guns seem more reliable than
whatever the Revolutionary is - the relatively simple mechanical
engraver is already broken beyond their ability to repair.

(I also searched through the 4 books; the Revolutionary is only
mentioned 3 or 4 times after that, and always in a Thecla context.)

-- 
gwern

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 21 Nov 2009 22:54:01 +0000

Fascinating!

The "apparatus" is clearly a Kafka reference, and one that has been in 
my memory since I first I read that story as a child.

My take on the exchange between Thecla and Gurloes involves Gurloes 
deliberately and delicately misunderstanding Thecla's question. He knew 
what she was asking and politely declined to answer. As a deflecting 
device, he more or less pretended that he thought she meant "What's it 
like"?, because he couldn't respond to her question as a technical one 
anyway.

The thing works entirely inside the brain with nothing to observe but 
the effects afterward. Thus, Gurloes knew no more of its mechanism than 
we do. The only way he could have more knowledge of it is by 
experiencing it himself. So he treats her a little bit like a doctor 
telling a child that "it won't hurt"---a white lie if you will. Also, 
hinting that when he's done with her she'll understand better than he 
could have explained, so there is no point.

It used to drive me crazy that the Revolutionary doesn't spin, but I 
agree that the pun solution is unavoidable. However, it's notable that 
Thecla doesn't already know how it works. It may or may not be used only 
on high-ranking rebels, but you'd think some word would have gotten out 
among such people that the Revolutionary awaited them---or else why use it?

On the other hand, perhaps it is rare that the Guild gets such people at 
all, and therefore it uses the device only rarely.
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Sat, 21 Nov 2009 17:03:16 -0500
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) The Guild's Revolutionary
> Message-ID:
> 	<cbf55b100911211403o13a87859rd2bb50be877711d2 at mail.gmail.com>
> Content-Type: text/plain; charset=UTF-8
>
>> knows as well as Severian what it does. “And I don't
> broken” The guns are headed that way, and guns seem more reliable than

---

From: aaron <aaronsingleton at gmail.com>
Date: Sun, 22 Nov 2009 01:51:11 +0000

As I am sure most of you know, Wolfe seems to be fond of bad puns, so I
definitely wouldn't put it past him to use one here.  His sense of humor,
according to him, is pretty strange.

On Sat, Nov 21, 2009 at 5:54 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Fascinating!
>
> The "apparatus" is clearly a Kafka reference, and one that has been in my
> memory since I first I read that story as a child.
>
> deliberately and delicately misunderstanding Thecla's question. He knew what
> she was asking and politely declined to answer. As a deflecting device, he
> more or less pretended that he thought she meant "What's it like"?, because
> he couldn't respond to her question as a technical one anyway.
>
> The thing works entirely inside the brain with nothing to observe but the
> effects afterward. Thus, Gurloes knew no more of its mechanism than we do.
> The only way he could have more knowledge of it is by experiencing it
> himself. So he treats her a little bit like a doctor telling a child that
> "it won't hurt"---a white lie if you will. Also, hinting that when he's done
> with her she'll understand better than he could have explained, so there is
> no point.
>
> It used to drive me crazy that the Revolutionary doesn't spin, but I agree
> that the pun solution is unavoidable. However, it's notable that Thecla
> doesn't already know how it works. It may or may not be used only on
> high-ranking rebels, but you'd think some word would have gotten out among
> such people that the Revolutionary awaited them---or else why use it?
>
>>>                                                              Behind it
>>> there .

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091121/aaaca880/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 22 Nov 2009 02:26:40 +0000

On Nov 21, 2009, at 4:54 PM, David Stockhoff wrote:

> Fascinating!
> 
> The "apparatus" is clearly a Kafka reference, and one that has been in my memory since I first I read that story as a child.

It strikes me that we could probably learn a lot if there were some way to get everything in Wolfe that seems obvious to some reader and pile all of those together in one place.  For instance, I was all aboard the "Nessus is Buenos Aires" train when I read _BotNS_ first at 13 or 14, because I was also in the throes of a Borges phase and Master Ultan was obviously, clearly, no question about it, Borges.  Same with "Baldanders."

Later I found out this might be controversial.

I strongly suspect if we actually put everything together that each reader had always said "Well, DUH, I didn't mention it because I thought everyone knew it already," then we'd actually discover a lot of stuff.

Sort-of-speaking-of-which as someone-who-likes-Baum-way-too-much (although I think Wolfe is Just Plain Wrong about Ruth Plumly Thompson), man, "The Eyeflash Miracles" is brilliant.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091121/1401c0bf/attachment-0001.bin>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sun, 22 Nov 2009 02:49:09 +0000

On Sat, Nov 21, 2009 at 9:26 PM, Adam Thornton <adam at io.com> wrote:
> It strikes me that we could probably learn a lot if there were some way to get everything in Wolfe that seems obvious to some reader and pile all of those together in one place. ?For instance, I was all aboard the "Nessus is Buenos Aires" train when I read _BotNS_ first at 13 or 14, because I was also in the throes of a Borges phase and Master Ultan was obviously, clearly, no question about it, Borges. ?Same with "Baldanders."
>

It would be nice, but it's hard to do. I mean, if I were reading
through _Shadow_ again and I saw the Kafka ref, I wouldn't say 'hm, I
wonder if that's on THE LIST already; I'd better get up, go to my
computer, fire up my browser, and check'. I'd just go 'Kafka' and
continue on. The best way would be to have a webpage of the text of
_Shadow_, in a wiki perhaps, and then one could read the text instead
of one's book and on reaching that line go, 'why, I see no footnote
link, despite it quite obviously being a ref; I think I shall add it.'

Of course, the hard-to-do part is that annotated _Shadow_ pages are
copyvios, and while Wolfe has been very obliging of Andre-Driussi, he
is also listed as co-author and still I don't see very much quoting in
my _Lexicon Urthus_ (at least, nowhere near as much as I would've
used), which suggests to me that Wolfe takes his copyright seriously.

-- 
gwern

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 Nov 2009 05:56:08 +0000

> On Sat, Nov 21, 2009 at 1:40 PM, John
> Smith <jsmith2627 at att.net>
> wrote:
> >
> > Isn't Thecla put to the Revolutionary because she is a
> revolutionary????Or at least associated
> > with her sister, who has joined the revolutionary
> Vodalus. ??Those who revolt against the
> Well, Vodalus isn't really a rebel,

He's not?  I must have missed something.

> and she's only associated with her sister,

I'm not so sure.  Thecla says at the end of Ch. XII,
"It [the revolutionary, or the part of her that hates
herself] is a thing from Erebus, from Abaia, a fit
companion for me.  Vodalus..."  I think she mentions
those names because they're who she supported or at least
sympathized with.  The self-hatred caused by the
revolutionary may be making her exaggerate, but it seems
significant that she mentions Erebus and Abaia rather
than accusing herself of cowardly loyalty to the
corrupt Commonwealth or selfishly enjoying her position
while others starved, or some such.

> but anyway; that seems like a possible reason, but
> that's
 ? ? ? ? ? ?
> ???Behind it there .

I agree completely about "In the Penal Colony".  That's
even something I noticed myself, unlike alien-hand
syndrome or Ultan as a tribute to Borges.

However, I think the revolutionary got its name because
that's what it does--it's not a pun at all.  It creates
something that overthrows the mind's governance of itself.
And to the people of the Commonwealth, this is an entirely
fitting punishment for treason (which is probably what
Thecla is condemned for, whether she's guilty or not).
Letting the punishment fit the crime is important to them--
not only does Thecla say that, but Palaemon tells Severian
it would be "fitting" for him to die by the revolutionary
(XIII).

I think this answers David Stockhoff's question about
why they bother to use the revolutionary given that people
don't know about it, so it doesn't have deterrent value.
Many people in our culture, including me, are
consequentialists, but people in the Commonwealth may
not be so much.  The fitness of the punishment is a
good enough reason without any useful consequences.

...
 
> >> Another case of Wolfe cloaking science behind
> >> fantasy ('like a demon')?

"Like a demon" is how Thecla sees something hateful and
hostile.  She doesn't have a scientific outlook, but I
think a lot of people who do would use a similar
description.  So I don't see this as a cloak.

> It definitely does, but it's still coy - 'lightning' rather
> than 'electricity'.

Though they do have a word for electricity, which Gurloes
forgets or pretends to forget.

> I remember in my first reading ever, this
> was the scene
> that made me sure that the author really was working under
> a warped Clarke's 3rd Law.

I can see that.

> >> torture-devices, and Gurloes also "I couldn't
> describe it
> >> [what it
> > I don't get that any of that implies that its use is
> > rare. Gurloes means he's never had it done to him,
> >  that is, he's never been a victim of it (which is
> >  obvious, hence "you see").
> 
> But Thecla is not stupid; she knows Gurloes can't give her
> any description from having had the Revolutionary used on
> himself. So she couldn't be asking for that,

I partially agree with David Stockhoff here.  Gurloes is
pretending to misunderstand because he has some reason
not to tell Thecla how her punishment works.  (Earlier
she asks whether he plans to explain whatever will be
used on her, and he says, "No, no, I wouldn't do that.")

I'm not sure what his reason is, though.  Maybe it's
some kind of politeness or consideration, as David
suggests, or maybe he's not allowed to, or it's part
of his pretense of being simple, or he's gloating over
his superior knowledge, or he's annoying her by
pretending to misunderstand in a way that makes her
look stupid.

> and Gurloes couldn't be answering that.
> 'had it done' doesn't mean have it done to yourself. One
> can say 'I had the roof done' or, 'My car broke down,
> so I couldn't go, you see';

It's a common phrase, though I don't like it.  I get
72,700 Google hits for "I've had my car break down" and
117,000 for "I had my car break down".  The ones I looked
at have no implication that the person wanted it to happen.

By the way, it's in character for Gurloes to use a non-
standard expression like that.  He says of the khaibits,
"when they're laying down" (VII).  Maybe this is part of
his pretense of being a "dull creature".

> in this case, Gurloes never having actually used the
> Revolutionary explains his reply best,

This may be one of those situations where different
people think different readings are obvious.

> and this also fits with the most-hallowed description.
> 

But those things have no practical use.

> engraver is already broken beyond their ability to repair.

A piece of electrical equipment might well last longer.
And sometimes the things that don't get used break down.  (I
hope my turntable's ears are burning.)

> mentioned 3 or 4 times after that, and always in a Thecla

But that's true of Allowin's necklace and the kite, too.

Gurloes seems to use "hallowed" as a synonym for "old", which
tells us something about he (and Commonwealth people in
general) see things.  I'm not sure we can draw any
conclusions from it beyond that.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 Nov 2009 12:32:30 +0000

True. It's because Wolfe uses so many literary antecedents. AND bad 
puns. Both of which fit into the "duh" category---if you've read the 
author in question, or if you get the pun. What a huge project that 
would be ... ------------------------------ Message: 3 Date: Sat, 21 Nov 
2009 20:26:40 -0600 From: Adam Thornton <adam at io.com> To: The Urth 
Mailing List <urth at lists.urth.net> Subject: Re: (urth) The Guild's 
Revolutionary Message-ID: <84D73864-A63A-4CC8-AD9F-CF9C7B400D25 at io.com> 
Content-Type: text/plain; charset="us-ascii" On Nov 21, 2009, at 4:54 

Adam
-------------- next part --------------

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 Nov 2009 23:58:01 +0000

Good thoughts ... ------------------------------ Message: 2 Date: Sat, 
21 Nov 2009 21:56:08 -0800 (PST) From: Jerry Friedman 
<jerry_friedman at yahoo.com> To: The Urth Mailing List 
<urth at lists.urth.net> Subject: Re: (urth) The Guild's Revolutionary 
Message-ID: <570010.61574.qm at web50704.mail.re2.yahoo.com> Content-Type: 
text/plain; charset=iso-8859-1

---Because it's the body that rebels against the mind, I would think that even rebels have some idea of the nature of Erebus and Abaia, and Erebus and Abaia must be emblems of rebellion to most people. And therefore I'd think that the technology came from the stars, and that's simply what she's saying.

But if "it" refers to her own personal rebel, not the device---I like that. Thecla sees the nature of her punishment clearly, in that case. So it's just like the Kafka machine---it teaches as it punishes and kills. See next ...

...

---Perfect! It fits with the Kafka device. In fact, that was probably a clue telling us that all the devices should be read in a parallel manner---that they are all meant to "fit" the crime.

And of course words change over time in a sometimes punlike way. If "revolutionary" doesn't quite fit to our ears---it shouldn't.

...

---Thanks for reminding me of that bit of dialog---I looked it up and I'm even more convinced Gurloes simply didn't want to be, in a sense, "crude." :)

...

---I agree.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 23 Nov 2009 06:05:36 +0000

--- On Sun, 11/22/09, David Stockhoff <dstockhoff at verizon.net> wrote:

Thanks for the kind words!

> ------------------------------ Message: 2 Date: Sat, 21 Nov
> 2009 21:56:08 -0800 (PST) From: Jerry Friedman
...

> companion for me. Vodalus..."? I think she
> mentions
> ---Because it's the body that rebels against the mind, I
> would think that even rebels have some idea of the nature of
> Erebus and Abaia, and Erebus and Abaia must be emblems of
> rebellion to most people. And therefore I'd think that the
> technology came from the stars, and that's simply what she's
> saying.

I hadn't thought that it meant the technology came from
the stars--an interesting point.

But still, from what you said, the punishment seems fit for
her only if she is or sees herself as a rebel.

> But if "it" refers to her own personal rebel, not the
> device---I like that. Thecla sees the nature of her
> punishment clearly, in that case. So it's just like the
> Kafka machine---it teaches as it punishes and kills. See
> next ...
...

Your mentioning teaching reminds me that the torturers
are the Seekers of Truth and Penitence--not deterrence
or retribution.

By the way, while rereading to look these things up, I
finally realized why it sounded familiar when the lochage
told Severian that if he didn't cover his clothes, he'd
cause a riot.  It was reminiscent of a scene in John
Brunner's /Stand on Zanzibar/, where the mere presence
of one of the main characters (Norman House) in the wrong
part of the city causes so much tension, which he's
unaware of, that a slight provocation sets off a riot.

Jerry Friedman

---

From: Mo Holkar / UKG <lists at ukg.co.uk>
Date: Mon, 23 Nov 2009 10:46:33 +0000

At 02:26 22/11/2009, you wrote:
>It strikes me that we could probably learn a lot if there were some 
>way to get everything in Wolfe that seems obvious to some reader and 
>pile all of those together in one place.  For instance, I was all 
>aboard the "Nessus is Buenos Aires" train when I read _BotNS_ first 
>at 13 or 14, because I was also in the throes of a Borges phase and 
>Master Ultan was obviously, clearly, no question about it, 
>Borges.  Same with "Baldanders."
>
>I strongly suspect if we actually put everything together that each 
>reader had always said "Well, DUH, I didn't mention it because I 
>thought everyone knew it already," then we'd actually discover a lot of stuff.

Someone (Dan'l?) a while ago started a plot summary of BotNS on the 
Wolfe Wiki -- that might be a good place to accumulate such 
references. At the moment it just has a para for each chapter, but it 
would make sense to either link those through to a more detailed 
page, or add such material to this page:
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=TheShadowOfTheTorturer.DetailedSummary

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 23 Nov 2009 11:30:30 +0000

> among such people that the Revolutionary awaited them---or else why use it?

It's less of a pun than a Dantean contrapasso, I would say.

> all, and therefore it uses the device only rarely.

Like most activities on Urth, "tradition" is probably the largest reason.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 23 Nov 2009 13:59:35 +0000

> It's less of a pun than a Dantean contrapasso, I would say.

Potato/dried tuber.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/03a9b3fd/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/03a9b3fd/attachment.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Nov 2009 14:00:57 +0000

>For instance, I was all aboard the "Nessus is Buenos Aires" train when
>I read _BotNS_ first at 13 or 14, because I was also in the throes of a
>Borges phase and Master Ultan was obviously, clearly, no question
>about it, Borges.  Same with "Baldanders."

I've always thought the Borges=Ultan theory was tenuous. Not impossible, 
just not much supporting it beyond Utlan's blindness. Borges is a great 
writer, but other than "The Book of Imaginary Beings" which cites the 
Baldanders, I haven't noted much influence from him. Of course, that might 
be due to a deficiency in my Borges knowledge.

>thought everyone knew it already," then we'd actually discover a lot of 

Okay. While Wolfe might well have been introduced to the monster 
"Baldanders" by Borges, it comes from the Renaissance fantasy story 
"Simplicius Simplicissimus".<looks over at it sitting on his shelf right> 
According to the story, the name means "first one thing and then another" 
because, like the wizard Taleisan, it is always changing into other things. 
Although I can think of several reasons why Wolfe might have been attracted 
to a "successive monster", as Borges calls it, I have no idea how this 
relates to Wolfe's Frankenstein.

J.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 23 Nov 2009 15:21:54 +0000

Dear Mr. Wynn,

On Monday 23 November 2009, you wrote:

> just not much supporting it beyond
> Utlan's blindness. . . .

There's also the fact that both Ultan and Borges were national
librarians of their respective countries.

> Okay. While Wolfe might well have been
> introduced to the monster "Baldanders"
> by Borges, it comes from the Renais-
> sance fantasy story "Simplicius Simpli-
> cissimus".<looks over at it sitting on his
> shelf right> According to the story, the
> name means "first one thing and then
> another" because, like the wizard Talei-
> san, it is always changing into other
> things. Although I can think of several
> reasons why Wolfe might have been at-
> tracted to a "successive monster", as
> Borges calls it, I have no idea how this

I have two different editions of the Simplicissimus, both of which
lack the sixth book in which, according to Borges, Baldanders appears.
 What edition do you have, and who prepared it?  I'd like to look for
a copy of my own.

For those list members who haven't encountered it, the Simplicissimus
is a sort of German Candide set during the Thirty Years' War.  The
sixth book, which was added late in the author's life, is, as I
understand it, considerably more fantastic than the novel's preceding
books, although there are fantastic episodes earlier, with a
particularly long one falling in the fifth book.  My guess is that
modern editors are primarily interested in the work's realistic
aspects and omit the sixth book as an inferior late addition.  While
it's not well known in the English-speaking world today (although I
just found an on-line version at
http://rbsche.people.wm.edu/teaching/grimmelshausen/ and there are a
couple of reasonably accurate Wikipedia articles on it and its
author), many German authorities consider it to be the beginning of
the modern German novel tradition.

> J.

Best,

Mark Millman

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 23 Nov 2009 15:25:05 +0000

Mark, thanks for sharing that.  Had I ever looked to a copy of the book for
the reference and not found the chapter, I would've assumed Borges had
invented the conceit a an extra, "secret" chapter.  Now I'll never make that
mistake.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/eff176bd/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 23 Nov 2009 16:11:40 +0000

On Mon, Nov 23, 2009 at 9:00 AM, James Wynn <crushtv at gmail.com> wrote:
>> about it, Borges. ?Same with "Baldanders."

Well, besides all the many gobsmackingly obvious parallels, I believe
Wolfe in interviews has said as much (I'm sure I've read him say
Ultan=Borges in some of the interviews in _Shadows of the New Sun_,
although I'm not sure which one of my photocopies has it).

-- 
gwern

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 23 Nov 2009 16:15:21 +0000

Dear John,

On Monday 23 November 2009, you wrote:

> the reference and not found the chap-
> ter, I would've assumed Borges had
> invented the conceit a an extra, "sec-
> ret" chapter. Now I'll never make that
> mistake.

I cannot, you should note, verify the sixth book's existence from my
own experience, and had myself half-believed it to be an invention of
Borges'.  But Mr. Wynn's statement implies that his copy includes it,
and I seem to recall that some of the criticism I've read has referred
to it.  For that matter, without Mr. Wynn's note, I might also think
that Borges had created Baldanders and claimed that he appears in the
really extant but rarely encountered sixth book, which strikes me as
an even more Borgesian thing to do than does making up the sixth book
wholesale.

Best,

Mark Millman

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Nov 2009 16:23:18 +0000

> What edition do you have, and who prepared it?  I'd like to look for

Mine is translated by George Schultz-Behrend and published by Bobbs-Merrill 
"Library of Liberal Arts". Yellow paperback. Red titling. HOWEVER, because 
the translator believed chapters 2-18 would bore the modern reader, he 
summarizes them. Until I read the introduction just now, I assume these 
summaries were merely all that was extant of the text. This is his summary 
of the Baldanders chapter:

"ON a walk through the woods Simplicius finds a life-sized statue. It looks 
like an old German hero; and when he tries to turn it over, it begins to 
speak, saying its name is "Soon-different," who has always been with him and 
who will not leave him until he dies. It gives Simplicius a recipe for 
conversing with lifeless objects and , as if for fun, changes into about a 
dozen different shapes, but always remains its own true Soondifferent self. 
Having changed into a bird, it flies away."

Borges tells us that one of the things it changes into is a secretary that 
writes "I am Alpha and Omega, the beginning and the end."  And this phrase 
is the key to a coded document that tells Simplicius how to talk to lifeless 
objects ("chairs, benches, pots and kettles"). He also says that the 
Baldanders can change into a  man, oak, sow, sausage, meadow full of clover, 
dung, flower, flowering branch, mulberry tree, silk tapestry, and "many 
other things". It's coat of arms is the "inconstant moon".

Here's the cover of the first edition of Book 6 with a picture of the 
Baldanders.
http://upload.wikimedia.org/wikipedia/commons/thumb/1/1c/Simplicissimus_Cover_page1669.jpg/140px-Simplicissimus_Cover_page1669.jpg

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Mon, 23 Nov 2009 16:26:47 +0000

>be due to a deficiency in my Borges knowledge.

In terms of Borges influencing Wolfe (in general and BOTNS in particular),
the Borges story Funes the Memorious features a character who remembers 
everything in perfect detail, full text available here:
http://evans-experientialism.freewebspace.com/borges.htm

Gene Wolfe has also commented on the influence of Borges:

GW: Yes, I took the name of the giant who is still growing from The Book of Imaginary Beings, 
which may not be Borges's best work but which I felt free to steal from disgracefully because even 
second-rate Borges is very good indeed. Borges is capable of making up much better books and 
monsters and authors than anyone can find in libraries.

Source: http://www.themodernword.com/borges/borges_infl_wolfe.html

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/10bb497a/attachment-0001.htm>
-------------- next part --------------
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of Lloyds Banking Group plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545  Registered office: Bank of Scotland House, 124-127 St. Stephen’s Green, Dublin 2.

****************************************************************************************************

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 Nov 2009 17:17:01 +0000

>>I've always thought the Borges=Ultan theory was tenuous.
>>Not impossible, just not much supporting it beyond Utlan's
>>blindness. Borges is a great writer, but other than "The Book of
>>Imaginary Beings" which cites the Baldanders, I haven't noted much
>>influence from him. Of course, that might be due to a deficiency in
>>my Borges knowledge.[snip]While Wolfe might well have been
>>introduced to the monster "Baldanders" by Borges...

>the Borges story Funes the Memorious features a character who
>remembers everything in perfect detail
>[snip]
>GW: Yes, I took the name of the giant who is still growing from
>The Book of Imaginary Beings

Well, that certainly settles where he got the name, although how it relates 
to Wolfe's constantly growing giant is still a mystery to me.

And also Borges was a blind librarian of South America. Even if one happily 
embraced the theory that Buenos Aires is Nessus, that's still a thin hook to 
hang a theory that Ultan was patterned on Borges...not that I don't *like* 
the theory and it certainly does no harm. But while I heard and read Wolfe 
repeatedly allude to Chesterton and Vance being "influences" (and he 
explicitly identified The Dying Earth as his "golden book"), I've never 
heard him say that about Borges. Its seems such a grand honor to give to 
another writer (some have even associated Cyby with Wolfe himself). It 
suggests an association greater than mere professional and artistic 
admiration.

By the way, does anyone have the lyrics to 70s folk band Ougenweide's song 
"Bald Anders"?

J.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Mon, 23 Nov 2009 17:28:06 +0000

It's been a while, but it seems to me that Ultan's library contains a 
book that contains all other books. If so, that's the aleph book from Borges.

Nutria (are you guys still using such names?) JBJordan

At 11:17 AM 11/23/2009, you wrote:
>Well, that certainly settles where he got the name, although how it 
>relates to Wolfe's constantly growing giant is still a mystery to me.
>
>And also Borges was a blind librarian of South America. Even if one 
>happily embraced the theory that Buenos Aires is Nessus, that's 
>still a thin hook to hang a theory that Ultan was patterned on 
>Borges...not that I don't *like* the theory and it certainly does no 
>harm. But while I heard and read Wolfe repeatedly allude to 
>Chesterton and Vance being "influences" (and he explicitly 
>identified The Dying Earth as his "golden book"), I've never heard 
>him say that about Borges. Its seems such a grand honor to give to 
>another writer (some have even associated Cyby with Wolfe himself). 
>It suggests an association greater than mere professional and 
>artistic admiration.
>
>By the way, does anyone have the lyrics to 70s folk band 
>Ougenweide's song "Bald Anders"?
>
>J.

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/b75ec45e/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 23 Nov 2009 17:45:16 +0000

On Mon, Nov 23, 2009 at 12:28 PM, James B. Jordan <jbjordan4 at cox.net> wrote:
> It's been a while, but it seems to me that Ultan's library contains a book
> that contains all other books. If so, that's the aleph book from Borges.
>

Fortunately, that's not quite it - even Borges's Library of Babel
doesn't contain itself. (Something of a contradiction.)

What I think you're referring to:

            "There is a cube of crystal here - though I can no longer tell you
where - no larger than the ball of your thumb that contains more books than the
library itself does. Though a harlot might dangle it from one ear for an
ornament, there are not volumes enough in the world to counterweight the other."

-- 
gwern

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 23 Nov 2009 17:55:44 +0000

Dear Mr. Wynn,

Thank you very much for this information.

I agree; it's all too common for modern editors to summarize those
chapters that deal with the fantastic.  One of the editions I have
does that, and it's very frustrating.

Best,

Mark Millman

On Monday 23 November 2009, you wrote:

> "Library of Liberal Arts". Yellow paper-
> back. Red titling. HOWEVER, because
> the translator believed chapters 2-18
> would bore the modern reader, he sum-
> marizes them. Until I read the introduc-
> tion just now, I assume these summaries
> were merely all that was extant of the
> text. This is his summary of the Baldan-
> ders chapter:
>
> "ON a walk through the woods Simplicius
> finds a life-sized statue. It looks like an
> old German hero; and when he tries to
> turn it over, it begins to speak, saying its
> name is "Soon-different," who has always
> been with him and who will not leave him
> until he dies. It gives Simplicius a recipe
> for conversing with lifeless objects and,
> as if for fun, changes into about a dozen
> different shapes, but always remains its
> own true Soondifferent self. Having
> changed into a bird, it flies away."
>
> Borges tells us that one of the things it
> changes into is a secretary that writes
> "I am Alpha and Omega, the beginning
> and the end." ?And this phrase is the key
> to a coded document that tells Simplicius
> how to talk to lifeless objects ("chairs,
> benches, pots and kettles"). He also
> says that the Baldanders can change
> into a ?man, oak, sow, sausage, meadow
> full of clover, dung, flower, flowering
> branch, mulberry tree, silk tapestry, and
> "many other things". It's coat of arms is
> the "inconstant moon".
>
> Here's the cover of the first edition of
> Book 6 with a picture of the Baldanders.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 24 Nov 2009 03:15:49 +0000

On Mon, 23 Nov 2009, James Wynn wrote:

>
> not much supporting it beyond Utlan's blindness. Borges is a great writer, 
> but other than "The Book of Imaginary Beings" which cites the Baldanders, I 
> haven't noted much influence from him. Of course, that might be due to a 
> deficiency in my Borges knowledge.

Father Inire echoes "The Book of Imaginary Beings" section 
on fauna of mirrors.

Borges has:
"the Fish was a shifting and shining creature that nobody had 
ever caught but that many said they had glimpsed in the depths of 
mirrors...The first to awaken will be the Fish. Deep in the mirror we 
will perceive a very faint line and the color of this line will be like 
no other color."

David Duffy.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Nov 2009 04:03:59 +0000

>> not much supporting it beyond Utlan's blindness. Borges is a great 
>> Baldanders, I haven't noted much influence from him. Of course, that 
>> might be due to a deficiency in my Borges knowledge.
>
> Father Inire echoes "The Book of Imaginary Beings" section on fauna of 
> mirrors.
>
> Borges has:
> "the Fish was a shifting and shining creature that nobody had ever caught 
> but that many said they had glimpsed in the depths of mirrors...The first 
> to awaken will be the Fish. Deep in the mirror we will perceive a very 
> faint line and the color of this line will be like no other color."

Look, I'm not saying Wolfe hasn't read Borges, nor even that he doesn't like 
him. Nor that he hasn't drawn from The Book of Imaginary Beings. I know he 
has (even though he has apparently disparaged that little book somewhat). 
I'm speaking specifically of Master Ultan. It's a cool little concept to say 
"Oh, Wolfe had Borges play that roll." It'd be neat to find all my favorite 
authors on Urth. But if Ultan wasn't blind, no one would identify him with 
Borges either by his looks or words.  And so essentially the argument is 
that Ultan=Borges because Ultan is a blind librarian. But Palaemon is blind 
too, right? Who is he? So where is Vance? Don't you think he deserves to be 
here? Or Chesterton?

J.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 24 Nov 2009 04:54:29 +0000

On Mon, 23 Nov 2009, James Wynn wrote:

>>> but other than "The Book of Imaginary Beings" which cites the Baldanders, 
>>> I haven't noted much influence from him. Of course, that might be due to a 

I was just addressing:

"I haven't noted much influence from him."

> I'm 
> speaking specifically of Master Ultan. It's a cool little concept to say "Oh, 
> Wolfe had Borges play that role." It'd be neat to find all my favorite 
> Borges either by his looks or words.  And so essentially the argument is that 
> Ultan=Borges because Ultan is a blind librarian. But Palaemon is blind too, 
> right? Who is he? So where is Vance? Don't you think he deserves to be here? 
> Or Chesterton?

One might argue that the choice of a fantastical South America is due
to reading Borges, rather than Chesterton or Vance.  And how would one
recognize the latter two, as opposed to a blind librarian in a labyrinthine
library?

But yes, I would agree that there are no completely definitive 
clues to identifying models for anyone in the books. Even Neil Armstrong ;)

Cheers, David Duffy.
-- 
| David Duffy (MBBS PhD)                                         ,-_|\
| email: davidD at qimr.edu.au  ph: INT+61+7+3362-0217 fax: -0101  /     *
| Epidemiology Unit, Queensland Institute of Medical Research   \_,-._/
| 300 Herston Rd, Brisbane, Queensland 4029, Australia  GPG 4D0B994A v

---

From: Adam Thornton <adam at io.com>
Date: Tue, 24 Nov 2009 04:58:10 +0000

> recognize the latter two, as opposed to a blind librarian in a labyrinthine

Well, Chesterton would be a big fat dude with a cloak and a sword cane.

Vance, I dunno.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091123/8240b0b4/attachment.bin>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 Nov 2009 07:56:46 +0000

>> It's less of a pun than a Dantean contrapasso, I would say.

Goodness, is it my turn in the barrel again already?

I'm not sure what you mean by that answer, could you please explain ti 
at greater length, Adam?

---

From: don doggett <kingwukong at yahoo.com>
Date: Tue, 24 Nov 2009 08:02:35 +0000

Hey all,

One of the great things about this list, and about Wolfe in general, are the tangents you end up traveling on. God love google, I typed in Ulster and Borges (looking for an Ultan connection) and I came up with this:
http://www.borges.pitt.edu/bsol/pdf/fishburn.pdf a 280 page Dictionary of Borges with a hyperlinked (I think that's right?) index. It has nothing to do with Ultan, as far as I can tell (though the word Ulster is somewhere in the document. heh) but who really cares. This is damn cool.

you're welcome

Don

Doggerel
www.don-doggett.blogspot.com

--- On Mon, 11/23/09, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Subject: Re: (urth) Borges
> Date: Monday, November 23, 2009, 10:17 AM
> >>I've always thought the

---

From: Adam Thornton <adam at io.com>
Date: Tue, 24 Nov 2009 14:15:00 +0000

On Nov 24, 2009, at 1:56 AM, Jeff Wilson wrote:

> I'm not sure what you mean by that answer, could you please explain ti at greater length, Adam?

Oh, all right, if you insist.

I started from "potato/po-tah-toe", which is to say, one man's pun is another's Dantean contrapasso.  Only then I got to thinking about _The Waste Land_, largely because of one of my own works in progress riffs on it a lot and it's been on my mind, since it is another highly allusive work.  And that in turn suggested that one man's potato is another man's dried tuber (first few lines of _TWL_).

Martin Rowson, in his graphical novel of the same name (a charming mashup of _The Waste Land_ and _The Big Sleep_ with nods to other noir pieces) further did a tremendously funny dried tuber/dried tuba visual pun, but the margin was too small to contain it.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091124/d0f62c0d/attachment.bin>

---

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 24 Nov 2009 16:14:40 +0000

Those rhotic among us are unlikely to get this right away.

On Tue, Nov 24, 2009 at 8:15 AM, Adam Thornton <adam at io.com> wrote:
> I started from "potato/po-tah-toe", which is to say, one man's pun is another's Dantean contrapasso. ?Only then I got to thinking about _The Waste Land_, largely because of one of my own works in progress riffs on it a lot and it's been on my mind, since it is another highly allusive work. ?And that in turn suggested that one man's potato is another man's dried tuber (first few lines of _TWL_).
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 Nov 2009 19:06:57 +0000

Adam Thornton wrote:
> I started from "potato/po-tah-toe", which is to say, one man's pun is another's Dantean contrapasso.

Oh, that I agree with. "The Revolutionary" is a pun on the part of 
whoever on Urth gave it that name, while at the functional level it is a 
contrapasso. The author chooses both, but the device of putting the pun 
in the chracters' mouths leaves the work with more dignity than if it 
were a third person narrator cracking wise.