Subject: (urth) AEG again

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 Nov 2009 13:42:19 +0000

Tomayto/tomahto.

OK, I just finished AEG. 

Could someone please summarize all the discussion so far? I need to catch up. ;)

My first observation is that the novel is intended to be very stagy, i.e., like a play. As such it appears somewhat (deceptively) thin, and the characters even mock the plot's resemblance to what I imagine to be a series of Pacific island movies of the 1930s-40s, perhaps (having never seen one---maybe the musical "South Pacific" itself, which came a bit later?). The theme of "playing roles" is of course central, though I haven't thought about it much. And the play-like construction allows---nay, demands---lots and lots of off-stage action and resolution, which has always been  a Wolfe signature anyway.

One is left wondering about the fate of R'lyeh and the timing of the storm. Coincidence that Reis has stockpiled just enough radioactive gold there over the years so the Navy attacks just before he is to marry Cassie? Was it connected to the Navy in fact? And if the SK was indeed counterattacking the Navy with the storm, why did he turn off the storm in response to the sacrifice of Reis? How does that make sense? Does it matter?

I was also skeptical of Reis's confidence that the Navy could more than handle the SK. First, they would have to identify him as a threat. Then, they'd probably have to nuke him and pick up the gold after. This requires that he defeat them first, and we don't know the result of this battle.

Finally, I believe I've seen the furry bat aliens in some listing of all the races invented by Lovecraft. Are they byakhee?

Does anyone know this list? It's not on Wikipedia.

------------------------------

Message: 7
Date: Tue, 24 Nov 2009 01:56:46 -0600
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) The Guild's Revolutionary
Message-ID: <4B0B91BE.6030302 at io.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

Adam Thornton wrote:

> > 
> > On Nov 23, 2009, at 5:30 AM, Jeff Wilson wrote:
>   
>> >>
>> >> It's less of a pun than a Dantean contrapasso, I would say.
>>     
> > 
> > Potato/dried tuber.
> > 
> > Adam
>   

Goodness, is it my turn in the barrel again already?

I'm not sure what you mean by that answer, could you please explain ti 
at greater length, Adam?

-- Jeff Wilson - jwilson at io.com IEEE Student Chapter Blog at < 
http://ieeetamut.org > ------------------------------

---

From: Adam Thornton <adam at io.com>
Date: Tue, 24 Nov 2009 14:16:42 +0000

> I was also skeptical of Reis's confidence that the Navy could more than handle the SK. First, they would have to identify him as a threat. Then, they'd probably have to nuke him and pick up the gol…

Maybe this is how the gold got radioactive in the first place.  It's another time loop!

> Finally, I believe I've seen the furry bat aliens in some listing of all the races invented by Lovecraft. Are they byakhee?

Nightgaunts, I believe.  Although these seem to do a bit more than clutch and fly and tickle.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091124/b3544798/attachment.bin>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 Nov 2009 15:35:40 +0000

> I was also skeptical of Reis's confidence that the Navy could more than 
> handle the SK. First, they would have to identify him as a threat.

>>From the strange story _The Tree Is My Hat_ we know the US government (now a 
E.U.-style member of the World Government) is well aware of the Storm King. 
They sent the protagonist there as a kind of ambassador.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 Nov 2009 19:36:28 +0000

Yes, that seems likely.

See http://members.shaw.ca/csstrowbridge/Tulzscha/Information.htm

Message: 3
Date: Tue, 24 Nov 2009 08:16:42 -0600
From: Adam Thornton <adam at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) AEG again
Message-ID: <2EAD4F55-7F38-4ED4-9870-FB73AD90FED3 at io.com>
Content-Type: text/plain; charset="us-ascii"

Adam
-------------- next part --------------

---

From: Charles Tallman <rocketsunner at gmail.com>
Date: Wed, 25 Nov 2009 01:20:09 +0000

David Stockhoff wrote:

Could someone please summarize all the discussion so far? I need to catch
> up. ;)
Some I've participated in recently are speculations about other roles
Cassie may have played:
1) Margaret may be Cassie, come from the future. Initials M.B. are significant.
2) Margaret is possibly a werewolf.
3) Margaret may be the shooter of Chase.
4) India White is another possible werewolf. (A black-and-white name,
for one thing.)
5) Madame Pavlatos may be Cassie, come from the future. Is is
coincidence that Cassie was rescued?
6) Cassie may also be Reis' first or second wife, via time-travel. She
may be the mother of Rian.
7) There are probably multiple time-traveling copies of Reis around.
8) Reality shifts around Cassie (addresses, etc.) because of her
star-power or because of time-traveler interference.

One is left wondering about the fate of R'lyeh and the timing of the storm.
> Coincidence that Reis has stockpiled just enough radioactive gold there over
> the years so the Navy attacks just before he is to marry Cassie? Was it
> connected to the Navy in fact? And if the SK was indeed counterattacking the
> Navy with the storm, why did he turn off the storm in response to the
> sacrifice of Reis? How does that make sense? Does it matter?
>

Reis placed the gold there to lure the Navy into attacking; he wanted to do
something to the SK in revenge for the attack on Cassie. He would know how
much to plant to make that happen. The storm did not "turn off" in response
to the sacrifice. The sacrifice was in vain and many more died. It only
seemed to die down to Cassie when the bat-men carried her away, riding with
the wind.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091124/41eeb864/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Nov 2009 13:25:35 +0000

I will have to read that again. I think I didn't know the Storm King was Cthulhu then ...

Message: 4
Date: Tue, 24 Nov 2009 09:35:40 -0600
From: "James Wynn" <crushtv at gmail.com>
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) AEG again
Message-ID: <5DF5BDD58A5D4E94A20848089B816FF5 at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=response

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 Nov 2009 14:58:25 +0000

>5) Madame Pavlatos may be Cassie, come from the future.

I now think this is absolutely true, and it is quite likely that Sharon knew 
it.  Sharon says that the boy Chase healed was "a little piece of the man 
[his mother] loved and lost." I think this is the meaning of Wolfe's 
statement that "Cassie loved Bill Reis and at the end of the novel she goes 
to Woldercon to look for him."
But of course where she gets him and how she Time travels is totally left in 
the air.

Yeah, Nightgaunts. And one is involved in Cassie's transformation.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Nov 2009 23:08:13 +0000

Of course you're right about the storm. That's much better.

The only necessary time travel I see so far is that Cassie will use the hopper to Woldercan to return to an earlier time to meet Reis and bear his son and introduce Reis to Chase (whether she reveals herself to Chase at that point or not). This explains all that, and is supported by Cassie's comment to the effect that you often need to act to avoid paradox---by sending an email to justify a previous response, in that case. She may in fact suspect that she has already succeeded. 

So that would make this another novel that ends in the characters achieving a kind of transcendence. No doubt Reis has already used this trick many times. Would Pavlatos then be a remarried future-past Cassie? I am uncertain how marriage to a (deceased) time-traveler works, and therefore how remarriage would work, especially from a legal perspective. ;)

To be honest, I'm skeptical of going much farther---I think there's enough going on in the novel without resorting to that. However, in reading up on the Lovecraft mythos, I found a reference to a universe where time runs oddly; the description sounds similar in vagueness to Wolfe's, and the phrase "it is almost impossible for two beings to have a shared sense of time" caught my eye:

*Chronosphere*

        * Dimesion mentioned in A Matter of Time
        * Chronosphere was just the name used by the author, the name
          used by the inhabitants is unknown.
        *  From the description of the inhabitants found in the book,
          one could surmise that they are Dimensional Shambler
          <http://members.shaw.ca/csstrowbridge/Tulzscha/Information.htm#DimensionalShambler>.

        * According to Professor Kairos
          <http://members.shaw.ca/csstrowbridge/Tulzscha/Cults.htm#ProfKairos>,
          time moves slower the larger the scale. The smaller the
          object, the faster it moves through time. Also, the farther
          apart two objects are, the slower time moves for them.
        * Because of this, it is almost impossible for two beings to
          have a shared sense of time.
        * Traveling through this dimension is very disorienting and the
          time it takes to do so is from an outside perspective is
          impossible to judge in advance. If a traveller spends what
          felt like 3 months in this dimension, him might return home to
          find centuries have passed, or it could be just a few seconds,
          or he could have even return /before/ he had left.

Message: 3
Date: Wed, 25 Nov 2009 08:58:25 -0600
From: "James Wynn" <crushtv at gmail.com>
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) AEG again
Message-ID: <10C30D87D68041C8A1C46801EB1B5A7C at eMachinePC>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
	reply-type=original

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 25 Nov 2009 23:12:46 +0000

Thanks!

Who else was MB? Has anyone cross-checked initials with those of Lovecraft characters living in Kingsport?

There's a conversation with Chase where it almost seems as though Wolfe is hinting that Cassie is a werewolf. But little of what Chase said about werewolves made sense to me, so I can't analyze it.

What are the reality shifts involving addresses? I'll have to look that up ...

----------------------------------------------------------------------

Message: 1
Date: Tue, 24 Nov 2009 18:20:09 -0700
From: Charles Tallman <rocketsunner at gmail.com>
To: urth at lists.urth.net
Subject: Re: (urth) AEG again
Message-ID:
	<1bf4dd40911241720m5cf03e4fl8c8ada288dc966d8 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

David Stockhoff wrote:

-------------- next part --------------

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 28 Nov 2009 06:07:50 +0000

> characters living in Kingsport?

My thought was Margaret Briggs/ Mariah Brownlea. The latter is Cassie's role
in the Volcano God play, so this suggests Margaret is also a role played by
Cassie. Every other initial coincidence is significant.

>
>  Look for old messages with the title "Cassie's Mobile Home."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091127/ba2dd585/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 30 Nov 2009 12:58:22 +0000

Thanks!

Again, a precedent is available, so I'll buy that, even if Maragaret being a later Cassie isn't necessarily pivotal to the plot. In Free Live Free, four people resembling the Oz crew achieve master of time and their own fates. Here, one or two people take that one step further and play supporting roles in their own dramas. Like Severian, they get to relive their lives. Makes perfect Wolfean sense.

Message: 1
Date: Fri, 27 Nov 2009 23:07:50 -0700
From: Dave Tallman <davetallman at msn.com>
To: urth at lists.urth.net
Subject: Re: (urth) AEG again
Message-ID: <1bf4dd40911272207y93e894w2753430eaa6af152 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091127/ba2dd585/attachment.html>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 Nov 2009 14:17:48 +0000

>3) Margaret may be the shooter of Chase.

Although Margaret might be involved in the assault on Chase and there is a 
good chance that she is working for Reis (she arrived late at Cassie's 
apartment after the attack), I find it hard to believe she could be the 
assassin. The text refers to the assassin as a "he" and that person took a 
meat cleaver to the face.

We're all agreed that it was Reis in the alley who wanted to give Cassie a 
present right? Jimmy said he couldn't really see the person, which suggests 
it was someone invisible. Which means that Reis murdered Jimmy by stopping 
his heart. But why *kill* Jimmy?

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 02 Dec 2009 18:37:22 +0000

Is there a problem with Jimmy being the assassin, and a liar?

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Dec 2009 13:17:48 +0000

> Is there a problem with Jimmy being the assassin, and a liar?

Well, everyone says he's dead before the cast party at the beginning of the 
book. And he did seem scared when he delivered the message to Cassie.

J.

---

From: Dave Tallman <davetallman at msn.com>
Date: Mon, 07 Dec 2009 23:52:11 +0000

> Is there a problem with Jimmy being the assassin, and a liar?
Unless there is time-travel involved, yes. He was dead before the 
assassination attempt on Chase.

A better candidate is Donny Duke. Here are some clues.
1) He played a murderer in the Mars play.
2) He is associated by initials with Diana Diamond, the SG cult's assassin.
3) He is a small man, not the same physical type as the heavyset John.
4) He drinks green, slimy drinks (like the green, slimy spittle of Diamond).
5) Diamond said one of their number saw her dance a hornpipe with flower 
pasties on her breasts. Donny Duke was her dance partner.

The case would be that Duke was an SG follower who tried to kill Chase 
because he was close to Cassie, as they killed Brian Pickens. He appears 
without a scarred face after the attack, but the cultists might have 
their own means of magical regeneration.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Dec 2009 23:48:25 +0000

The fact that no one shows up with a horrible facial scar, when one was so clearly indicated, does suggest that Something is Up. Either it's a red herring or ... 

We could speculate as to who might be able to heal from such a wound, knowing that any such explanation/identification demands that we know the assassin. If we don't know the assassin, we don't need to know he healed. So either he was a nobody who means nothing (hah!) or he was someone we do know who healed, and whom we (or Cassie) would have recognized if he had not. Otherwise, there's no point to the clue.

Who would have the ability to recover from such a wound?

1) An unknown government or other agent with access to advanced medicine
2) Someone who is a doctor and is from Woldercan 
3) Someone working for Bill, who has unpredictable powers
4) Someone with access to time travel (who could heal with time travel a la the Conciliator, if one accepts that)
5) Someone who works for a god with unknown but verifiable powers
6) Someone who never received a wound in the first place 

#1, #2, and #3 are not much help. The government has no claim to advanced biology the way Woldercan does, and an unknown agent would not be of interest anyway. We don't know of any Woldercanian agents on Earth, right? Chase, the only doctor we know from Woldercan, is not known for his time traveling, so would not have had an opportunity to attack himself, let alone a motive. Bill said he was wooing Chase for a long time, though Chase thought he was behind the attack, so Bill as the assassin or the assassin's boss seems unlikely, especially given what Chase did for him/Cassie/his son. 

#4 and #6 are just guesses. Maybe Bill could have healed the assassin or healed himself with time travel, but that doesn't tell us who the assassin is or give us a motive for Bill. Margaret (or any other apparently normal human) could only have done it if she meets any one of the requirements in a way that is unknown to us; for example, if she is Cassie she could have used time travel (IF that even works). I have no explanation for #6, but you can never trust Wolfe. The logic laid out above still applies in this case---the clue is pointless if we don't know who WOULD have been wounded by the cleaver. Similarly, unless werewolves are described as having healing powers, it wasn't a werewolf.

#5 points to Cthulhu, whose powers in support of his worshipers are vaguely but evocatively described and have direct effects on the bodies of same.

So by this logic either the assassin was sent and healed by unknown Woldercanians with their medicine (since we have many pointers to that advanced skill) or he was sent and healed by the cultists with their magic as part of their war with Bill---but as they are homicidal loonies who work for Cthulhu, it's not critical that their actions make perfect sense. Or do they know that Bill and Chase will be/were friends, and believe that Chase is a way to Bill?

Incidentally, is it possible that Bill simply caused Jimmy to have a heart attack out of fright? He seemed a candidate for heart trouble and was plainly and justifiably afraid. It wouldn't be the first time a Wolfe character said "Yes, I killed" someone who died accidentally as a result of someone the character did. Bill does say he has killed people, but he doesn't say who or how. Jimmy may have been one such person. Bill wouldn't need a motive, just a means and opportunity.

Message: 1
Date: Mon, 07 Dec 2009 16:52:11 -0700
From: Dave Tallman <davetallman at msn.com>
To: urth at lists.urth.net
Subject: Re: (urth) AEG again
Message-ID: <4B1D952B.8060508 at gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 09 Dec 2009 13:47:50 +0000

David Stockhoff wrote:
> #4 and #6 are just guesses. Maybe Bill could have healed the assassin or healed himself with time travel, but that doesn't tell us who the assassin is or give us a motive for Bill.Margaret (or any other apparently normal human) could only have done it if she meets any one of the requirements in a way that is unknown to us; for example, if she is Cassie she could have used time travel (IF that even works). I have no explanation for #6, but you can never trust Wolfe. The logic laid out above still applies in this case---the clue is pointless if we don't know who WOULD have been wounded by the cleaver. Similarly, unless werewolves are described as having healing powers, it wasn't a werewolf.
>   

Werewolves don't have to be described in-story as having healing powers 
for us to assume them. In many werewolf movies they heal rapidly from 
any wound not made by a silver weapon or bullet (this is directly 
referenced when Cassie gets a gun with silver bullets after learning 
that werewolves are real). In-story, Chase says that werewolves 
rearrange their cells. That could easily be used to cure or hide a wound.

So either of the werewolf candidates we know of (Margaret Briggs or 
Ebony White) would be possible candidates. I tend to favor Margaret 
(time-traveling Cassie, trying to fix Cassie's life by killing Chase), 
but Ebony has the advantage of possibly being male in disguise (she 
lives with India). She is thin (size four, never gets fat p. 59) even 
though she eats lots of meat. The motive for trying to kill Chase could 
be that she is working for Reis. Ebony White is an unusual name, 
invoking both the black and white of werewolves as well as hints of Snow 
White, with all its disguises and violence.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Dec 2009 22:21:29 +0000

Touche.

Hmm.

The waters just get deeper.

Message: 2
Date: Wed, 09 Dec 2009 06:47:50 -0700
From: Dave Tallman <davetallman at msn.com>
To: urth at lists.urth.net
Subject: Re: (urth) AEG again
Message-ID: <4B1FAA86.4000701 at gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---

From: Dave Tallman <davetallman at msn.com>
Date: Wed, 16 Dec 2009 23:41:09 +0000

David Stockhoff wrote:

> More on Ebony White. This happens to be the name of a young sidekick of
"The Spirit" (somewhat notorious as  black stereotype). In a world where
Lamont Cranston is real, can this possibly be a coincidence? It makes it all
the more likely that Ebony is not what she seems. It seems more likely that
this is a man in disguise, and (if also a werewolf) a good candidate for the
shooter of Chase.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091216/69a1d1e9/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 17 Dec 2009 01:58:23 +0000

When is the last time that Ebony is seen in the story?

.

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 17 Dec 2009 04:05:53 +0000

> When is the last time that Ebony is seen in the story?
Interestingly, it is the werewolf scene with Scott Zeitz. Ebony instantly
realizes it's a wolf and not a dog ("OhMyGod!....A woman tried to pet it."
p. 190). The last real communication from her is an article clipping
describing the death of Zeitz ("VISITOR KILLED BY DOGS" p. 217; note the
plural).

Cassie thinks more of Ebony as a friend after this. She considers inviting
her to her room instead of Chase (p. 210) or else Donny Duke (p. 215), both
of which ideas get a strong negative reaction from Chase. She later talks
about inviting India and Ebony to her wedding (p. 276), but not Margaret,
whom she seems to have gone off completely (maybe because she suspects
something odd about Margaret by this time). The wedding invitation mention
is the last until the credits at the end.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20091216/c8382323/attachment.htm>