Subject: (urth) Babbie, a Destrier?

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Sun, 10 Jan 2010 22:52:18 +0000

Hello I'm new to the group so please forgive me if this has
already been asked. I also apologise If I have submitted this to the wrong
place.

After reading recently through the Long and Short Sun books, it seems to me
that Babbie is hinted to be what Severian comes to know as a Destrier, or they
are related in some way.

Several features seem to be common to both: the tusks or long teeth, the red
eyes and the claws which are often called hooves. Whilst Babbie starts off
small, he grows to be around the same size as I imagine a Destrier does. The
main problem I see against this theory is the fact a Hus is described as having
8 legs, whilst I can't remember Destriers being described as such, I also
however cannot remember them being described as having only 4 limbs either; and
as for much of my first reading I simply assumed Destriers to be horses, I can
imagine myself merely assuming they have four limbs also. 

The main issue that confuses me is that even if they aren't the same creature,
why are they so similar. Especially the part when Babbie first emerges and horn
says;

"It advanced, the thick, short claws some people call hooves loud on the
stone floor,". As well as all the other details, they seem too similar for
it to be merely accidental even if they are a completely different species.

After searching through the archives I couldn't find this topic yet
discussed,  I apologise if it has been and I simply missed it. I am just
curious to hear your thoughts on the matter, even If I am completely wrong, so
any replies would be much appreciated.

_________________________________________________________________
Tell us your greatest, weirdest and funniest Hotmail stories
http://clk.atdmt.com/UKM/go/195013117/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100110/18758261/attachment.htm>

---

From: John Smith <jsmith2627 at att.net>
Date: Mon, 11 Jan 2010 12:56:25 +0000

You're right about the resemblances, but I don't think they're the same. — In the Appendix to Shadow, Wolfe says, "I have scrupled to call these creatures horses, since I am certain the word is not strictly correct. ? ??The 'Destriers' of — The Book of the New Sun are unquestionably swifter and more enduring than the animals we know, and the speed of those used for military purposes seems to permit the delivering of cavalry charges against enemies supported by high-energy armament."
This passage suggests that destriers are closely related to our horses--probably genetically modified--and not as different as the eight-legged hus.

Best wishes,

Jack

--- On Sun, 1/10/10, Tom Hopkins <topkins at hotmail.co.uk> wrote:

From: Tom Hopkins <topkins at hotmail.co.uk>
Subject: (urth) Babbie, a Destrier?
To: urth at urth.net
Date: Sunday, January 10, 2010, 5:52 PM

We want to hear all your funny, exciting and crazy Hotmail stories. Tell us now 

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100111/7dd0f7b3/attachment-0001.htm>

---

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Mon, 11 Jan 2010 15:52:37 +0000

My problem with this is that in Appendix of Shadow of the
Claw, Wolfe is acting as the translator rather than the writer himself. He only
knows the facts provided by Severian, and if Destriers were to have 8 legs it
may be something he were to take for granted, as for him it would be
commonplace and known by nearly all; and therefore fail to mention. With
animals throughout the books he rarely describes them in depth, merely by name
as he assumes we would know what they are. I feel this could be another such
case, or maybe merely something Gene Wolfe decided to elaborate on later in
another series as nothing contradicts it in the original text. 

The main problem I have is just how similar they are, unless its just Wolfe
playing tricks I feel there must be a reason behind it. I also found the Shear
Bear mentioned in the Long Sun omnibus to be very reminiscent of the Alzabo in
New Sun; this however is more of a guess and has much less evidence to support
a link between the two. The only real inclination I got of this was merely in
the text where the Shear Bear is mentioned it does sound similar to the
attributes of an Alzabo.

Another point I feel worth mentioning which relates to all 3 is that the Hus,
Destriers and Alzabo are all described as having red eyes. Whilst this could
well be nothing, it seems curious to me as all 3 (If we are counting Hus and
Destriers as separate) are of alien origin, with at least the Destrier being in
some way a construct of man. Does this hint a connection between them all, in that
they are possibly from the same planet or eco system?

I'd be very interested to hear thoughts on the matter, thanks.

Date: Mon, 11 Jan 2010 04:56:25 -0800
From: jsmith2627 at att.net
To: urth at lists.urth.net
Subject: Re: (urth) Babbie, a Destrier?

You're right about the resemblances, but I don't think they're the same.   In the Appendix to Shadow, Wolfe says, "I have scrupled to call these creatures horses, since I am certain the word is not strictly correct.     The 'Destriers' of   The Book of the New Sun are unquestionably swifter and more enduring than the animals we know, and the speed of those used for military purposes seems to permit the delivering of cavalry charges against enemies supported by high-energy armament."
This passage suggests that destriers are closely related to our horses--probably genetically modified--and not as different as the eight-legged hus.

Best wishes,

Jack

 

-----Inline Attachment Follows-----

Send us your Hotmail stories and be featured in our newsletter
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100111/784d9e28/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 11 Jan 2010 15:55:49 +0000

Maybe Wolfe thinks that red eyes look cool.

On Mon, Jan 11, 2010 at 10:52 AM, Tom Hopkins <topkins at hotmail.co.uk> wrote:

>  My problem with this is that in Appendix of Shadow of the Claw, Wolfe is
> acting as the translator rather than the writer himself. He only knows the
> facts provided by Severian, and if Destriers were to have 8 legs it may be
> something he were to take for granted, as for him it would be commonplace
> and known by nearly all; and therefore fail to mention. With animals
> throughout the books he rarely describes them in depth, merely by name as he
> assumes we would know what they are. I feel this could be another such case,
> or maybe merely something Gene Wolfe decided to elaborate on later in
> playing tricks I feel there must be a reason behind it. I also found the
> Shear Bear mentioned in the Long Sun omnibus to be very reminiscent of the
> Alzabo in New Sun; this however is more of a guess and has much less
> evidence to support a link between the two. The only real inclination I got
> of this was merely in the text where the Shear Bear is mentioned it does
> sound similar to the attributes of an Alzabo.
>
> Another point I feel worth mentioning which relates to all 3 is that the
> Hus, Destriers and Alzabo are all described as having red eyes. Whilst this
> could well be nothing, it seems curious to me as all 3 (If we are counting
> Hus and Destriers as separate) are of alien origin, with at least the
> Destrier being in some way a construct of man. Does this hint a connection
> between them all, in that they are possibly from the same planet or eco
> system?
>
> ------------------------------
>   You're right about the resemblances, but I don't think they're the same.
>   In the Appendix to *Shadow,* Wolfe says, "I have scrupled to call these
> creatures *horses*, since I am certain the word is not strictly correct.
>   The 'Destriers' of   *The Book of the New Sun* are unquestionably
> swifter and more enduring than the animals we know, and the speed of those
> used for military purposes seems to permit the delivering of cavalry charges
> against enemies supported by high-energy armament."
>
> This passage suggests that destriers are closely related to our
> horses--probably genetically modified--and not as different as the
> eight-legged hus.
>
> Best wishes,
>
> Jack
>
> --- On *Sun, 1/10/10, Tom Hopkins <topkins at hotmail.co.uk>* wrote:
>
>
>  Hello I'm new to the group so please forgive me if this has already been
> asked. I also apologise If I have submitted this to the wrong place.
>
> that Babbie is hinted to be what Severian comes to know as a Destrier, or
> they are related in some way.
> Several features seem to be common to both: the tusks or long teeth, the
> red eyes and the claws which are often called hooves. Whilst Babbie starts
> off small, he grows to be around the same size as I imagine a Destrier does.
> The main problem I see against this theory is the fact a Hus is described as
> having 8 legs, whilst I can't remember Destriers being described as such, I
> also however cannot remember them being described as having only 4 limbs
> either; and as for much of my first reading I simply assumed Destriers to be
> horses, I can imagine myself merely assuming they have four limbs also.
> The main issue that confuses me is that even if they aren't the same
> creature, why are they so similar. Especially the part when Babbie first
> emerges and horn says;
> curious to hear your thoughts on the matter, even If I am completely wrong,
> so any replies would be much appreciated.
>
> ------------------------------
> We want to hear all your funny, exciting and crazy Hotmail stories. Tell
> us now <http://clk.atdmt.com/UKM/go/195013117/direct/01/>
>
> To post, write urth at urth.net <http:///mc/compose?to=urth at urth.net>
>  ------------------------------
> Do you have a story that started on Hotmail? Tell us now
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100111/57610f1d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 11 Jan 2010 22:19:08 +0000

I think sometimes it's that simple.

If anything, I think they are markers of otherworldliness. Gnomes, kobolds, dwarves (my email composer wants me to say "dwarfs"!), orcs, etc., often have red eyes, or black. Granted, brownies have brown eyes and fairies blue. 

For Wolfe, red eyes seem to be a sign of alien-ness, like multiple legs.

----------------------------------------------------------------------

Message: 1
Date: Mon, 11 Jan 2010 10:55:49 -0500
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Babbie, a Destrier?
Message-ID:
	<93d4039f1001110755h1a99cbcbu42fdeff1d1b2c69b at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: Adam Thornton <adam at io.com>
Date: Tue, 12 Jan 2010 01:52:15 +0000

Tom Hopkins wrote:
>
> My problem with this is that in Appendix of Shadow of the Claw, Wolfe 
> is acting as the translator rather than the writer himself. He only 
> knows the facts provided by Severian, and if Destriers were to have 8 
> legs it may be something he were to take for granted, as for him it 
> would be commonplace and known by nearly all; and therefore fail to 
> mention. With animals throughout the books he rarely describes them in 
> depth, merely by name as he assumes we would know what they are. I 
> feel this could be another such case, or maybe merely something Gene 
> Wolfe decided to elaborate on later in another series as nothing 
> contradicts it in the original text.
>

My objection is that down this road lies the Vernor Vinge madness of the 
cheery little hobbit-type aliens with the gootfy names actually
turning out to be GROTESQUE SPACE SPIDERS.

Adam

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 12 Jan 2010 04:46:46 +0000

--- On Mon, 1/11/10, Tom Hopkins <topkins at hotmail.co.uk> wrote:
> commonplace and known by nearly all; and therefore fail to
> mention.

I don't think Wolfe is trying to give a consistent
picture of not knowing anything other than what's in
Severian's manuscript.  For one thing, how did he learn
the language?  For another, there are the comments at
the end of the Appendix to /Shadow/ about collectors
who have let him see artifacts and people who have let
him visit "the era's few extant buildings".

Of course this contradicts the idea that Sev's universe
is an earlier cycle of ours, and the other three
appendices seem to imply that "the manuscripts" are
the only source of knowledge.  Anyway, the picture
is inconsistent, and Wolfe may have changed his mind
at some point.

Of course we still have the right to picture destriers
as having eight legs without Wolfe's knowing it--in
which case does /he/ know whether they're related to
huses?  As you say below, this could be something he
thought of later.

> With
...

Jerry Friedman