Subject: (urth) Babbie, a Destrier? (John Smith)

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 11 Jan 2010 14:29:36 +0000

I have to disagree with that. There is no evidence whatever to suggest that destriers are in any way related to horses. I could see that if Wolfe presents them as swift horses, but he doesn't. He merely says they are used as horses where horses cannot be used.

Horses have brown eyes. Destriers have red eyes. Why would you genetically modify horses to have red eyes?

Alien origin is a much easier explanation. However, some kind of clone hybrid (an in vitro merging of alien and equine DNA) in which red eye color is a byproduct or a persistent alien feature would be a valid subset of that theory.

------------------------------

Message: 2
Date: Mon, 11 Jan 2010 04:56:25 -0800 (PST)
From: John Smith <jsmith2627 at att.net>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Babbie, a Destrier?
Message-ID: <521973.33126.qm at web180204.mail.gq1.yahoo.com>
Content-Type: text/plain; charset="iso-8859-1"

You're right about the resemblances, but I don't think they're the same. — In the Appendix to Shadow, Wolfe says, "I have scrupled to call these creatures horses, since I am certain the word is not strictly correct. ? ??The 'Destriers' of — The Book of the New Sun are unquestionably swifter and more enduring than the animals we know, and the speed of those used for military purposes seems to permit the delivering of cavalry charges against enemies supported by high-energy armament."
This passage suggests that destriers are closely related to our horses--probably genetically modified--and not as different as the eight-legged hus.

Best wishes,

Jack

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 12 Jan 2010 04:52:26 +0000

--- On Mon, 1/11/10, David Stockhoff <dstockhoff at verizon.net> wrote:
> I have to disagree with that. There
> is no evidence whatever to suggest that destriers are in any
> way related to horses.

The appendix to _Claw_ says "I am certain the word [horses]
is not strictly correct."  Usually "not strictly correct"
means "but close"--otherwise there's no need for "strictly".
(People may use "not strictly correct" as a euphemism when
contradicting others, but no one is being contradicted
here.)

> I could see that if Wolfe presents
> them as swift horses, but he doesn't. He merely says they
> are used as horses where horses cannot be used.
> 
> Horses have brown eyes. Destriers have red eyes. Why would
> you genetically modify horses to have red eyes?

Maybe it's a mutation.  Maybe you think it looks cooler,
as people have said.  Destriers' having claws is much
stronger evidence, in my opinion.

> Alien origin is a much easier explanation. However, some
> kind of clone hybrid (an in vitro merging of alien and
> equine DNA) in which red eye color is a byproduct or a
> persistent alien feature would be a valid subset of that
> theory.

Or genetic engineering of Urth animals, not necessarily
extant in our world.

Jerry Friedman