Subject: (urth) Severians Later Appearance (Spoilers)

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Tue, 12 Jan 2010 15:32:43 +0000

One of the main problems I have difficulty understanding is
why Wolfe felt the need to include Severian in the Short Sun books. I am unclear
on whether this is meant to be the Severian of the New Sun books, or his first
iteration or maybe another. I find I am reluctant to accept that Severian did
not include SilkHorn in the books because no one would believe him as he
states, because Severian includes many wild adventures which seem even less
likely. Also I think it creates an inconsistency with Merryn appearing in the
New Sun book, surely they would recognise each other to a greater extent and I
can't imagine Severian neglecting to mention something in that regard in the
narrative; especially as he mentions another brief meeting between them as a
child. 

In my mind It simply does not seem to add up, and I am convinced there is
something I am missing which makes for a more feasible explanation. As at the
momment it comes across to me as shoddy and unneeded yet I feel this must be a
fault with my own understanding of the text, rather than Wolfe’s work. 

So I'd greatly appreciate any thoughts of theories on the matter, even If it
happens to be it is the Severian from New Sun and he just fails to mention
SilkHorn.

_________________________________________________________________
Got a cool Hotmail story? Tell us now
http://clk.atdmt.com/UKM/go/195013117/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100112/a9fe7f40/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 12 Jan 2010 15:38:50 +0000

He hadn't planned it out, Tom.

When he wrote the New Sun he had no idea there was going to be a Short Sun.

.

> http://clk.atdmt.com/UKM/go/195013117/direct/01/_______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Tue, 12 Jan 2010 15:47:45 +0000

Sorry If I wasn't clear but I was more asking why he felt
the need to add him to the Short Sun books in the first place? As it goes it
seems to me to be one of the worst ways to include him in the narrative, as it
is in a way that comes close to contradicting the text of the New Sun; and then
too explain it all away by saying he neglected to mention it, is either very
shoddy writing, (which I highly doubt in Wolfe’s case) or something more.

> Date: Tue, 12 Jan 2010 10:38:50 -0500
> From: brunians at brunians.org
> To: urth at lists.urth.net
> CC: urth at urth.net
> Subject: Re: (urth) Severians Later Appearance (Spoilers)
> 
> _______________________________________________
> Urth Mailing List
 		 	   		  
_________________________________________________________________
Send us your Hotmail stories and be featured in our newsletter
http://clk.atdmt.com/UKM/go/195013117/direct/01/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100112/2a1dab52/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 12 Jan 2010 16:10:18 +0000

He's making you think, isn't he?

.

>> > why Wolfe felt the need to include Severian in the Short Sun books. I
>> am
>> > unclear
>> > on whether this is meant to be the Severian of the New Sun books, or
>> his
>> > first
>> > iteration or maybe another. I find I am reluctant to accept that
>> Severian
>> > did
>> > likely. Also I think it creates an inconsistency with Merryn appearing
>> in
>> > the
>> > New Sun book, surely they would recognise each other to a greater
>> extent
>> > and I
>> > can't imagine Severian neglecting to mention something in that regard
>> in
>> > the
>> > narrative; especially as he mentions another brief meeting between
>> them as
>> > a
>> > child.
>> >
>> >
>> >
>> > something I am missing which makes for a more feasible explanation. As
>> at
>> > the
>> > momment it comes across to me as shoddy and unneeded yet I feel this
>> must
>> > be a
>> > So I'd greatly appreciate any thoughts of theories on the matter, even
>> If
>> > it

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 12 Jan 2010 17:00:31 +0000

On 1/12/2010 9:47 AM, Tom Hopkins wrote:
> Sorry If I wasn't clear but I was more asking why he felt the need to
> add him to the Short Sun books in the first place? As it goes it seems
> to me to be one of the worst ways to include him in the narrative, as it
> is in a way that comes close to contradicting the text of the New Sun;
> and then too explain it all away by saying he neglected to mention it,
> is either very shoddy writing, (which I highly doubt in Wolfe’s case) or
> something more.

There is some precedent in that Wolfe began to say that he considers 
Urth to be in a previous universal cycle to ours, despite allowing the 
nigh-universal textev-based perception that it simply follows our 
particular age in history to stand unchallenged for years; at least, 
this is my impression, if someone else knows of some statement of 
wolfe's in the interim, please speak up!

It seems likely to me that this is because it slipped his mind until 
then that the drowning of Urth otherwise belies G-d's promise to Noah to 
never again destroy the world by water.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 12 Jan 2010 18:06:38 +0000

--- On Tue, 1/12/10, Tom Hopkins <topkins at hotmail.co.uk> wrote:

I agree completely.  Wolfe said that astral projection
made the possibility of Silkhorn's meeting Severian a
"gun on the wall", but I've felt since I first read the
passage that the gun would have been better left
unfired.

In addition to your criticisms, I have a superficial one:
I was disappointed to read that torturers' cloaks have
red linings.

Yes, Josh, it made me think, but not in any way that
helped me enjoy the book.

Jerry Friedman

> > > why Wolfe felt the need to include Severian in
> the Short Sun books. I am
> > > unclear
> > > on whether this is meant to be the Severian of
> the New Sun books, or his
> > > first
> > > iteration or maybe another. I find I am reluctant
> to accept that Severian
> > > did
> > > states, because Severian includes many wild
> adventures which seem even
> > > less
> > > likely. Also I think it creates an inconsistency
> with Merryn appearing in
> > > the
> > > New Sun book, surely they would recognise each
> other to a greater extent
> > > and I
> > > can't imagine Severian neglecting to mention
> something in that regard in
> > > the
> > > narrative; especially as he mentions another
> brief meeting between them as
> > > a
> > > child.
> > >
> > >
> > >
> > > something I am missing which makes for a more
> feasible explanation. As at
> > > the
> > > momment it comes across to me as shoddy and
> unneeded yet I feel this must
> > > be a
> > > So I'd greatly appreciate any thoughts of
> theories on the matter, even If
> > > it

---

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Tue, 12 Jan 2010 18:47:17 +0000

I think in some ways it could create some interesting
possibilities. If it really is the Severian from New Sun he meets, then could
it not possible mean everything from Silks initial enlightment to his gaining
the power of astral projection were simply given to him so he could influence
Severian into bringing the New Sun? We already know that the Severian we know
has multiple people who meddle in his timeline to help him bring the New Sun,
what's one more? 

But the main problem I have is that he doesn't mention meeting SilkHorn in New
Sun, which I'm certain he would do. For someone who claims to never forget to
not record something that important to his life, something that inspired the
recording of his life’s work would surely feature heavily in his musing. As we
so often see Severian contemplate a range of ideas, I feel there can be no way
he would leave it out, as seeing an image of a seeming holy man who can shift
the world around him would surely play into his deepening consideration of the
Increate.

Basically it is my view that the Severian included in Short Sun cannot be the
same Severian in New Sun, or rather the same iteration of him; even if it does
heavily hint that it is. I'm sure some could argue that it could be related to
Severian saying in New Sun about how he thought he might be insane, but because
multiple people saw SilkHorn and surely the consequences of his actions would
have been widespread, It seems unlikely that Severian could attribute his
appearance to his sanity. 

The whole meeting between SilkHorn and Severian seems off to me; lots of little
things which are not the way they should be. The fact of Severian and Merryn
which I mentioned earlier, and that she even says, "He is my
brother," and does then go onto clarify that she meant about the relationship
between the torturers and the witches. But after all these years of theories
concerning who Severians sister is, and so little hints,  would Gene Wolfe who is renowned for his
tricksy writing say something as crass as that? For me that seems far too
obvious, so therefore must be misdirection, but to what purpose I'm unsure.

> Date: Tue, 12 Jan 2010 10:06:38 -0800
> From: jerry_friedman at yahoo.com
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100112/96ee77f1/attachment-0001.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 12 Jan 2010 19:12:08 +0000

Severian's a generally dishonest and unreliable narrator, but he does
tell SilkHorn that he won't ever tell of their meeting. As Sev
probably doesn't completely understand how much SilkHorn influenced
him, he feels no need to break the "promise" he made in his casual
statement. In New Sun, Sev acknowledges that he has broken many
promises, but that doesn't mean that he likes breaking them. I could
see him taking some satisfaction in not writing about SilkHorn.

And surely Severian encounters all kinds of fascinating things that he
doesn't tell us about. His life as autarch was doubtless fascinating,
but we don''t hear too many details about things he did as ruler, his
courtship of his wife, etc. Other things Severian just doesn't feel
like writing about, i.e. most of the executions and excruciations he's
paid to perform.

But yes, one does wish Sev had mentioned SilkHorn. Or that Wolfe had
translated a manuscript with curious gaps and missing pages.

-Matt

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 12 Jan 2010 19:20:13 +0000

Unreliable, certainly, but dishonest? I don't think he is particularly
dishonest. When does he actually lie?

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 12 Jan 2010 19:44:30 +0000

First, apologies for posting the entire digest last time!

I too had some trouble with that episode. But I'd respond with 2 comments:

(1) Why would Silk/Horn be part of Severian's story of his rise to the throne/ascent to godhood? That is after all the rhetorical thrust of his narrative. Random meetings with gods and ghosts that he may not even understand would not necessarily belong in it. And if he already believes in such beings, why would he even comment?

(2) Wolfe plainly wrote Urth to fill in gaps and make Book more accessible---he states this somewhere. With Merryn, I'd guess he wanted to tie up another loose end as well as clarify that Short Sun is in the same cycle as New Sun. Pretty mundane but important motives.

------------------------------

Message: 6
Date: Tue, 12 Jan 2010 18:47:17 +0000
From: Tom Hopkins <topkins at hotmail.co.uk>
To: <urth at lists.urth.net>
Subject: Re: (urth) Severians Later Appearance (Spoilers)
Message-ID: <COL121-W21C82D8C3C08B5E41FE5DBE66C0 at phx.gbl>
Content-Type: text/plain; charset="windows-1252"

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 12 Jan 2010 23:52:31 +0000

David Stockhoff wrote:

> Why would Silk/Horn be part of Severian's story of his rise to the throne/ascent to godhood?
>
>
Isn't he a significant part of the story? Nobody has mentioned that
Silk/Horn is identified by Severian as Malrubius. Indeed, the aquastor
Malrubius of the BOTNS is probably strongly influenced by the memories of
Silk/Horn as opposed to what the man himself was like. If Severian made no
distinction between them, his promise to write nothing about Silk/Horn was a
lie, as we would expect from him.

But the Severian seen in BOTSS is probably an earlier iteration of the
Severian who wrote BOTNS. Inconsistencies abound:
1) He keeps Triskele longer in BOTSS (into Spring).
2) He knows Merryn better and earlier.
3) His ambitions are better-defined at a young age (to become a guild head,
and to write).

There would seem to be many iterations on the way to building the Severian
who can bring the New Sun. This one needed the early influence of Silk/Horn,
and the next iterations will also (possibly replaced with an aquastor all
the way through).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100112/204f8a48/attachment.htm>

---

From: Tom Hopkins <topkins at hotmail.co.uk>
Date: Wed, 13 Jan 2010 00:25:05 +0000

I always
thought that Severian merely said he was not going to write about SilkHorn
rather than promise it? 

Also if we agree this is a previous iteration, surely that would mean that in
our New Sun timeline something must happen to Silk or SilkHorn to prevent him
from contacting Severian?

I think one possible option is that in this iteration the Outsider does not
enlighten Silk, however seeing as he acts as a more "Godly" presence,
I don't think he would have made the mistake of enlightening Silk if it was the
wrong decision. 

I propose it's more likely to do with the Mother figure or an agent of hers
(Sea Wrack), she would have ample opportunity to dispatch of Horn on his
initial journey or even when he returns as SilkHorn. As the motivations
concerning the brides of Albaia are ambiguous and vague I don't see this as too
unlikely an explanation if they feel the New Sun would benefit them. 

However it does raise the question that in doing so, they would be rebelling
against the will of the Outsider himself. If he sent Silk (intially by the
enlightenment) to contact Severian ( If we deem this an alternate Severian who
does not bring the New Sun due to the inconstancies David Stockhoff mentioned)
then either his mission was to prevent the bringing of the New Sun which seems
unlikely, or he is fallible which seems equally unlikely. So I'm not sure if
that is the correct theory after all.

Unless
this was the creation of the First Severian who is created in such a way as to
influence the creation of the Second Severian (who would then suceed in
bringing the New Sun). This then implies that whilst Severian 1 was not special
to the Hierogrammates or any of the other parties in TBNS, (In the fact he was
what caused them to realise his potential  for "saving" Urth,
and as such they then influenced Severian 2 as they saw fit) , but he was in
fact special to the Outsider himself. By this I mean the Severian 1 was
influenced in such a way by the Outsider, that the other parties would see his
potential and therefore create Severian 2 who goes on to fulfil his mission.
Sorry If I have presented this Idea poorly. 

I believe
that’s a viable explanation as long as we accept the Outsider is all knowing.
It also requires the least interference from the Outsider himself (simply Silks
enlightenment, and his possible resurrection in the tunnel later) as he
manipulates the Hireogrammates and the other parties such as the Brides of
Albaia to do the work for him.

Date: Tue, 12 Jan 2010 16:52:31 -0700
From: davetallman at msn.com
To: urth at lists.urth.net
Subject: Re: (urth) Severians Later Appearance (Spoilers)

David Stockhoff wrote:

Isn't he a significant part of the story? Nobody has mentioned that Silk/Horn is identified by Severian as Malrubius. Indeed, the aquastor Malrubius of the BOTNS is probably strongly influenced by the memories of Silk/Horn as opposed to what the man himself was like. If Severian made no distinction between them, his promise to write nothing about Silk/Horn was a lie, as we would expect from him.

But the Severian seen in BOTSS is probably an earlier iteration of the Severian who wrote BOTNS. Inconsistencies abound:
1) He keeps Triskele longer in BOTSS (into Spring).
2) He knows Merryn better and earlier.

3) His ambitions are better-defined at a young age (to become a guild head, and to write).

There would seem to be many iterations on the way to building the Severian who can bring the New Sun. This one needed the early influence of Silk/Horn, and the next iterations will also (possibly replaced with an aquastor all the way through).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100113/b6d31399/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 13 Jan 2010 00:37:41 +0000

Well that not only answers the question but obliterates it! Well done. 

I didn't know Silk/Horn was Malrubius. Pray continue ...

----------------------------------------------------------------------

Message: 1
Date: Tue, 12 Jan 2010 16:52:31 -0700
From: Dave Tallman <davetallman at msn.com>
To: urth at lists.urth.net
Subject: Re: (urth) Severians Later Appearance (Spoilers)
Message-ID:
	<1bf4dd41001121552r6d24fdf0n65b2c846980200dd at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 14 Jan 2010 07:08:31 +0000

> I didn't know Silk/Horn was Malrubius. Pray continue ...
The name Malrubius occurs two times in TRTTW.  The first time, Severian 
is talking to Silk/Horn during the jump from the trial; he refers to 
Master Malrubius as another person in the past tense, "Master Malrubius 
used to make a scribe come and help him twice a week" (p. 263). Since 
this was unpaid extorted service, we can assume that was the real man 
(probably deceased).

The second time, a big heavy man (probably Master Gurloes), is about to 
beat Severian and gets interrupted by Oreb calling "Watch out! Watch 
out!". When Gurloes questions why the bird is there, Severian says, "It 
belongs to Master Malrubius, Master." Then Silk comes up and puts his 
hand on the big man's shoulder, scaring him away -- reacting as if he 
had seen a ghost.

The astral appearance of Silk/Horn is different in the two cases. In the 
latter, he looks like Silk alone (the Horn soul-part seems to have died 
after the encounter with the real Scylla). The Silk-alone projection 
looks enough like Master Malrubius that Severian mistakes him for the 
ghost of Malrubius, I believe.

The intense goodness of this Silk projection influenced Severian, I 
think. It may be why there is an encounter in BOTNS where the aquastor 
Malrubius asks him about loyalty to God.

Why the similarity of appearance between Silk and Malrubius? Well, Silk 
is a from a genetically enhanced embryo, probably a clone of someone in 
Typhon's time. So might the real Master Malrubius have been.

Can we conclude from the presence of the enlightened/good Silk helping 
Severian that God is on the side of bringing the New Sun, despite the 
destruction it caused? It would seem so.  (The person who thought it was 
a second Noah's flood has completely misread the nature of the 
catastrophes brought by the New Sun -- land sinking in some areas, 
rising in others as a result of tidal forces, along with some ocean 
level rising due to icecaps melting).

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 14 Jan 2010 22:29:15 +0000

> Silk/Horn is identified by Severian as Malrubius.

Severian thought the Rajan was Malrubius (Silk and Malrubius did both
had eyesight issues), and Silk thought the Rajan was Patera Pike (IMO
the description of events of the night "Pike's Ghost" appears leaves
no other explanation).

A rather easy extrapolation on Don Dogget's "New Sun" Clones theory
provides a ready explanation for these misidentifications.

FWIW
J.

---

From: Dave Tallman <davetallman at msn.com>
Date: Fri, 15 Jan 2010 15:26:04 +0000

> the description of events of the night "Pike's Ghost" appears leaves
I absolutely agree about the explanation of the "ghost of Patera Pike," 
but Pike need not be another clone for this to work. Silk saw the older 
astral-projected Silk only briefly, under a single light at the top of 
the stairs, and from bottom to top as he came up the stairs. The calotte 
seems to have been eye-concealing under these lighting conditions. (Silk 
selected the calotte for his burglary at Blood's because it would 
"supply a certain concealment" even if his straw hat blew off).

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 15 Jan 2010 17:13:17 +0000

Ehh...okay, but I'm not convinced.

Incidentally, understanding that the Rajan is time-traveling through
Viron makes viable my personal opinion about the identity of
Hyacinth's "father" (an employee at the Juzgado whom Silk mentions
that he met with but whom never makes an "on-screen" appearance--even
at the wedding). It was the Rajan again. Silk's mother wanted him to
take that career path rather than the priesthood, and he himself muses
that that he should have gone that way. So the Rajan takes advantage
of dream-travel to finally realize that hope.

And that is why Wolfe played peak-a-boo with this apparently
significant character.

J.

>[it was the Rajan from the Short Sun] but
> Pike need not be another clone for this to work. Silk saw the older
> astral-projected Silk only briefly, under a single light at the top of the
> stairs, and from bottom to top as he came up the stairs. The calotte seems
> to have been eye-concealing under these lighting conditions. (Silk selected
> the calotte for his burglary at Blood's because it would "supply a certain
> concealment" even if his straw hat blew off).
>

---

From: Charles Tallman <rocketsunner at gmail.com>
Date: Fri, 15 Jan 2010 17:56:05 +0000

> of dream-travel to finally realize that hope.
You mean to say that Silk/Horn was the father of the woman he loved
and married? Not to mention the horrific bad parenting of sex-changing
his son Hyacinthus and
selling him to someone for a career advancement.

This is too squicky for me to contemplate, especially from the
enlightened/good Silk.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/31f925b8/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 15 Jan 2010 17:58:30 +0000

I think (I hope) that James simply means that the Rajan is the person who
identified himself as Hyacinth's father to Silk.

Not that the Rajan actually fathered Hyacinth.

On Fri, Jan 15, 2010 at 12:56 PM, Charles Tallman <rocketsunner at gmail.com>wrote:

> You mean to say that Silk/Horn was the father of the woman he loved and married? Not to mention the horrific bad parenting of sex-changing his son Hyacinthus and
>
> This is too squicky for me to contemplate, especially from the enlightened/good Silk.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/4789879e/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 15 Jan 2010 18:53:35 +0000

> You mean to say that Silk/Horn was the father of the woman he loved and
> married? Not to mention the horrific bad parenting of sex-changing his son
> Hyacinthus and

1) I don't equate the Rajan with Silk. Silk died. He slashed his wrists in front
of Hyacinth's coffin. What's left of Silk is his body and his memory.
For Horn, all that's left is the memory of his memories.
The Rajan is in love with Seawrack, not Hyacinth.

2) I mean to say that the Rajan uses terms like "father", "daughter",
etc. very loosely.
He referred to Jahlee as his sister and daughter.
He told Hide (or Hoof, can't remember now) that Jahlee was his sister or aunt.

Although I once postulated years ago on my first read that Hy might be
a male chem,
I have happily rejected even the possibility of that since then.
It is true that Marc Aramini has postulated that Hy might be male, but
I don't think so.
There's very good reasons to draw those conclusions but there are
better explanations,
I think.

Everything we think we know about Hy's chidhood comes from Chenille, who seems
to know more than she lets on but I don't think she knows everything.

Let me offer an analogy. Remember when the Rajan and Jahlee and Hide (or Hoof)
travelled to Urth, and Jahlee --an inhuma in her dream-travel, fully
human body--
began wantonly coming on to the guard at the Torturer's keep? What do
you suppose
was the attitude of that guard to the Rajan? Whom he must have
supposed was her father
or at least her protector? Probably not so great. But he wasn't really
her father in the way
the guard thought and frankly there wasn't much to be done to control
her anyway.

Chenille says Hy came to work for a commissioner to keep his kids
("eight or nine sprats I guess"). She sums things up with "and you know what
happened then-she didn't have to work much".
Even Chenille doesn't claim her father sold her as a prostitute.
That's merely a conclusion
the reader tends to draw.
We don't know that it was "her father's" choice for her to take that
job, and what
the job turned into might as well have been all Hy's doing,

Strip out what we *think* Chenille is implying and what do we have?
* Hy took a job.
* The commissioner gave her "father" a job.
Now imagine all the ways that scenario could be reinterpreted.
We're left with an insufficiently attentive father. But if her father
was the Rajan, then he almost
certainly wasn't her "real" father,and the Rajan doesn't force anyone
to do anything. He just advises.

J.

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 16 Jan 2010 00:16:52 +0000

James Wynn wrote:

> ("eight or nine sprats I guess").
>
>
>
The "eight or nine sprats" are actually Hyacinth's brothers and sisters.
Here is the context. The commissioner said he wanted a maid, not a nanny.
The interjection about sprats suggests why her father could spare her, and
his desperation to have a better-paying job. It looks like a sale to me. And
if this is the Rajan, what is his relationship to all these sprats?

"...One of the commissioners saw [Hyacinth] when she was maybe fourteen, and
said, 'Listen, I need a maid. Send her up and she can live at my
house'--they had eight or nine sprats, I guess--'and she can make a little
money, too, and *you'll get a nice promotion.*' Hy's father was just a
*regular* clerk then, probably."

It's interesting that the name Hyacinth has triple ambiguity in the
Viron naming system.
1) A type of plant (female)
2) A name for yellow zircon (chem)
3) A species of pigeon (male)

I go for transgendered male to female, for all the usual reasons (body
looks like a boy, except for artificial breasts, tougher fighter than
she looks) and also:
1) The mural in her room that alludes to several other greek males in
relationships like Hyacynthus, without specifically naming him
(emphasis of a clue by omission).
2) The gay Blood would find it amusing to tempt the city officials
with a sex-changed boy.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100115/9d0e98b0/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 16 Jan 2010 00:30:16 +0000

In 2002, when I met Gene Wolfe, I mentioned the theory that was bouncing
around the list at the time, that Hyacinth was a male chem.

He remarked that it was a good thing that he wasn't on the list.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 16 Jan 2010 04:08:50 +0000

> if this is the Rajan, what is his relationship to all these sprats?

The number of sprats were the commissioner's.With 7 or 8 brothers and
sisters, I would think one of them would make an appearance or a the
very least get named. I admit the way Chenille put it is ambiguous,
but it makes the narrative rather weird if Hy has lots of siblings. I
mean, their sister married the Calde'. Don't you think they'd want to
reconnect with her after that?

> It's interesting that the name Hyacinth has triple ambiguity in the Viron
> naming system.
>

Yeah, I noted for some time that there was grist for arguing that she
is female, male, and chem. So a male chem made sense to me once upon a
time. Each of them has backing frommore than the name. Mainly, though,
they are all hints that there's something not quite right about her as
a woman.

Here's another reference via name, though:

Hyacinth and Fava are both beans.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 16 Jan 2010 04:10:46 +0000

He's got no one to blame but himself.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 16 Jan 2010 11:47:53 +0000

LOL
 
> Date: Fri, 15 Jan 2010 22:10:46 -0600
> From: crushtv at gmail.com
 		 	   		  
_________________________________________________________________
Keep your friends updated even when you’re not signed in.
http://www.microsoft.com/middleeast/windows/windowslive/see-it-in-action/social-network-basics.aspx?ocid=PID23461::T:WLMTAGL:ON:WL:en-xm:SI_SB_5:092010
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100116/4c9d4fe1/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 16 Jan 2010 19:24:11 +0000

> He remarked that it was a good thing that he wasn't on the list.
Of course, since "male chem" and "once male" are two entirely
different things, this doesn't help prove or disprove the theory at
all.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100116/9cea2e52/attachment.htm>

---

From: Dave Tallman <davetallman at msn.com>
Date: Sat, 16 Jan 2010 19:49:58 +0000

> (emphasis of a clue by omission).
I found the reference. It was actually twin icons of Ganymedia and Catamitus
on either sides of the doors of the entrance to the wing where Hyacinth
resided. Ganymede and Catamitus are the Greek and Roman names of the same
minor god, a young boy who was taken by Zeus to be his beloved and the
cupbearer to the gods. Hyacinthus was also a beautiful boy in Greek
mythology, quarreled over by Apollo and the wind-god, which led to the boy
dying and being made a demigod also.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100116/8c3ec5d7/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 16 Jan 2010 20:13:18 +0000

Maybe for you, who was not there, it doesn't.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 16 Jan 2010 20:51:14 +0000

Not to bring up the old "authorial fallacy" here, but if he wrote the books in such a way that they support the "male chem/once male" possibility in a way that doesn't contradict it and in fact makes it a compelling possibility, it doesn't matter what he said after the fact. Granted, we're talking about a potential plot point which is different than a reader's interpretation. But with a writing style that often works by indirection and suggestion, he runs the risk of this kind of thing getting out of his control. He may know how it all adds up in his head, but, as the rest of us know, there are *vastly* different readings of his books that are out there and that all claim to have "solved" various puzzles in jaw-droppingly idiosyncratic ways. If his books lend themselves to this kind of reaction, then I wonder if Wolfe is really always the best reader of Wolfe, if that means we have to divine exactly what he thought in order to "get" the books. I mean,
 any book that requires the author to explain it or to verify things beyond the covers of the book seems like a failed book. I'd rather deal with the text than with what Wolfe thought it meant before (or even after) he published it. Once it's out there (barring a revision), the text is definitive, not Wolfe.

(And with that, I step down from an undergraduate-styled-podium-of-Foucault-ness...heh...)

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, January 16, 2010 2:13:18 PM
Subject: Re: (urth) Severians Later Appearance (Spoilers)

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 16 Jan 2010 21:32:58 +0000

Gene Wolfe is not exactly homophobic; as far as I know, he loves the
sinner and thinks that the sin is no worse than a lot of things hetro
people get up to. There are many gay characters in his works, and they are
often presented sympathetically. I do not, however, believe that Hyacinth
is or was intended to be transgendered. I note that all of his gay
characters (at least the ones I call to mind right now) have something
seriously wrong with them, even if some of them are not actively evile.

I certainly intend to clarify this if I should meet him again.

.

> Not to bring up the old "authorial fallacy" here, but if he wrote the
> books in such a way that they support the "male chem/once male"
> possibility in a way that doesn't contradict it and in fact makes it a
> compelling possibility, it doesn't matter what he said after the fact.
> Granted, we're talking about a potential plot point which is different
> than a reader's interpretation. But with a writing style that often works
> by indirection and suggestion, he runs the risk of this kind of thing
> getting out of his control. He may know how it all adds up in his head,
> but, as the rest of us know, there are *vastly* different readings of his
> books that are out there and that all claim to have "solved" various
> puzzles in jaw-droppingly idiosyncratic ways. If his books lend themselves
> to this kind of reaction, then I wonder if Wolfe is really always the best
> reader of Wolfe, if that means we have to divine exactly what he thought
> in order to "get" the books. I mean,
>  any book that requires the author to explain it or to verify things
> beyond the covers of the book seems like a failed book. I'd rather deal
> with the text than with what Wolfe thought it meant before (or even
> after) he published it. Once it's out there (barring a revision), the
> text is definitive, not Wolfe.
>
> (And with that, I step down from an
> undergraduate-styled-podium-of-Foucault-ness...heh...)
>
>
>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 16 Jan 2010 22:22:44 +0000

Whether or not Hyacinth is intended to be transgendered, there is clearly
something "seriously wrong with" her.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100116/dc3e56af/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 16 Jan 2010 22:52:34 +0000

Very well taken, John.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 18 Jan 2010 04:09:59 +0000

>There are many gay characters in his works, and they are

After banging together (what I believed to be) every conceivable theory of 
Hyacinth's "true" nature, I am now confident (as I implied) that she is 
Fava.

Those that only see in her a post-feminist character will not be impressed.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 Jan 2010 07:20:38 +0000

> Not to bring up the old "authorial fallacy" here, but if he wrote
>the books in such a way that they support the "male chem/once
>male" possibility in a way that doesn't contradict it and in fact
>makes it a compelling possibility, it doesn't matter what he said
>after the fact.

Yeah, but (for me) puzzling over Wolfe's stories is interesting because I 
believe there is a "right" answer. I don't think it matters to the basic 
plot of the story whether Hyacinth is a male chem or not (my old theory, not 
yours). Nor whether Incus is a woman or Tussah and Horn are a clones of 
Typhon.  These details only matter because we think they mattered to the 
author. When I decided that I would never be able to prove important details 
about An Evil Guest to *my own* satisfaction, I lost interesting in trying 
to find the answers. But I still like the universe Wolfe imagined.

However, I suppose it is cheating to for Josh to declare the "transgendered" 
theory is dead because of a reaction that he *inferred* from Wolfe's 
response. Especially since his reaction was to *my* theory about Hy being a 
male chem (my attempt to pull all of --what I understood to be-- the loose 
threads together into one neat little explanation). I mean, the problem as I 
see it is that Josh doesn't need to counter with any evidence. He just says, 
"I heard Wolfe say something indeterminant and I divined this and that."

It reminds me of *some* of the resistance I faced on this list when I 
posited the "male chem" theory. One person said that Wolfe would never have 
a "moral exemplar" character involved in a homosexual relationship...even 
though a relationship with a transgendered male chem would not be homosexual 
or heterosexual since their sexes are strictly formal (or at least I thought 
so at the time). Nor would a man having sex with a "female" robot be any 
more or less perverse than doing it with a so-called "male" robot. And Wolfe 
did have a character have sex with a robot in "Counting Cats In Zanzibar". 
Anyway, it's frustrating to face that kind of resistance. At least, Josh's 
response was better than that. He made a serious attempt to check it out.

Still, "Hy is a transgendered male chem" is a pretty wild theory. But I 
didn't walked away from it because of Josh's report.  I continued to roll it 
around in my mind with other theories for a long time like Captain Queeg and 
his ball bearings (it was fun) until I decided I had latched onto one that 
was solid enough to make all the others irrelevant.  The thing is, I know 
that Gene misdirects about his stories all the time. He seems to enjoy 
dropping hints that don't mean what we often think they do. I remember when 
Marc Aramini reported that Wolfe had told him [in response to his "Blue 
Ushas" theory] "No, Urth is Green!". Then a short time later, Wolfe 
reportedly just sighed and said "I should just keep my mouth shut". Some 
people still like the Blue Ushas theory, even though Marc (last I heard) had 
discarded it because of what Wolfe told him. I don't think Urth is Green nor 
that the Short Sun is Sol even though I toyed for a good while after that 
with Blue being Verthandi (I even scoured a map of Mars looking for a 
mountain range that might qualify as Lizard Island).

> I mean,
> any book that requires the author to explain it or to
>verify things beyond the covers of the book seems
>like a failed book.

I would be the one most likely to agree with this in most cases, yet I don't 
in the case of Wolfe's novels. For example, consider Auk kidnapping 
Hyacinth. There's no way we would know emphatically why he had done that and 
why he let her go if Wolfe had not explained it. I had four or five possible 
explanations in mind for Tussah's prediction "The son not of my body shall 
be Calde after me." But it took an answer to a question posed to Wolfe for 
me to settle on one. Still, I find this 7 volume novel to be one of Wolfe's 
most satisfying.  If Wolfe had not confirmed that Dorcas was Severian's 
grandmother, it would still be a highly controversial theory. Does that make 
The Book of the New Sun a failed work?

And in many cases the questions thought to be unresolvable merely haven't 
been considered with enough intensity. Many people seem to find the basic 
plot of "Peace" (How did everyone die? What's the deal with the guy slamming 
oranges against the big metal doors? etc?) to be inscrutable. But it was 
clear to me, the first time I read it--after I thought about it a few days.

Regards,

James,
The Absolute Lord of Unpopular Theories

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 19 Jan 2010 07:28:23 +0000

BTW, James, you are exactly right that Wolfe said something indeterminate
and that I assumed some on top of that. I still *think* I am correct in
thinking that Hyacinth is genetically female, but I no longer believe that
Wolfe confirmed that.

Should I meet him again I shall ask him in more detail.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 19 Jan 2010 14:32:50 +0000

> Wolfe confirmed that. Should I meet him again I shall ask him in more detail.

I will be very surprised if you are wrong about Hyacinth.

J.