Subject: (urth) Wolfe ebooks & stories

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 04 Mar 2010 19:19:49 +0000

While searching for something entirely else, I ran into
http://bearsite.info/General/Library_of_Science_Fiction_and_Fantasy/Wolfe,%20Gene/

It's an eclectic but large collection of stories & ebooks in various
formats & quality:

Against the Lafayette Escadrille.pdf
At the Point of Capricorn.pdf
Bea and Her Bird Brother.pdf
Comber.pdf
Copperhead.pdf
A Fish Story.pdf
Castaway.pdf
Counting Cats in Zanzibar.pdf
Detective of dreams.pdf
Easter Sunday.pdf
Endangered Species.pdf
Green Glass.pdf
John K. (Kinder) Price.pdf
La Befana.pdf
Long Sun 01 - Nightside the Long Sun.pdf
Long Sun 02 - Lake of the Long Sun.pdf
Long Sun 03 - Calde of the Long Sun.pdf
Long Sun 04 - Exodus From the Long Sun.pdf
Mary Beatrice Smoot Friarly, SPV.pdf
Memorare.pdf
Morning Glory.pdf
New Sun 01- The Shadow of the Torturer.pdf
New Sun 02 - The Claw of the Concilliator.pdf
New Sun 03 - The Sword of the Lictor.pdf
New Sun 04 - The Citadel of the Autarch.pdf
New Sun 05 - The Urth of the New Sun.pdf
Paul's Treehouse.pdf
Peritonitis.pdf
Petting Zoo.pdf
Queen.pdf
Seven American Nights.pdf
Short Sun 01 - On Blue's Waters.pdf
Talk of Mandrakes.pdf
The Arimaspian Legacy.pdf
The Boy Who Hooked the Sun.pdf
The Case of the Vanishing Ghost.pdf
The Dead Man.pdf
The Death of Dr Island.pdf
The Eyeflash Miracles.pdf
The Fifth Head of Cerberus.pdf
The Horars of War.pdf
The Island of Dr Death and Other Stories.pdf
The Lost Pilgrim.pdf
The Other Dead Man.pdf
The Soldier 01. Soldier of the Mist.pdf
The Waif.pdf
The Ziggurat.pdf
The man in the Pepper Mill.pdf
There Are Doors.pdf
Under Hill.pdf
Viewpoint.pdf
War Beneath the Tree.pdf

I already have them all, but no doubt there are hours of reading here
for others.

--
gwern

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Mar 2010 19:30:38 +0000

I strongly suspect this of being a copyright violation.

On Thu, Mar 4, 2010 at 11:19 AM, Gwern Branwen <gwern0 at gmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 04 Mar 2010 22:04:18 +0000

H'mmm. The site seems to be down now.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 04 Mar 2010 22:08:59 +0000

Maybe it was a fluke. I just tried it.

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Mon, 08 Mar 2010 00:51:14 +0000

In case you are interested -

I shared this story list with Gene, and he says he never wrote the story
"Easter Sunday."  He's wondering who did, and why it got published in his
name.

Does anyone have any insight into this?

Thanks

Rebecca

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100307/e6dcd579/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 08 Mar 2010 00:59:58 +0000

I think you might want to look into Revolutions SF? Link to my original post
about the short story:

http://lists.urth.net/htdig.cgi/urth-urth.net/2008-March/008754.html

An article on Revolutions SF calls the piece "one of his earliest and most
obscure gems"

http://www.revolutionsf.com/article.php?id=1799

-Matt

On Sun, Mar 7, 2010 at 7:51 PM, Rebecca Bushong-Taylor <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100307/b87654b4/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 08 Mar 2010 01:00:21 +0000

On Sun, Mar 7, 2010 at 7:51 PM, Rebecca Bushong-Taylor
<rebeccabt01 at gmail.com> wrote:
> "Easter Sunday."? He's wondering who did, and why it got published in his
> name.
>

Checking the PDF leads me to
http://www.revolutionsf.com/fiction/eastersunday/01.html

Which definitely puts itself forth as by Gene Wolfe. The style is
similar, but the twist strikes me as not particularly in Wolfe's vein,
but also not implausible enough that I could confidently say it wasn't
Wolfe.

But are you/Wolfe *sure* he didn't write it?

Google Books turns up an explicit claim and accurate description in
_The Long and the Short of It: More Essays on the Fiction of Gene
Wolfe_, by Robert Borski; "In the very early Wolfe short story, for
example, 'Easter Sunday', a chance-met-exiled-aristocrat tells a
reverend..."

http://books.google.com/books?id=7y1jBrpx4loC&pg=PA29&lpg=PA29&dq=%22Gene+Wolfe%22+%22Easter+Sunday%22+-pdf&source=bl&ots=8oZpDNE-qv&sig=VBScwUrBHsLR4Zrno1M58gu2ZH8&hl=en&ei=Y0uUS66WK9Sztgf-ofjUCg&sa=X&oi=book_result&ct=result&resnum=21&ved=0CEcQ6AEwFA#v=onepage&q=%22Gene%20Wolfe%22%20%22Easter%20Sunday%22%20-pdf&f=false

(I'll note in passing the other day I saw a blogger mention that he
didn't enjoy recent Wolfe books as much because he felt the
Christianity was getting too strong.)

-- 
gwern

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Mon, 08 Mar 2010 01:16:39 +0000

Thanks, Matt.

I looked up the SFRev archives, and sent Gene the story, author blurb and
dates in the slight event that it might have slipped his mind.  He said...

It's from the 4/18/03 issue.  That issue calls it a classic reprint, but I
was unable to locate the source.  Or supposed source.  Granted I am not a
good web-searcher by any means.  Rev. SF does indeed use my byline and
includes a brief bio that is clearly mine.  Either the editor was fooled or
he was fooling.
          Gene

It's definitely a fake.  So, who wrote it and where did it come from?

Rebecca

On Sun, Mar 7, 2010 at 7:59 PM, Matthew Keeley
<matthew.keeley.1 at gmail.com>wrote:

> I think you might want to look into Revolutions SF? Link to my original
> post about the short story:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100307/0555b0f2/attachment-0001.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 08 Mar 2010 02:14:31 +0000

I tried Googling a few phrases from the text, but didn't get any meaningful
hits — someone posted the story to a blog in 2007, attributing it to Wolfe.
Couldn't find anything in a books search aside from the Borski citation
Gwern already mentioned. If the story ever appeared under a different
byline, I couldn't find it online. Didn't try running any database searches
though — I no longer have free access to any of them.

-Matt

On Sun, Mar 7, 2010 at 8:16 PM, Rebecca Bushong-Taylor <
rebeccabt01 at gmail.com> wrote:

> On Sun, Mar 7, 2010 at 7:59 PM, Matthew Keeley <matthew.keeley.1 at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100307/9c4e17e1/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Mar 2010 03:19:28 +0000

On 3/7/2010 7:16 PM, Rebecca Bushong-Taylor wrote:
> Thanks, Matt.
>
> I looked up the SFRev archives, and sent Gene the story, author blurb
> and dates in the slight event that it might have slipped his mind.  He
> said...
>
> It's from the 4/18/03 issue.  That issue calls it a classic reprint, but
> I was unable to locate the source.  Or supposed source.  Granted I am
> not a good web-searcher by any means.  Rev. SF does indeed use my byline
> and includes a brief bio that is clearly mine.  Either the editor was
> fooled or he was fooling.
>            Gene
>

I am a fellow matriculant at Texas A&M and a couple of years ago I met 
Bill Page at his home, the infamous Monkey House. Bill is one of the 
curators of the University's SF collections, and listed "Easter Sunday" 
in his bibliographic history AGGIELAND/FANTASYLAND, presumably compiled 
from the original local and university publications.

> Wolfe, Gene, "Easter Sunday," Commentator 4(4): 6, 26 (March 1951).
 > Minister meets a political exile, Satan.
> This is _the_ Gene Wolfe, award-winning sf writer.

I've e-mailed Bill about the disclaim and to see if the original 
publication can be looked at.

Best,
Jeff

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 08 Mar 2010 05:33:35 +0000

--- On Sun, 3/7/10, Jeff Wilson <jwilson at io.com> wrote:
> > and includes a brief bio that is clearly mine.
> > Either the editor was fooled or he was fooling.
> >? ? ? ? ? ? Gene
> > 
> I am a fellow matriculant at Texas A&M and a couple of
> years ago I met Bill Page at his home, the infamous Monkey
> House. Bill is one of the curators of the University's SF
> collections, and listed "Easter Sunday" in his bibliographic
> history AGGIELAND/FANTASYLAND, presumably compiled from the
> original local and university publications.
> 
> I've e-mailed Bill about the disclaim and to see if the
> original publication can be looked at.

An amusing way to play a hoax would be to find out the
title of an undergraduate story by a famous writer,
forge a story that matches it, and claim to have
rediscovered it.  Somebody did something like that
with Nabokov.  Of course, the famous writer and
anyone who paid money to read the hoax might or might
not find it amusing.

Not that that's the only possibility for "Easter
Sunday".

Jerry Friedman

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Mon, 08 Mar 2010 06:30:41 +0000

Thank you, Jeff!  Now we have the supposed source material.  Gene's asked to
be kept apprised of anything we may find.

Rebecca

On Sun, Mar 7, 2010 at 10:19 PM, Jeff Wilson <jwilson at io.com> wrote:

> I am a fellow matriculant at Texas A&M and a couple of years ago I met Bill
> Page at his home, the infamous Monkey House. Bill is one of the curators of
> the University's SF collections, and listed "Easter Sunday" in his
> bibliographic history AGGIELAND/FANTASYLAND, presumably compiled from the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100308/3041cecf/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Mar 2010 08:01:43 +0000

On 3/8/2010 12:30 AM, Rebecca Bushong-Taylor wrote:
> Thank you, Jeff!  Now we have the supposed source material.  Gene's
> asked to be kept apprised of anything we may find.

While we are at it, what does he say about another early story?

> Wolfe, Gene, "The Case of the Vanishing Ghost," Commentator 5(2):
> 6-7, 17-18 (Nov. 1951). Sherlock Holmes pastiche, with a ghost.

And I mistakenly reversed Bill's title. It is FANTASYLAND/AGGIELAND, 
linked from this page:

	http://cushing.library.tamu.edu/collections/browse-major-collections/the-science-fiction-collection

or	http://preview.tinyurl.com/ya8xgo8

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Mon, 08 Mar 2010 20:52:26 +0000

In this morning's mail -

  Dear Rebecca,
     I recant.  I probably did write it, back in 1951.  I wrote a few short
pieces for the Commentator — that was what got me started as a writer.  So I
read my own work from almost sixty years ago without recognizing it.
Considering that the gentleman is hugging 80, I suppose it's not surprising
that a few of these early little "gems" from the days before he even thought
of himself as a writer might have slipped his mind.  And that includes the
SH pastiche.  That was him, too.  Sorry to mislead you all.

Rebecca

On Mon, Mar 8, 2010 at 3:01 AM, Jeff Wilson <jwilson at io.com> wrote:

> And I mistakenly reversed Bill's title. It is FANTASYLAND/AGGIELAND, linked
> from this page:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100308/f20e5a4f/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Mar 2010 20:56:06 +0000

This is really taking the unreliable narrator thing to new level.

Next, I guess, there will be another letter saying this one is a froggery...

.

>> linked

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 08 Mar 2010 20:59:35 +0000

Has anyone determined yet whether this site is legal? They've got a
huge library of stuff up there...
-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Mar 2010 21:05:54 +0000

> Next, I guess, there will be another letter saying this one is a

Good ol' Brunians, always the first to leap to conclusions.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Mon, 08 Mar 2010 21:07:37 +0000

Possibly it was written by a different iteration of Wolfe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100308/bbe6990d/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Mar 2010 21:24:33 +0000

Hey, we might as well start the alternative traditions early.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 08 Mar 2010 21:26:02 +0000

Indeed.

This story was leakage in from a parallel World, and the story of this
story as it appears here will leak into yet another.

If you think back, you may remember it now.

.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 08 Mar 2010 21:28:37 +0000

Of course he didn't remember — Wolfe hasn't actually written this story yet.
He will write it shortly after this whole affair concludes, then send it
back to his younger self to publish in 1951.

-Matt

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100308/1e4cf70b/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 08 Mar 2010 21:38:35 +0000

>> Good ol' Brunians, always the first to leap to conclusions.

But don't want to get so many going that we'd be swamped.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Mar 2010 21:44:26 +0000

> huge library of stuff up there...

It depends on where it is hosted, I suppose. That's the way it has
always been with copyright laws, I think. Fortunately, I suspect the
actual harm these  publishers and authors is almost nil since (looking
them over) almost anyone who would download these stories would prefer
to own the books anyway. They're probably more greatly harmed by used
book stores.

Incidentally, I'm finishing up Pirate Freedom right now and it made me
think of those modern day pirates: cyber-thieves who use tactics from
phishing, malware, and outright extortion to net millions each
year.Like the sailors in the ships, I imagine the programmers make a
small fraction of what they pull in. A large number of attacks seem to
originate out of Eastern Europe and China, and I'd imagine those
countries could shut them down quickly if they wanted to. But if you
share a world with a lone superpower that is technologically
dependent, they are a useful tool in your chest..

So just as the English and French looked the other way regarding
privateers as long as they did not poach their own nation's ships, I
imagine it is the same in Eastern Europe and Asia.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Mar 2010 21:50:02 +0000

>Fortunately, I suspect the
> actual harm these ?publishers and authors is almost nil since (looking

Also, out of curiosity I downloaded Nightside of the Long Sun and had
my suspicions confirmed. The text was merely OCR'd and never cleaned
up. So these texts are of limited value even as a reference tool. One
would be better off using Google Books.

J.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 08 Mar 2010 22:01:06 +0000

--- On Mon, 3/8/10, Jeff Wilson <jwilson at io.com> wrote:

> From: Jeff Wilson <jwilson at io.com>
> Subject: Re: (urth) Wolfe ebooks & stories
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Monday, March 8, 2010, 2:38 PM
> >>> Next, I guess, there will be another letter
> saying this one is a
> >>> froggery...
> >>

"Good ol'" looked like toadying, but actually I think
the tone was pretty newtral.

Jerry Friedman

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 08 Mar 2010 22:40:56 +0000

On the subject of the Sherlock Holmes pastiche, Michael Andre-Driussi had
this to say:

"However, Jeff Wilson raises the question about "The Case of the Vanishing
Ghost."  This one was collected in the United Mythologies Press (a.k.a. "U.
M. Press") book _Young Wolfe_ (1992).  It is the first story, in fact, and
has a new intro by Wolfe."

-Roy

---

From: Zachary Kendal <zackendal at optusnet.com.au>
Date: Tue, 09 Mar 2010 07:40:19 +0000

I've added "Easter Sunday" to my little list of "Uncollected Gene Wolfe Short Stories" - http://silk4calde.blogspot.com/2009/09/list-of-gene-wolfes-uncollected-short.html

It makes me wonder how many early short stories are missing from the list. I put it together after hours of laborious internetting, but the earliest stories on the list (until now) were from 1970. Given that "Easter Sunday", like a couple of the stories in _Young Wolfe_, was originally published in 1951, I wonder how many uncollected stories there are from the 1950s and 1960s.

Oh, and please let me know of any errors or omissions in the list. And if you have any problems downloading the version hosted on Scribd (embedded on the blog page linked to above) then let me know and I'll e-mail you a copy.

Zac

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Tue, 09 Mar 2010 18:10:41 +0000

Well, since even Gene didn't remember, it would probably be a good idea to
check with the A&M archives and see what else might have been saved from his
college days....

One of these days when he's in a reminiscing sort of mood, I'll see what he
has to say about the later 50s and the 60's.

Rebecca

On Tue, Mar 9, 2010 at 2:40 AM, Zachary Kendal <zackendal at optusnet.com.au>wrote:

> I've added "Easter Sunday" to my little list of "Uncollected Gene Wolfe
> Short Stories" -
> http://silk4calde.blogspot.com/2009/09/list-of-gene-wolfes-uncollected-short.html
>
> It makes me wonder how many early short stories are missing from the list.
> I put it together after hours of laborious internetting, but the earliest
> stories on the list (until now) were from 1970. Given that "Easter Sunday",
> like a couple of the stories in _Young Wolfe_, was originally published in
> 1951, I wonder how many uncollected stories there are from the 1950s and
> 1960s.
>
> Oh, and please let me know of any errors or omissions in the list. And if
> you have any problems downloading the version hosted on Scribd (embedded on
> the blog page linked to above) then let me know and I'll e-mail you a copy.
>
> Zac
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100309/189f36c2/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 09 Mar 2010 18:17:37 +0000

Does Wolfe plan on doing any book signings or release parties for _The Sorcerer's House_? I finally got to meet him when he did a small one for AEG in a store outside Chicago, and I'd love to go again. My google skills are failing me at this, however, so I thought I'd see if anyone here had any inklings.

Craig

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100309/e7d0eab9/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 22 Mar 2010 19:19:13 +0000

> would be better off using Google Books.

I would point out that all the entries in Google Books are either not
available or cut you off at roughly half the contents - usually around
150-200 pages, I'd guess, based on how far the downloading scripts
get.

OCR errors are annoying, but at least everything is accessible.

-- 
gwern

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 22 Mar 2010 21:17:49 +0000

I found a motherload of Wolfe pdfs online. (Fenopy I think it was). Tons
of short stories in there, but I'm hesitant to read any of them as a first
read because of the massive amount of OCR errors found in the New Sun ones
that were included. They are great for reference, for searching and for
having the text at your fingertips while arguing about minor plot points
on the internet, but I don't think their usefulness extends to cozy
reading, even on an eReader. I find them very useful when I'm looking up
details for illustrations. (yes, still chugging on that as much as I can.
it's getting in the way of my less interesting for hire jobs actually...)

On Mon, March 22, 2010 3:19 pm, Gwern Branwen wrote:
>>> actual harm these ??publishers and authors is almost nil since (looking

---

From: jeff <killbabykill2000 at yahoo.com>
Date: Wed, 24 Mar 2010 03:42:01 +0000

>But are you/Wolfe *sure* he didn't write it?

Reading this story sparked a major deja-vu moment for me. I read a story decades ago in Isaac Asimov's "100 Great Fantasy Short Short Stories" that follows this story almost exactly. After some digging around on the net (I don't have the book anymore) I found that the story I remembered is "Displaced Person" by Eric Frank Russell, originally written for Weird Tales in 1948.

I can't find it posted anywhere online. As I recall in the Russell story it wasn't a priest who sits down next to the exile, and in keeping with the time it was written, the man at first mistakes the stranger for a refugee from Europe. The twist was exactly the same, except the stranger just says who he really is. I remember it as better written than "Easter Sunday", which I actually hope now *wasn't* written by Wolfe.

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Wed, 24 Mar 2010 04:32:49 +0000

Initially, Gene didn't remember writing it.  It was one of several short
pieces he wrote while he was quite young and a student.  When I suggested
that it seemed a little heavy-handed and obvious for him, he simply said,
"I've written worse".  I'm still wondering what he had in mind....

Rebecca

On Tue, Mar 23, 2010 at 10:42 PM, jeff <killbabykill2000 at yahoo.com> wrote:

> Reading this story sparked a major deja-vu moment for me. I read a story
> decades ago in Isaac Asimov's "100 Great Fantasy Short Short Stories" that
> follows this story almost exactly. After some digging around on the net (I
> don't have the book anymore) I found that the story I remembered is
> "Displaced Person" by Eric Frank Russell, originally written for Weird Tales
> in 1948.
>
> I can't find it posted anywhere online. As I recall in the Russell story it
> wasn't a priest who sits down next to the exile, and in keeping with the
> time it was written, the man at first mistakes the stranger for a refugee
> from Europe. The twist was exactly the same, except the stranger just says
> who he really is. I remember it as better written than "Easter Sunday",
> which I actually hope now *wasn't* written by Wolfe.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100323/38de0b58/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 29 Mar 2010 23:09:14 +0000

> http://bearsite.info/General/Library_of_Science_Fiction_and_Fantasy/Wolfe,%20Gene/

Found one new to me online: "Unrequited Love"
http://goldenpigsy.blogspot.com/2010/03/sorcerers-house-by-gene-wolfe.html

-- 
gwern