Subject: (urth) SINGLE Gene Wolfe literature universe?

From: sean ako <geoffreyfourmylepyre at yahoo.com>
Date: Mon, 10 May 2010 13:50:11 +0000

Urthers,

Has anyone come up with/discussed the idea that most (if not ALL)?Gene Wolfe's stories occur in same universe???That all his stories/novels/novellas etc. are just points on the same timeline? There are so many instances of coincidence and synchronicity, similar names, "guess appearances" and the like that that's my interpretation of how all these works interrelate(because they do.)

SEAN
AKO

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100510/5e3ce4a8/attachment.htm>

---

From: Milton Jackson <miltonwjackson at gmail.com>
Date: Mon, 10 May 2010 14:12:04 +0000

I've thought that from time to time. It's entirely possible. I guess Wolfe
would be a little like Edgar Rice Burroughs in that regard in that he has
multiple series and worlds set in his universe with at best a tangential
connection if any at all even though they seem to occupy the same universe.
I guess I must be the first person in history ever to compare Wolfe and
Burroughs.

On Mon, May 10, 2010 at 9:50 AM, sean ako <geoffreyfourmylepyre at yahoo.com>wrote:

>   Urthers,
>
> Has anyone come up with/discussed the idea that most (if not ALL) Gene
> Wolfe's stories occur in same universe?  That all his
> stories/novels/novellas etc. are just points on the same timeline?  There
> are so many instances of coincidence and synchronicity, similar
> names, "guess appearances" and the like that that's my interpretation of how
> all these works interrelate(because they do.)
>
> SEAN
> AKO
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100510/bcc8d38b/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 10 May 2010 14:19:30 +0000

They are both great.

Burroughs wrote the Book of Gold for me.

.

> On Mon, May 10, 2010 at 9:50 AM, sean ako
> <geoffreyfourmylepyre at yahoo.com>wrote:
>
>>   Urthers,
>>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 10 May 2010 16:00:45 +0000

As I recall, there's an online interview where he addressed this, saying that, in his mind, they weren't all connected, except for the obvious Sun books. I think it may have been specifically about the planets in Fifth Head and Short Sun, where he said they weren't the same and weren't even the in same universe. I specifically remember him saying that they weren't the same planets, but not the bigger point. (Someone with better memory of his interviews could probably provide a link more easily than I could.)

But who knows...maybe given Father Inire's mirrors and the murkiness of time travel and parallel universe speculation, why not? (But perhaps it becomes meaningless at this point since everything is in the same "universe" or "multi-verse" with infinite parallel universes, right?)

________________________________
From: sean ako <geoffreyfourmylepyre at yahoo.com>
To: urth at lists.urth.net
Sent: Mon, May 10, 2010 8:50:11 AM
Subject: (urth) SINGLE Gene Wolfe literature universe?

Urthers,
 
Has anyone come up with/discussed the idea that most (if not ALL) Gene Wolfe's stories occur in same universe?  That all his stories/novels/novellas etc. are just points on the same timeline?  There are so many instances of coincidence and synchronicity, similar names, "guess appearances" and the like that that's my interpretation of how all these works interrelate(because they do.)
 
SEAN
AKO

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100510/d1c85536/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 10 May 2010 20:39:16 +0000

> Urthers,
>
> Has anyone come up with/discussed the idea that most (if not ALL)?Gene
> Wolfe's stories occur in same universe???That all his
> names, "guess appearances" and the like that that's my interpretation of
> how all these works interrelate(because they do.)

I like to think that GW is a bit more original than that. There are also
several multi-world structures in his existing works that seem
incompatible like the Yesod-Briah-Abbadon stack in BOTNS vs THE WIZARD
KNIGHT's seven-high pile vs the side-by-side arrangement of THERE ARE
DOORS. Then there are the obsoleted dystopian stories like "Paul's
Treehouse" and "How The Whip Came Back" - well, I suppose that "Whip"
could still happen.

Best,
Jeff

---

From: Milton Jackson <miltonwjackson at gmail.com>
Date: Mon, 10 May 2010 21:31:18 +0000

I don't see how it's unoriginal for Wolfe to set his works in the same
universe if indeed that's what he did. It's not as if he's copying other
writers if the Book of the New Sun and Soldier of the Mist, Soldier of
Arete, and Soldier of Sidon all take place in the same universe at different
times.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100510/e681b07a/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 May 2010 01:40:08 +0000

On 5/10/2010 4:31 PM, Milton Jackson wrote:
> Arete, and Soldier of Sidon all take place in the same universe at
> different times.

It has become increasingly common for big name SF authors to link 
together their various works as if they were intended to form a grand 
design from the beginning, lack of continuity or thematic unity be damned.

Even Heinlein, who really did have a grand design in mind fairly early 
in his career, went on to hook up stories unrelated to his Future 
History timeline in his later works, which were generally considered 
digressive and inferior to his previous actioners. Asimov's later 
Foundation sequels branched out to explicitly touch his Robot series and 
some former stand-alone novels, and the unruly vinculum kept growing 
posthumously, even.

GW certainly has thematic unity enough, but what's the point of hooking 
it all together? It's not like the stories aren't deep enough as it is.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Milton Jackson <miltonwjackson at gmail.com>
Date: Tue, 11 May 2010 02:49:32 +0000

Well, what of that? Robert Howard tangentially linked his Kull, Bran Mak
Morn, and Conan series and by extension much of his other work, but each was
an independent series reflecting in a different way the author's ideas. In a
similar fashion, Edgar Rice Burroughs tangentially linked his Barsoom,
Amtor, Tarzan, Caspak, Moon Maid, and Pellucidar series. Having multiple
series set in the same universe at different times that explore the author's
ideas in different ways is not something that makes the author's work
cliched. If the Book of the New Sun is set in the same universe as The
Sorcerer's House or An Evil Guest or Pirate's Freedom or even Shields of
Mars, the stories themselves have nothing in common except maybe a common
universe. That detracts nothing form Wolfe's vision as an author or his
originality in the conception of his literary worlds.

On Mon, May 10, 2010 at 9:40 PM, Jeff Wilson <jwilson at io.com> wrote:

> It has become increasingly common for big name SF authors to link together
> their various works as if they were intended to form a grand design from the
> beginning, lack of continuity or thematic unity be damned.
>
> Even Heinlein, who really did have a grand design in mind fairly early in
> his career, went on to hook up stories unrelated to his Future History
> timeline in his later works, which were generally considered digressive and
> inferior to his previous actioners. Asimov's later Foundation sequels
> branched out to explicitly touch his Robot series and some former
> stand-alone novels, and the unruly vinculum kept growing posthumously, even.
>
> GW certainly has thematic unity enough, but what's the point of hooking it
> all together? It's not like the stories aren't deep enough as it is.
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100510/938b508c/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 May 2010 03:27:08 +0000

On 5/10/2010 9:49 PM, Milton Jackson wrote:
> Morn, and Conan series and by extension much of his other work, but each
> was an independent series reflecting in a different way the author's
> ideas. In a similar fashion, Edgar Rice Burroughs tangentially linked
> his Barsoom, Amtor, Tarzan, Caspak, Moon Maid, and Pellucidar series.
> Having multiple series set in the same universe at different times that
> explore the author's ideas in different ways is not something that makes
> the author's work cliched. If the Book of the New Sun is set in the same
> universe as The Sorcerer's House or An Evil Guest or Pirate's Freedom or
> even Shields of Mars, the stories themselves have nothing in common
> except maybe a common universe. That detracts nothing form Wolfe's
> vision as an author or his originality in the conception of his literary
> worlds.

You agree it adds nothing, subracts nothing, and needs nothing in 
common. How then can we tell a linkage exists, and why should we even 
bother to check? We could more profitably devote our time to arguing 
about which Wolfe heroine is the hottest, or which poster is the most 
facetious? (Besides Brunians, I mean. :P)

---

From: O'Donnell, Tim BOSI <tim.o'donnell at bankofscotland.ie>
Date: Tue, 11 May 2010 08:26:30 +0000

Hi Craig,

There was a Q&A session arranged by Mantis with Gene Wolfe back in 1997 in which the following exchange took place:
25. "Does Green/Blue have anything to do with THE FIFTH HEAD OF CERBERUS?" No. 
http://www.urth.net/whorl/archives/v0007/0511.shtml 
Is this what you were thinking of?

Best wishes,
Tim
_______________________________________________________
_______________________________________________________

Message: 4
Date: Mon, 10 May 2010 09:00:45 -0700 (PDT)
From: Craig Brewer <cnbrewer at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) SINGLE Gene Wolfe literature universe?
Message-ID: <354457.90652.qm at web37607.mail.mud.yahoo.com>
Content-Type: text/plain; charset="us-ascii"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/10e549fb/attachment-0001.htm>
-------------- next part --------------
************************************************************************************************
Find out more about us at www.bankofscotland.ie <http://www.bankofscotland.ie>

The information contained in this message is confidential and is intended for the addressee only. If you have received this message in error or there are any problems please notify the originator immediately. The unauthorised use, disclosure, copying or alteration of this message is strictly forbidden. This mail and any attachments have been scanned for viruses prior to leaving Bank of Scotland Ireland's network. 
Bank of Scotland Ireland will not be liable for direct, special, indirect or consequential damages arising from alteration of the contents of this message by a third party or as a result of any virus being passed on. Bank of Scotland (Ireland) reserves the right to monitor and record e-mail messages sent to and from this address for the purposes of investigating or detecting any unauthorised use of its system and ensuring its effective operation.

Bank of Scotland (Ireland) Limited is part of Lloyds Banking Group plc and is regulated by the Financial Regulator. Registered in Ireland Number: 8545.  Registered office: Bank of Scotland House, 124-127 St. Stephen’s Green, Dublin 2.

****************************************************************************************************

---

From: John Smith <jsmith2627 at att.net>
Date: Tue, 11 May 2010 11:09:47 +0000

--- On Mon, 5/10/10, Jeff Wilson <jwilson at io.com> wrote:
 We could more profitably devote our time to arguing about which Wolfe heroine is the hottest

-- Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

Finally a topic worthy of discussion. Hyacinth is definitely the hottest. — Anyone who disagrees is superficial, illiterate, and, in all probability, perverse.

Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/9040e039/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 11 May 2010 11:12:02 +0000

Hyacinth, or star-powered Cassie?

On Tue, May 11, 2010 at 7:09 AM, John Smith <jsmith2627 at att.net> wrote:

>
>
>
>
> --- On *Mon, 5/10/10, Jeff Wilson <jwilson at io.com>* wrote:
>
> -- Jeff Wilson - jwilson at io.com <http://mc/compose?to=jwilson at io.com>
> Finally a topic worthy of discussion.  Hyacinth is definitely the
> hottest.   Anyone who disagrees is superficial, illiterate, and, in all
> probability, perverse.
>
> Best wishes,
> Jack
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/9f1777ec/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 11 May 2010 14:07:17 +0000

I gotta put in a vote for Dsiri..(sp?) from Wizard...but I have issues.....

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Tue, 5/11/10, John Smith <jsmith2627 at att.net> wrote:

From: John Smith <jsmith2627 at att.net>
Subject: Re: (urth) SINGLE Gene Wolfe literature universe?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, May 11, 2010, 4:09 AM

Best wishes,
Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/b27e564c/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 11 May 2010 14:20:45 +0000

What, grandmothers who've been dead under fetid water for the odd decade or so don't turn you on?

________________________________
From: Stuart Hamm <hammstu at sbcglobal.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tue, May 11, 2010 9:07:17 AM
Subject: Re: (urth) SINGLE Gene Wolfe literature universe?

             

Mobile  (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype   stuart.hamm

--- On Tue, 5/11/10, John Smith <jsmith2627 at att.net> wrote:

>>Finally a topic worthy of discussion.  Hyacinth is definitely the hottest.   Anyone who disagrees is superficial, illiterate, and, in all probability, perverse.
>>
>>Best wishes,
>>Jack

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/cbbe00a2/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 11 May 2010 14:21:52 +0000

Honestly, "creepiest Wolfe love interest" might be a better thread.

On Tue, May 11, 2010 at 10:20 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

>  ------------------------------
> *From:* Stuart Hamm <hammstu at sbcglobal.net>
>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Tue, May 11, 2010 9:07:17 AM
>
> *Subject:* Re: (urth) SINGLE Gene Wolfe literature universe?
>
> *STUHAMM.COM <http://stuhamm.com/>*
> FACEBOOK/STUARTHAMM
> myspace.com/stuhamm
> Skype   stuart.hamm
>
>
>
> --- On *Tue, 5/11/10, John Smith <jsmith2627 at att.net>* wrote:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/a71e391b/attachment.htm>

---

From: Milton Jackson <miltonwjackson at gmail.com>
Date: Tue, 11 May 2010 14:25:43 +0000

Well, it's as legitimate a point of speculation as anything else. Personally
I don't care either way, and I don't read the books and stories wondering if
they all mesh into the same universe. I just don't think it means Wolfe is
unoriginal if they are. You are right though about its being an academic
exercise by and large. More interesting to me by far than whether the
stories all exist on the same timeline in some metauniverse is how Wolfe
develops his ideas in each and how compelling he makes the presentation.

On Mon, May 10, 2010 at 11:27 PM, Jeff Wilson <jwilson at io.com> wrote:

> You agree it adds nothing, subracts nothing, and needs nothing in common.
> How then can we tell a linkage exists, and why should we even bother to
> check? We could more profitably devote our time to arguing about which Wolfe
> heroine is the hottest, or which poster is the most facetious? (Besides
> Brunians, I mean. :P)
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/3122006a/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 11 May 2010 16:10:27 +0000

See,,,that's why I play instrumental music...words can be misinterpreted... I? NEVER said that  grandmothers who've been dead under fetid water for the odd decade or 
so don't turn me on....

Just raising a flag for for Dsiri (SP?)...jet lagged in Tokyo....no brain at the moment

???????? ? ? 

? ?? 

--- On Tue, 5/11/10, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) SINGLE Gene Wolfe literature universe?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, May 11, 2010, 7:20 AM

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Tue, 5/11/10, John Smith
 <jsmith2627 at att.net> wrote:

Best wishes,
Jack

      

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/72d3a669/attachment-0001.htm>

---

From: Rob Thornton <oblate777 at gmail.com>
Date: Tue, 11 May 2010 16:24:51 +0000

Well, hypothetically, if a youthful grandma had been resurrected I would
definitely take a second look. :)

Rob

On Tue, May 11, 2010 at 12:10 PM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

>   See,,,that's why I play instrumental music...words can be
> misinterpreted... I  NEVER said that grandmothers who've been dead under
> fetid water for the odd decade or so don't turn me on....
>
> --- On *Tue, 5/11/10, Craig Brewer <cnbrewer at yahoo.com>* wrote:
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/2427ef7b/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 11 May 2010 20:52:59 +0000

Heh, you people.

But no, "are these stories set in the same universe" has interesting
implications: mainly, are the rules the same.

On Tue, May 11, 2010 at 9:10 AM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> See,,,that's why I play instrumental music...words can be misinterpreted...
> I  NEVER said that grandmothers who've been dead under fetid water for the
> odd decade or so don't turn me on....
>
> *STUHAMM.COM*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100511/3b2798d5/attachment.htm>