Subject: (urth) the wall and baldanders

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 18 May 2010 14:39:37 +0000

What is the deal with Baldanders claiming he never dreams the morning after
the show at Cteiphon's Cross, when the morning after Severian sleeps next to
him he describes having a dream, possibly the same dream as Sev?

The Wall is a Long Sun class colony ship, isn't it? Sticking up out of the
ground like the ships in the Citadel. Either incomplete or mostly buried.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/754fe601/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Tue, 18 May 2010 14:43:44 +0000

You mean the Wall around Nexus? I think it's a cyclothron (a particle accelerator).

Date: Tue, 18 May 2010 10:39:37 -0400
From: transentient at gmail.com
To: urth at lists.urth.net
Subject: (urth) the wall and baldanders

What is the deal with Baldanders claiming he never dreams the morning after the show at Cteiphon's Cross, when the morning after Severian sleeps next to him he describes having a dream, possibly the same dream as Sev?

The Wall is a Long Sun class colony ship, isn't it? Sticking up out of the ground like the ships in the Citadel. Either incomplete or mostly buried. 
 		 	   		  
_________________________________________________________________
Hotmail: Trusted email with powerful SPAM protection.
https://signup.live.com/signup.aspx?id=60969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/a694b4af/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Tue, 18 May 2010 14:44:44 +0000

...that's a really good idea.

My question is, wouldn't constructing such a ship in-atmosphere be much more
difficult than doing it in space?

On Tue, May 18, 2010 at 10:39 AM, Cliff Judge <transentient at gmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/6c80f133/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 May 2010 14:54:16 +0000

> ground like the ships in the Citadel. Either incomplete or mostly buried.

The Wall's big, but not that big.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 18 May 2010 17:18:24 +0000

To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tue, May 18, 2010 8:39:37 AM
Subject: (urth) the wall and baldanders

> What is the deal with Baldanders claiming he never dreams the morning after the show at Cteiphon's Cross, when the morning after Severian sleeps
> next to him he describes having a dream, possibly the same dream as Sev?

As I recall, he had a dream with images from Severian's memory (I feel I should call it a Memory), and Severian had a dream with images from Baldanders's memory or thoughts or future or something.  But that's a good question.  Maybe Baldanders stopped dreaming?  Maybe it was a random lie?

> The Wall is a Long Sun class colony ship, isn't it? Sticking up out of the ground like the ships in the Citadel. Either incomplete or mostly buried. 

It seems too circular for that, unless you think it's the end layer, like the first coil of a pot.  But I don't think building a Whorl-class ship on Earth or Urth, instead of in space, makes any sense at all (which is my answer to John Watkins's question).

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/16d8326f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 18 May 2010 17:22:31 +0000

Isn't it directly stated that the Whorl (and thus presumably any ship
of its class) was constructed by hollowing out/inflating an asteroid?

On Tue, May 18, 2010 at 10:18 AM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
> From: Cliff Judge <transentient at gmail.com>
>> What is the deal with Baldanders claiming he never dreams the morning
>> after the show at Cteiphon's Cross, when the morning after Severian sleeps
> As I recall, he had a dream with images from Severian's memory (I feel I
> should call it a Memory), and Severian had a dream with images from
> Baldanders's memory or thoughts or future or something. But that's a good
> question. Maybe Baldanders stopped dreaming? Maybe it was a random lie?
>
> It seems too circular for that, unless you think it's the end layer, like
> the first coil of a pot. But I don't think building a Whorl-class ship on
> Earth or Urth, instead of in space, makes any sense at all (which is my
> answer to John Watkins's question).
>
> Jerry Friedman
>
>

-- 
Dan'l Danehy-Oakes

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 18 May 2010 18:15:26 +0000

>Isn't it directly stated that the Whorl (and thus presumably any ship
of its class) was constructed by hollowing out/inflating an asteroid?<

Yeah. From the list of proper names in RTTW:

"The _WHORL_, a spaceship whose vast interior cavity constitutes a small
world -- originally, an asteroid."

-Roy

---

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 18 May 2010 18:43:36 +0000

It would most likely be vastly more difficult to build the thing on earth.
But if you have access to good contragrav technology, not impossible, right?

Wasn't Typhon at odds with some hiero-people when he was building the Whorl?

On Tue, May 18, 2010 at 10:44 AM, John Watkins <john.watkins04 at gmail.com>wrote:

> My question is, wouldn't constructing such a ship in-atmosphere be much
> more difficult than doing it in space?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/46c76d6d/attachment.htm>

---

From: Paul B <pb.stuff at gmail.com>
Date: Tue, 18 May 2010 19:06:07 +0000

I'd always thought the Wall was just a scaled-up version of the Citadel
wall.  (And I thought that one was a blast shield for lifting spaceships
like the Matachin tower.)  That requires thinking that in some earlier age,
planetfall-capable spaceships were a lot bigger - but not Whorl-sized.

Paul

On Tue, May 18, 2010 at 2:43 PM, Cliff Judge <transentient at gmail.com> wrote:

>>> The Wall is a Long Sun class colony ship, isn't it? Sticking up out of
>>> the ground like the ships in the Citadel. Either incomplete or mostly
>>> buried.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/426a88bf/attachment.htm>

---

From: Cliff Judge <transentient at gmail.com>
Date: Tue, 18 May 2010 21:06:10 +0000

I assumed Nessus was really really big. It's very old, still expanding, and
yet there is a bunch of real estate inside the wall that is rural.

How big in diameter does the Whorl need to be? Fifty miles?

Apparently the Citadel is in the center of Nessus...and Sev leaves it,
spends all day and all night walking, stays at the Inn and meets Dr Talos
and Baldanders, encounters Agia, has a crazy ride in a fiacre, winds up at
the Sanguniary Field, then after executing Agilus and rejoining the troupe,
it seems like the next day they don't have to walk too far to get to the
Wall.

It seems to me he could have crossed a pretty considerable distance in that
time.

On Tue, May 18, 2010 at 10:54 AM, Jeff Wilson <jwilson at io.com> wrote:

> the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100518/364636b0/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 May 2010 21:27:46 +0000

> How big in diameter does the Whorl need to be? Fifty miles?

They might have similar diameters, but the Whorl is similarly long or
longer lengthwise, and is visibly (from the outside) made from an
asteroid. The Wall is overtly artificial and there's just not enough room
for miles of height extending into the sky or depth below the soil.

The best-sounding guess I've heard is that the great Wall surrounded the
world's primary spaceport in some earlier age, partly for controlling
ingress and egress and partly as a protective berm in case of an accident.
The towers of the citadel are the grounded ships of course, and the
citadel's curtain wall was added in a later but still antique age to form
a redoubt within the Wall. The curtain wall is generally masonry, but the
Great Wall may also be an atom smasher or otherwise serve a third purpose.