Subject: (urth) traveling north

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 02 Jun 2010 22:49:04 +0000

Just a quick question (I hope) it's really late at night where I am :)

There seems to be a general assumption (unless I've read it wrong, which 
would not be the first time of course as some of you have already 
noticed :) - both Borski and Andre-Driussi appear to support the idea) 
that the setting of BOTNS is South America. At one point (sorry I can't 
be more specific without looking stuff up in detail, I don't have time 
right now, I'm sure one of you will know the place) it's stated outright 
by one of these writers that Nessus is 'almost certainly Buenos Aires'.

This would mean that as Severian & co. journey to Thrax & beyond, they 
are moving northward in the southern hemisphere.

However, when Severian takes directions from the pampas herdsman for his 
journey (directions which will lead him straight into the Stone Town of 
course) the herdsman instructs him to travel northwest ... 'with the sun 
over your right shoulder in the morning and in your left eye in the 
evening' or very similar phrasing.

Perfect directions for a journey north-westwards in the *northern* 
hemisphere.

With the current planetary orbit and polar configuration, surely it is 
simply not possible to travel northward in the southern hemisphere with 
the sun *behind* you, which is evidently what Severian is doing.

What is going on here? Many apologies if this is a topic which has been 
done to death in the past btw. My initial reaction is that the usage of 
'north' and 'south' in Severian's world does not entirely coincide with 
ours, that there has been a magnetic reversal event or similar, and that 
for sure Severian is travelling northwards in *his* southern hemisphere 
... but that this is not the same as our southern hemisphere. Perhaps 
the Commonwealth is North America or Eurasia after all; and Ascia, South 
America or Africa.

As I've mentioned on list previously I'm currently  part way through my 
first read of this book for fifteen years. Would be most interested to 
hear if there is any further information out there regarding this little 
puzzle (for instance, I have so far taken less notice than I might have 
done of any mention of the positions of stars from Severian's point of 
view - though there is apparently a constellation called the Cross, this 
could as easily refer to our Swan (Cygnus) as to the Southern Cross. Not 
to mention that star positions relative to Urth may not be quite the 
same as they are to our Earth.

got to go, goodnight and thanks for your patience if you have read this.

jd.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Wed, 02 Jun 2010 23:07:44 +0000

Very good.

I think probably Wolfe made a mistake.

.

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 02 Jun 2010 23:09:59 +0000

and a quick follow up (told you it was late at night, thinking things 
through ...)

Of course it isn't possible to travel toward the equator in *either* 
hemisphere with the sun at your back. So something very complicated 
appears to have happened to the earth's orbit, the position of the 
continents, or both.

Also awaiting comments from those who will probably tell me that the 
directions given do not in fact exclude the possibility that the sun was 
in Sev's face during the rest of the day. I'm sure there are other 
indications that Urth's north and south are not quite as we know them - 
but no time to go there now.

got to go!

jd

On 02/06/10 23:49, Jane Delawney wrote:
> There seems to be a general assumption (unless I've read it wrong, 
> which would not be the first time of course as some of you have 
> already noticed :) - both Borski and Andre-Driussi appear to support 
> the idea) that the setting of BOTNS is South America. At one point 
> (sorry I can't be more specific without looking stuff up in detail, I 
> don't have time right now, I'm sure one of you will know the place) 
> it's stated outright by one of these writers that Nessus is 'almost 
> certainly Buenos Aires'.
>
> However, when Severian takes directions from the pampas herdsman for 
> his journey (directions which will lead him straight into the Stone 
> Town of course) the herdsman instructs him to travel northwest ... 
> 'with the sun over your right shoulder in the morning and in your left 
> eye in the evening' or very similar phrasing.
>
> simply not possible to travel northward in the southern hemisphere 
> with the sun *behind* you, which is evidently what Severian is doing.
>
> What is going on here? Many apologies if this is a topic which has 
> been done to death in the past btw. My initial reaction is that the 
> usage of 'north' and 'south' in Severian's world does not entirely 
> coincide with ours, that there has been a magnetic reversal event or 
> similar, and that for sure Severian is travelling northwards in *his* 
> southern hemisphere ... but that this is not the same as our southern 
> hemisphere. Perhaps the Commonwealth is North America or Eurasia after 
> all; and Ascia, South America or Africa.
>
> As I've mentioned on list previously I'm currently  part way through 
> my first read of this book for fifteen years. Would be most interested 
> to hear if there is any further information out there regarding this 
> little puzzle (for instance, I have so far taken less notice than I 
> might have done of any mention of the positions of stars from 
> Severian's point of view - though there is apparently a constellation 
> called the Cross, this could as easily refer to our Swan (Cygnus) as 
> to the Southern Cross. Not to mention that star positions relative to 
> Urth may not be quite the same as they are to our Earth.
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 03 Jun 2010 00:34:23 +0000

I will tell you the directions don't exclude that possibility.

The line is, "Try to pass through it by day, with the sun over the right shoulder by morning and later in the left eye."

On the equinoxes, the sun rises due east everywhere in the world (well, not at the poles), so the sun is over your right shoulder at dawn if you're facing northwest.  On the December solstice, the sun rises at its farthest south of due east; on the June solstice, at its farthest north.  In the South Temperate and Antarctic Zones, the sun is always in the north at noon, but in the South Tropical Zone, it's in the south at noon around the December solstice, their summer solstice.  Since Severian's sun is dim, he could be in the tropics even where we think of the climate as cooler than tropical.

It's quite clear the Commonwealth is in the Southern Hemisphere: the south is cold and the north is hot.  I don't see a mistake.  The sun could easily be more or less east (over Sev's right shoulder) in the morning and more or less west (in his left eye) later.

Jerry Friedman

----- Original Message ----
From: Jane Delawney <jane_delawney at sky.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, June 2, 2010 5:09:59 PM
Subject: Re: (urth) traveling north

and a quick follow up (told you it was late at night, thinking things through ...)

Of course it isn't possible to travel toward the equator in *either* hemisphere with the sun at your back. So something very complicated appears to have happened to the earth's orbit, the position of the continents, or both.

Also awaiting comments from those who will probably tell me that the directions given do not in fact exclude the possibility that the sun was in Sev's face during the rest of the day. I'm sure there are other indications that Urth's north and south are not quite as we know them - but no time to go there now.

got to go!

jd

On 02/06/10 23:49, Jane Delawney wrote:
> There seems to be a general assumption (unless I've read it wrong, which would not be the first time of course as some of you have already noticed :) - both Borski and Andre-Driussi appear to support the idea) that the setting of BOTNS is South America. At one point (sorry I can't be more specific without looking stuff up in detail, I don't have time right now, I'm sure one of you will know the place) it's stated outright by one of these writers that Nessus is 'almost certainly Buenos Aires'.
> 
> This would mean that as Severian & co. journey to Thrax & beyond, they are moving northward in the southern hemisphere.
> 
> However, when Severian takes directions from the pampas herdsman for his journey (directions which will lead him straight into the Stone Town of course) the herdsman instructs him to travel northwest ... 'with the sun over your right shoulder in the morning and in your left eye in the evening' or very similar phrasing.
> 
> Perfect directions for a journey north-westwards in the *northern* hemisphere.
> 
> With the current planetary orbit and polar configuration, surely it is simply not possible to travel northward in the southern hemisphere with the sun *behind* you, which is evidently what Severian is doing.
> 
> What is going on here? Many apologies if this is a topic which has been done to death in the past btw. My initial reaction is that the usage of 'north' and 'south' in Severian's world does not entirely coincide with ours, that there has been a magnetic reversal event or similar, and that for sure Severian is travelling northwards in *his* southern hemisphere ... but that this is not the same as our southern hemisphere. Perhaps the Commonwealth is North America or Eurasia after all; and Ascia, South America or Africa.
> 
> As I've mentioned on list previously I'm currently  part way through my first read of this book for fifteen years. Would be most interested to hear if there is any further information out there regarding this little puzzle (for instance, I have so far taken less notice than I might have done of any mention of the positions of stars from Severian's point of view - though there is apparently a constellation called the Cross, this could as easily refer to our Swan (Cygnus) as to the Southern Cross. Not to mention that star positions relative to Urth may not be quite the same as they are to our Earth.
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Jun 2010 00:42:25 +0000

It is not crystal clear in the text, but Wolfe has explicitly
stated in some interviews that Urth is not meant to be Earth
but rather a version of Earth in a previous universal iteration.
One clue in the text is that the word Urth, from the 3 giantess 
norns of Norse Mythology, refers to the Past (while Verthandi is 
the Present and Skuld is the Future).  Thus it can be explained 
why Severian lives on a continent very similar to our South 
America but with some notable differences.(still, I do think we 
can spot Buenos Aires, Iguazu Falls, the Andes, the Amazon and 
Lake Titicaca referenced)
 
FWIW, my opinion is that Urth is presented as less spiritually 
advanced than Earth, notably lacking two important earthly 
spiritual events, The Flood and the Coming of Jesus. Thus, 
Severian has his roles to play. The Urth we are reading about 
is much older than our current Earth but being stunted in its 
spiritual growth is still troubled by some of the ills which 
plagued our pagan ancestors. 		 	   		  
_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: carrlaw at swbell.net <carrlaw at swbell.net>
Date: Thu, 03 Jun 2010 00:43:55 +0000

Whoa! Well said
Sent via BlackBerry by AT&T

---

From: Eugene Zaretskiy <eugene.zar at gmail.com>
Date: Thu, 03 Jun 2010 01:00:40 +0000

> plagued our pagan ancestors.

Wasn't the Conciliator the Jesus-like figure? Severian seemed to me to
be very much non-divine. Quite the opposite, he very specifically
comes from a very dark place, and rises to his status as savior.
Severian's respect for the Increate and the sun itself is apparent
early in the book, so I suspect Severian's story was meant to, in
part, show where the spiritual path you claim is lacking leads:
salvation.

-- 
Eugene Z
http://blog.eugenez.net

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 01:04:58 +0000

A-yup.

.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 03 Jun 2010 05:39:09 +0000

Jerry Friedman wrote:
> The line is, "Try to pass through it by day, with the sun over the right
shoulder by morning and later in the left eye."
[snip]
> It's quite clear the Commonwealth is in the Southern Hemisphere: the south
is cold and the north is hot.  I don't see a mistake.  The sun could easily
be more or less east (over Sev's right shoulder) in the morning and more or
less west (in his left eye) later.<

I'm so glad you explained that so I didn't have to. <g>

I will just add this bit from Wolfe in the Larry McCaffery interview done in
November of 1988:

"Incidentally, I also got into trouble with some reviewers over my
presentation of the Ascians, who were my equivalent of the Turks. If you
read the book carefully, it's clear that the action is taking place in South
America and that the invading Ascians are actually North Americans."

http://www.depauw.edu/sfs/interviews/wolfe46interview.htm

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 03 Jun 2010 06:02:58 +0000

And for those who don't like extra-textual answers, here is the textual
proof Wolfe referenced. It comes from chapter XXV in CITADEL. The old
autarch is speaking to Severian of the Ascians:

"Half what you said of them was incorrect. They do not come from the hot
countries of the north, but from the continent that lies across the
equator."

-Roy

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 03 Jun 2010 09:40:53 +0000

I agree. The Conciliator was the "jesus" of Urth. And that already happened in the past of Urth.
 
> Date: Wed, 2 Jun 2010 21:00:40 -0400
> From: eugene.zar at gmail.com
> To: urth at lists.urth.net
 		 	   		  
_________________________________________________________________
Hotmail: Powerful Free email with security by Microsoft.
https://signup.live.com/signup.aspx?id=60969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/767d1b7d/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 09:53:32 +0000

Severian is the Conciliator.

Or am I missing something?

.

> https://signup.live.com/signup.aspx?id=60969_______________________________________________
> Urth Mailing List

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 10:56:05 +0000

Among the things I think the story is meant to show

1)  If Jesus Christ didn't exist, we'd have to invent a roughly similar
figure,

2)  If that roughly similar figure was a flawed human being, the resulting
religion would be considerable worse (Wolfe cheats here--Severian isn't a
great sage or moral teacher--the Christ-figure of his world's religion was
generally not a nice man), and

3)  Because all faiths are salvific insofar as they participate in truth,
even the mock-Christianity of the New Sun world leads to genuine moments of
grace.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/9b9566d8/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 11:06:42 +0000

Sounds plausible.

Wolfe told me that Severian is part of the Mystical Body of Christ.

Does this fit in with that?

.

>> >> > The New Busy think 9 to 5 is a cute idea. Combine multiple
>> calendars
>> >> with Hotmail.
>> >> >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 11:44:19 +0000

The Mystical Body of Christ, in Catholic Doctrine, is the Church.  The
teaching can be found in Ephesians:

"15 But doing the truth in charity, we may in all things grow up in him who
is the head, even Christ: 16 From whom the whole body, being compacted and
fitly joined together, by what every joint supplies, according to the
operation in the measure of every part, makes increase of the body, unto the
edifying of itself in charity."

But what is the Church?  The Church Militant, the worldly administrative
body headquartered in Rome doesn't exist in Severian's world, so that's a
poor guess as to Wolfe's meaning.  The Catholic Encyclopedia, however, gives
that meaning as the third definition of the term *ecclesia.  *This is the
first:

"It is employed to denote all who, from the beginning of the world, have
believed in the one true God, and have been made His children by grace."

Clearly, this is Wolfe's intention.

On Thu, Jun 3, 2010 at 7:06 AM, <brunians at brunians.org> wrote:

> >> >> On Wed, Jun 2, 2010 at 8:42 PM, Lee Berman <severiansola at hotmail.com
> >
> >> >> wrote:
> >> >> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/87451f34/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 11:55:49 +0000

That's my take on it.

.

>> > even the mock-Christianity of the New Sun world leads to genuine
>> moments
>> > of
>> > grace.
>> >
>> >> >> Wasn't the Conciliator the Jesus-like figure? Severian seemed to
>> me
>> >> to

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 03 Jun 2010 14:57:53 +0000

Severian travelled back in time and became the Conciliator. So the Jesus "equivalent" already happened in Urth's past. And maybe Jesus too further in the past, and maybe Severian and the drowning of the World is the Second Coming or something. I don't know, I don't really know much about this kind of stuff, I'm not even religious.

I don't really know but I don't think I can agree with this: 

"The Urth we are reading about
is much older than our current Earth but being stunted in its
spiritual growth is still troubled by some of the ills which
plagued our pagan ancestors."

Do the believers among you really believe that Humanity is much "enlightened" now than it was at the time of our "pagan ancestors" (not to mention that Christianism isn't even the biggest religion around)? Is that what Wolfe is going for in these books? I don't know, but Severian/Conciliator rings like "Jesus" (probably second comming) to me.
 
> Date: Thu, 3 Jun 2010 05:53:32 -0400
> From: brunians at brunians.org
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/7c61e83a/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 16:06:37 +0000

I certainly think that Europe was civilized by Christianity, yes.

As a factual matter, Christianity is the world's largest religion.

On Thu, Jun 3, 2010 at 10:57 AM, Pedro Pereira
<domus_artemis at hotmail.com> wrote:
> Severian travelled back in time and became the Conciliator. So the Jesus
> "equivalent" already happened in Urth's past. And maybe Jesus too further in
> the past, and maybe Severian and the drowning of the World is the Second
> Coming or something. I don't know, I don't really know much about this kind
> of stuff, I'm not even religious.
>
> Do the believers among you really believe that Humanity is much
> "enlightened" now than it was at the time of our "pagan ancestors" (not to
> mention that Christianism isn't even the biggest religion around)??Is that
> what Wolfe is going for in these books? I don't know,
> but?Severian/Conciliator rings like "Jesus" (probably second comming) to me.
>
> ________________________________
> Hotmail: Powerful Free email with security by Microsoft. Get it now.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 16:20:37 +0000

I think it is more accurate to say that the previous civilizations of
Europe were replaced by Christianized versions of themselves.
Christianity, especially Catholic Christianity is extraordinarily
adaptable, and you find local religions (as among the Yaqui of southern
Arizona and Sonora) that are completely Christian and also strongly
henolatric (eg
http://en.wikipedia.org/wiki/Yaqui#Yaqui_cosmology_and_religion).

Christianity, if you include all of its many branches and sects, is indeed
the World's largest religion. That's including the Mormons, who I think of
as a third branch of Christianity, and who think of themselves (of course)
as the True Church, but are thought of by many Christians including some
Mormons as something other.

If you exclude the Mormons (there are a lot of Mormons), Islam (in its
several branches and sects) is the World's largest religion.

.

>>> >> On Wed, Jun 2, 2010 at 8:42 PM, Lee Berman
>>> <severiansola at hotmail.com>
>>> >> wrote:
>>> >> >

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 16:35:51 +0000

I'm fairly sure that your last sentence is not correct.  There are
approximately 1.5 billion Muslims, but there are also approximately 2
billion Christians (estimates range from 1.9 to 2.2 per a quick scan
of the wiki).  There are only about 14 million Mormons.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 16:37:16 +0000

I'd also add, just for the sake of it, that there would be zero
Muslims and zero Christians if Jesus Christ had never been born.  It'd
be an interesting world with something like 3.5 billion religious free
agents.

On Thu, Jun 3, 2010 at 12:35 PM, John Watkins <john.watkins04 at gmail.com> wrote:
> I'm fairly sure that your last sentence is not correct. ?There are
> of the wiki). ?There are only about 14 million Mormons.
>
>
>
> On Thu, Jun 3, 2010 at 12:20 PM, ?<brunians at brunians.org> wrote:
>>>> "equivalent" already happened in Urth's past.?And maybe Jesus too
>>>> further in

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 16:44:18 +0000

Probably isn't.

I make stuff up quite frequently.

.

>>>> "enlightened" now than it was at the time of our "pagan ancestors"
>>>> (not
>>>> to
>>>> but?Severian/Conciliator rings like "Jesus" (probably second comming)
>>>> to
>>>> me.
>>>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 16:45:42 +0000

And there would be no Christians if Moses hadn't been born.

There would be something.

Why do you think there would be nothing?

There wasn't nothing before.

.

>>>>> Coming or something. I don't know, I don't really know much about
>>>>> this
>>>>> kind

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 16:50:35 +0000

I don't think there'd be nothing.  Just that 3.5 billion people in
different faiths would make the world look really different.

I for one think we'd be burying people in the air and praying before
sacred fires.

On Thu, Jun 3, 2010 at 12:45 PM,  <brunians at brunians.org> wrote:
>> Muslims and zero Christians if Jesus Christ had never been born. ?It'd

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 03 Jun 2010 16:52:53 +0000

I think _we_ wouldn't be doing any such thing because we wouldn't have
been born. A world without the Mosaic religions would be so different
that the human landscape would be utterly different, if it still
existed at all.

On Thu, Jun 3, 2010 at 9:50 AM, John Watkins <john.watkins04 at gmail.com> wrote:
> I don't think there'd be nothing. “Just that 3.5 billion people in
> On Thu, Jun 3, 2010 at 12:45 PM, ?<brunians at brunians.org> wrote:
>> Why do you think there would be nothing”
>>

-- 
Dan'l Danehy-Oakes

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 03 Jun 2010 17:06:39 +0000

> Date: Thu, 3 Jun 2010 12:06:37 -0400
> From: john.watkins04 at gmail.com

That's fair. I won't get into that discussion though, since I'm a non-believer and there's no point in doing so. My interest was in to what extent is that reflected on the Urth's books.

> As a factual matter, Christianity is the world's largest religion.

Thanks for clearing that up. I thought it wasn't.

 		 	   		  
_________________________________________________________________
Hotmail: Trusted email with Microsoft’s powerful SPAM protection.
https://signup.live.com/signup.aspx?id=60969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/2d36dfb5/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 03 Jun 2010 17:09:55 +0000

> Date: Thu, 3 Jun 2010 12:37:16 -0400

They would have kept their previous beliefs or something else would have come along in the meanwhile. It's not like their ancestors were atheists.
 		 	   		  
_________________________________________________________________
Hotmail: Trusted email with powerful SPAM protection.
https://signup.live.com/signup.aspx?id=60969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/f1fef8bd/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Thu, 03 Jun 2010 17:14:00 +0000

> Date: Thu, 3 Jun 2010 09:52:53 -0700
> From: danldo at gmail.com

I don't see exactely why Humanity wouldn't still be here. The Human landscape, as you put it, would certainly be different, though. 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/01a23d86/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 17:17:23 +0000

Correct--I find the question of what else would have come along to be
interesting.

On Thu, Jun 3, 2010 at 1:09 PM, Pedro Pereira <domus_artemis at hotmail.com> wrote:
> They would have kept their previous beliefs or something else would have
> come along in the meanwhile. It's not like their ancestors were atheists.
>
> Hotmail: Trusted email with powerful SPAM protection. Sign up now.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 17:20:28 +0000

So for me things would be the same, is what you are saying.

.

>>> On Thu, Jun 3, 2010 at 12:35 PM, John Watkins
>>> <john.watkins04 at gmail.com>
>>> wrote:
>>>>> the World's largest religion. That's including the Mormons, who I
>>>>> think
>>>>> of
>>>>>>> mention that Christianism isn't even the biggest religion
>>>>>>> around)??Is
>>>>>>> that
>>>>>>>> > I agree. The Conciliator was the "jesus" of Urth. And that
>>>>>>>> already
>>>>>>>> > happened in the past of Urth.
>>>>>>>> >

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 17:22:01 +0000

I don't think so.

I think that many of the same patters would exist, and that we, or people
enough like us as no matter (cf Borges) would be doing about the same
stuff we are doing, more or less.

And in fact, I think that we *are* doing any and all such things in
neighboring Worlds. I know I am.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 17:24:50 +0000

Also nuncupatory.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 03 Jun 2010 17:29:24 +0000

Did you eat a thesaurus or something?

-- 
Dan'l Danehy-Oakes

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Thu, 03 Jun 2010 17:45:35 +0000

*Urp*

.

>>> On Thu, Jun 3, 2010 at 1:09 PM, Pedro Pereira

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Jun 2010 20:08:10 +0000

On 6/3/2010 9:57 AM, Pedro Pereira wrote:
> "equivalent" already happened in Urth's past. And maybe Jesus too
> further in the past, and maybe Severian and the drowning of the World is
> the Second Coming or something. I don't know, I don't really know much
> about this kind of stuff, I'm not even religious.
>
> "enlightened" now than it was at the time of our "pagan ancestors" (not
> to mention that Christianism isn't even the biggest religion around)? Is
> that what Wolfe is going for in these books? I don't know, but
> Severian/Conciliator rings like "Jesus" (probably second comming) to me.

In terms of Wolfe's prespective, yes; slavery is the exception rather 
than the rule, and democracy has alleviated naked tyranny for most of 
the world. In the time of Urth, things have gone back toward the 
slavery-tyranny end of things.

Some of the "Urth is in a previous universe" is double-talk to cover for 
the overlooking of the rainbow covenant.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Jun 2010 20:15:45 +0000

> be an interesting world with something like 3.5 billion religious free

I don't think that is supportable; Islam claims it began as Mohammed's 
reform of the corrupted Judaism of his time and place.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Jun 2010 20:17:07 +0000

Bingo. 

Although who exactly is meant by "we"---since the Heiros are knee-deep in the manufacturing process? Do they express some universal desire for such a figure?

And who determines the requirements for such a project? I suppose the schedule wouldn't matter if you have all of time...

------------------------------

Message: 2
Date: Thu, 3 Jun 2010 06:56:05 -0400
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) traveling north
Message-ID:
	<AANLkTil6CmRR58EF35nX6WOmT--ltMtl4c_jbG0-8duk at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Thu, 03 Jun 2010 20:23:41 +0000

Are we to believe that Mohammed derived veneration of Jesus Christ and His
mother from "corrupted Judaism" as well?   Mohammed's visitation by the
Archangel Gabriel--that too is from Jewish tradition, primarily, and not
Christian?

I suppose, if one's definition of "corrupted Judaism" is broad enough to
encompass "Christianity."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/36a1b7df/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 03 Jun 2010 22:21:12 +0000

...

> Some of the "Urth is in a previous universe" is double-talk to cover for the overlooking of the rainbow covenant.

I kind of suspect that, though I hadn't connected it with the covenant, since I'm in denial about the existence of /TUotNS/.  The bit in /Shadow/ about the artifacts that have survived so many centuries of futurity, and photographing the era's few extant buildings, doesn't seem compatible with the "previous universe" business.  (AWB, so I'm sorry if I got the wording wrong.)  Just a joke?

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Jun 2010 23:44:04 +0000

On 6/3/2010 5:21 PM, Jerry Friedman wrote:
> From: Jeff Wilson<jwilson at io.com>
> ...
>

Some of it is kind of jokey, like referring Urth as being much older 
than our current Earth - of course it's older, duh! The book is set many 
millenia past our era, whether this cycle or not.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 01:47:20 +0000

Islam is Arian Christianity, basically.

.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 04 Jun 2010 01:49:34 +0000

On Jun 3, 2010, at 5:21 PM, Jerry Friedman wrote:

> From: Jeff Wilson <jwilson at io.com>
> ...
> 

The scene with the plane in the Garden Of Time does it for me.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/a8a37309/attachment.bin>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 04 Jun 2010 01:58:52 +0000

I agree with this.  Actually, Mormonism has significant Arian elements too,
and Mormonism and Islam have a lot in common.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/567c3932/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 04 Jun 2010 02:09:02 +0000

On 6/3/2010 3:23 PM, John Watkins wrote:
> Are we to believe that Mohammed derived veneration of Jesus Christ and
> His mother from "corrupted Judaism" as well?   Mohammed's visitation by
> the Archangel Gabriel--that too is from Jewish tradition, primarily, and
> not Christian?

Gabriel appears in the OT as a messenger from G-d to the prophet Daniel. 
It makes sense for him to appear to Mohammed, also a prophet.

Obviously Jesus is a Christian influence but demoting him to prophet 
status is not indicative of a great deal of Christian influnce. Without 
consideration of Christianity at all, you'd still have an Islam formed 
in response to the proliferation of intercessors and corrupt priesthoods.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 04 Jun 2010 02:23:11 +0000

On 6/3/2010 8:58 PM, John Watkins wrote:
> I agree with this.  Actually, Mormonism has significant Arian elements
> too, and Mormonism and Islam have a lot in common.

I still have a problem calling anything non-trinitarian Christianity. 
It would be like calling the Nation of Islam the same as Islam, despite 
it maintianing the divinity of its founder, Wallace Fard Muhammad.

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 04 Jun 2010 02:42:58 +0000

On Thu, Jun 3, 2010 at 7:23 PM, Jeff Wilson <jwilson at io.com> wrote:

> I still have a problem calling anything non-trinitarian Christianity. It
> would be like calling the Nation of Islam the same as Islam, despite it
> maintianing the divinity of its founder, Wallace Fard Muhammad.
>
>
I completely agree--however, my agreement is coming from within orthodox
Christianity, so it's far from academically disinterested!  Many students of
religion solve the problem of who is and who isn't a Christian by simply
considering everyone who claims the name to be one.  I understand why, but
to stretch terms so far makes them nearly meaningless, in my opinion.

In response to an earlier post on Arianism, I have always thought that the
Jehovah's Witnesses were the closest modern equivalent.  The creators and
subcreators of Mormonism always call to mind, for me, the demiurges, aeons
and emanations of Gnosticism.

Islam is a more complicated case, I think.  It's very likely that Muhammad
considered himself a sort of Christian.  I have always thought that the
Iconoclastic movement, and later the Swiss Reformers, partook somewhat of
the Islamic ethos.  Certainly Calvin has more in common with Muhammad than
with most of the Fathers...

-- 
Matt +

Each of us bears his own Hell.
Virgil [Publius Vergilius Maro] (70-19 B.C.), Aeneid, bk. VI, l. 743
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/d70c2f43/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 04 Jun 2010 03:45:41 +0000

>On Jun 3, 2010, at 5:21 PM, Jerry Friedman wrote:>
>> I kind of suspect that, though I hadn't connected it with the covenant, since I'm in denial about the existence
>> of /TUotNS/.  The bit in /Shadow/ about the artifacts that have survived so many centuries of futurity, and
>> photographing the era's few extant buildings, doesn't seem compatible with the "previous universe" business.
>> (AWB, so I'm sorry if I got the wording wrong.)  Just a joke?

>The scene with the plane in the Garden Of Time does it for me.

Another striking one is that "Verthandi" meant both "now" and "a gift" in some past language.

But I see two possibilities in addition to Mr. Wolfe's starting with the idea that Urth was in our future and retconning it into a past universe.  One is the apparently Brunian possibility that different universes and iterations will have overwhelming similarities for reasons we don't understand (unless Josh does).  In that case many or all of the universes have the names "Robert" and "Marie" at some point ("Marie" coming from "Miriam" even though there was no Mary Mother of Jesus).  Even the saints' names could be names of exemplary people who were equivalent to the saints of our world.

This would also explain why Severian learned that a constitutional representative democracy like ours was the highest form of government--his world once had equivalents to our governments of that type, even if none of the history we know about was anything like that.  (Which would throw an interesting light on the argument about Jesus' effect, if his universe passed through our stage and returned to widespread tyranny and slavery, as ours could.)

The other is that the fictional Wolfe, the translator, says in the appendices that he has used the "closest twentieth-century equivalents" for "yet undiscovered concepts"; he, not Severian, put an athame into Agia's hands.  He uses Latin for a language Severian considers obsolete and presumably changes the images in "a serpent in the last letter but one, and a sword in the last."  So along those lines, maybe the names Robert, Marie, Isangoma, Kimleesoong, and Paris are only his translations of names from the distant past that were unfamiliar to Severian, and maybe the translator even changed the description of the plane so we could recognize it.  Maybe the double meaning of "Verthandi" was different.  Maybe he put in all the clues for South America, for instance by using Quechua to translate a language that Severian says is indigenous, because he knew somehow that the Commonwealth was in South America.

Or maybe this is taking the translator conceit too seriously.

Jerry Friedman

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 04 Jun 2010 04:02:34 +0000

On Thu, Jun 3, 2010 at 8:45 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

>
>
> But I see two possibilities in addition to Mr. Wolfe's starting with the
> idea that Urth was in our future and retconning it into a past universe.
>  One is the apparently Brunian possibility that different universes and
> iterations will have overwhelming similarities for reasons we don't
> understand (unless Josh does).  In that case many or all of the universes
> have the names "Robert" and "Marie" at some point ("Marie" coming from
> "Miriam" even though there was no Mary Mother of Jesus).  Even the saints'
> names could be names of exemplary people who were equivalent to the saints
> of our world.
>
>
I had always thought that Robert and Marie was a reference to some other
work that I just wasn't getting.

> This would also explain why Severian learned that a constitutional
> representative democracy like ours was the highest form of government--his
> world once had equivalents to our governments of that type, even if none of
> the history we know about was anything like that.  (Which would throw an
> interesting light on the argument about Jesus' effect, if his universe
> passed through our stage and returned to widespread tyranny and slavery, as
> ours could.)
>
>
I'm not sure that Severian really learns that a constitutional
representative democracy is the highest form of government.  After he
recites the list of governmental types, in order of sophistication, the
Master then asks him : of what nature is his own relationship to the
Increate?  That seems to suggest, to me, that Malrubius (as mouthpiece for
Wolfe?) thinks monarchism to be really the highest form of government.

Please bear in mind also that in Christian theology, Jesus did not arrive to
set human beings free from temporal slavery, suffering, and tyranny, but
from spiritual slavery, suffering, and tyranny.  The idea that Jesus should
have had a ripple-effect of liberation from governmental tyranny, which can
never be rolled back, is more closely aligned with the Social Gospel and its
antecedents than with most early Christian ideas about government.  Ss Paul
& Augustine, and up through Luther, put this point most cogently.

> The other is that the fictional Wolfe, the translator, says in the
> appendices that he has used the "closest twentieth-century equivalents" for
> "yet undiscovered concepts"; he, not Severian, put an athame into Agia's
> hands.  He uses Latin for a language Severian considers obsolete and
> presumably changes the images in "a serpent in the last letter but one, and
> a sword in the last."  So along those lines, maybe the names Robert, Marie,
> Isangoma, Kimleesoong, and Paris are only his translations of names from the
> distant past that were unfamiliar to Severian, and maybe the translator even
> changed the description of the plane so we could recognize it.  Maybe the
> double meaning of "Verthandi" was different.  Maybe he put in all the clues
> for South America, for instance by using Quechua to translate a language
> that Severian says is indigenous, because he knew somehow that the
> Commonwealth was in South America.
>
Isn't it sort of like Tolkien using Gothic/Celtic names for the Brandybucks,
and Anglo-Saxon as Rohirric, in *The Lord of the Rings*?  Obviously, that
book takes place in a world where there is no Europe (and no Goths to invade
it), and no England.  But these cognates are meant to suggest relationships
between those names and the surrounding culture which are similar to the way
those relationships function in our milieu.  I think.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100603/6c64f957/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 06:09:34 +0000

Whatever.

Nation of Islam is regularly called Islam.

And they are considered Muslims by Muslims, albeit somewhat heretical.

Heresy in Islam is not the same as heresy in Christianity.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 06:10:41 +0000

Ouanquerrie.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 04 Jun 2010 07:47:32 +0000

> Heresy in Islam is not the same as heresy in Christianity.

The equation of a created being (like a human) with Allah is called 
shirk, which is just about the most severe form of "heresy" Islam has.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 09:34:49 +0000

And what is your point?

.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 04 Jun 2010 13:10:21 +0000

> The other is that the fictional Wolfe, the translator, says in the appendices that he has used the "closest twentieth-century equivalents" for "yet undiscovered concepts"; he, not Severian, put an…

Along this line of reasoning lies _A Deepness In The Sky_, with horrible spider-monsters whose tales are told as if they were hobbits.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100604/138cb42e/attachment.bin>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 04 Jun 2010 13:42:09 +0000

Touatte.

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100604/08d10b10/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 13:52:28 +0000

Damn!

.

>> It
>> > Christianity, so it's far from academically disinterested!  Many
>> students
>> > of

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 04 Jun 2010 22:29:10 +0000

>On Thu, Jun 3, 2010 at 8:45 PM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> I had always thought that Robert and Marie was a reference to some other work that I just wasn't
> getting.  
 
I thought that too, and I think many people have.  Has anyone ever identified it?  Someone said Robert Borski had, but I'd like to see it.

> I'm not sure that Severian really learns that a constitutional representative democracy is the highest
> form of government.  After he recites the list of governmental types, in order of sophistication, the
> Master then asks him : of what nature is his own relationship to the Increate?  That seems to
> suggest, to me, that Malrubius (as mouthpiece for Wolfe?) thinks monarchism to be really the
> highest form of government.

Sorry, maybe I should have said Severian had been taught that our kind of government was the highest.  I find it a bit surprising that such a belief had existed on Urth and that the aquastor of Master Malrubius would need to correct it.

> Please bear in mind also that in Christian theology, Jesus did not arrive to set human beings free
> from temporal slavery, suffering, and tyranny, but from spiritual slavery, suffering, and tyranny. 
> The idea that Jesus should have had a ripple-effect of liberation from governmental tyranny, which
> can never be rolled back, is more closely aligned with the Social Gospel and its antecedents than
> with most early Christian ideas about government.  Ss Paul & Augustine, and up through Luther,
> put this point most cogently.
 
>Isn't it sort of like Tolkien using Gothic/Celtic names for the Brandybucks, and Anglo-Saxon as
>Rohirric, in The Lord of the Rings?  Obviously, that book takes place in a world where there is no
>Europe (and no Goths to invade it), and no England.  But these cognates are meant to suggest
>relationships between those names and the surrounding culture which are similar to the way those
>relationships function in our milieu.  I think.

Yes, that's what I'm suggesting, and I should have thought of the parallel to /The Lord of the Rings/.  The question I'm asking is how far it goes.  The names Robert, Marie etc.  Other names?  The pun on "present"?  How about what Severian says Thecla said Father Inire said, "light is so weightless that we have given its name to that condition"?

Maybe Mr. Wolfe's definitive statement on cycles of the universe is from the James Jordan interview: "I was toying with those ideas, I think, rather than trying to
make sense of them."

Jerry Friedman

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100604/a1c6b724/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Fri, 04 Jun 2010 23:21:38 +0000

A pedantic point:

Tolkien most assuredly meant for Middle-Earth to be set in the distant
past of our own world.

Linguistically, however, the commonalities were indeed meant to be fictive.

On 6/4/10, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
> From: Matthew Weber <palaeologos at gmail.com>
>
>
>>> "Miriam" even though there was no Mary Mother of Jesus).  Even the
>>> saints' names could be names of exemplary people who were equivalent to
>>> the saints of our world.
>>
>>
>
> I thought that too, and I think many people have.  Has anyone ever
> identified it?  Someone said Robert Borski had, but I'd like to see it.
>
>
>>
>> world once had equivalents to our governments of that type, even if none
>> of the history we know about was anything like that.  (Which would throw
>> an interesting light on the argument about Jesus' effect, if his universe
>> passed through our stage and returned to widespread tyranny and slavery,
>> as ours could.)
>>
>>
>
>> representative democracy is the highest
>> Increate?  That seems to
> Sorry, maybe I should have said Severian had been taught that our kind of
> government was the highest.  I find it a bit surprising that such a belief
> had existed on Urth and that the aquastor of Master Malrubius would need to
> correct it.
>
>> appendices that he has used the "closest twentieth-century equivalents"
>> for "yet undiscovered concepts"; he, not Severian, put an athame into
>> Agia's hands.  He uses Latin for a language Severian considers obsolete
>> and presumably changes the images in "a serpent in the last letter but
>> one, and a sword in the last."  So along those lines, maybe the names
>> Robert, Marie, Isangoma, Kimleesoong, and Paris are only his translations
>> of names from the distant past that were unfamiliar to Severian, and maybe
>> the translator even changed the description of the plane so we could
>> recognize it.  Maybe the double meaning of "Verthandi" was different.
>> Maybe he put in all the clues for South America, for instance by using
>> Quechua to translate a language that Severian says is indigenous, because
>> he knew somehow that the Commonwealth was in South America.
>>
> Yes, that's what I'm suggesting, and I should have thought of the parallel
> to /The Lord of the Rings/.  The question I'm asking is how far it goes.
> The names Robert, Marie etc.  Other names?  The pun on "present"?  How
> about what Severian says Thecla said Father Inire said, "light is so
> weightless that we have given its name to that condition"?
>
> Maybe Mr. Wolfe's definitive statement on cycles of the universe is from the
> James Jordan interview: "I was toying with those ideas, I think, rather than
> trying to
> make sense of them."
>
> Jerry Friedman
>
>
>
>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 04 Jun 2010 23:32:51 +0000

> Tolkien most assuredly meant for Middle-Earth to be set in the distant

It's my understanding that was how it started with he drawing distant 
time and CS Lewis drawing distant space, but as it took on a life of its 
own it became increasingly allegorical and less literally our world. 
Though with events like the Bending of the Roads, pretty much any 
discrepancies can be explained away.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 23:36:10 +0000

Tolkien was learned.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Fri, 04 Jun 2010 23:42:52 +0000

Tolkien had similar ideas about deep history as Wolfe and I do.

.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Jun 2010 03:00:14 +0000

> I  thought that too, and I think many people have.
 >Has anyone ever identified it?
 >Someone said Robert Borski had, but I'd like to see it.

I don't know if this is who Borski fingered, but I had presumed that 
they were the Scottish missionaries Robert and Mary Moffat. Robert's 
vision was to plant a "Garden for God" in Africa. The problem is that 
the Moffats served in the late 18th-early 19th century, and of course 
Sev sees a plane just before encountering the hut. Of course he could 
have been moving back in time.

J.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 05 Jun 2010 03:15:14 +0000

They are waiting for the plane.

And they talk of Paris.

.

>   >> I had always thought that Robert and Marie was a reference
>  >>to some other work that I just wasn't getting.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sat, 05 Jun 2010 03:15:45 +0000

Rather, they knew about the plane. They talked about how they could catch it.

.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 05 Jun 2010 16:59:47 +0000

On Fri, Jun 4, 2010 at 4:32 PM, Jeff Wilson <jwilson at io.com> wrote:

> It's my understanding that was how it started with he drawing distant time
> and CS Lewis drawing distant space, but as it took on a life of its own it
> became increasingly allegorical and less literally our world. Though with
> events like the Bending of the Roads, pretty much any discrepancies can be
> explained away.

No; Middle-earth (or, more properly, Arda) goes back to long before
his famous "bargain" with Lewis. He began writing what would become
_The Silmarillion_ during WWI.

The product of the "bargain" was never completed.

-- 
Dan'l Danehy-Oakes

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 05 Jun 2010 17:17:31 +0000

And Tolkien would weep a silent tear to see his work called "allegorical."

On Sat, Jun 5, 2010 at 12:59 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> time
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/192ed3b7/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 05 Jun 2010 18:22:16 +0000

So recent discussions have me thinking about a book that's a couple of years old new, but on topic: _The Magician's Book: A Skeptic's Adventures in Narnia_ by Laura Miller. Basically: young girl loves Narnia, clueless about the religious aspect. Grows up, eyes open, feels betrayed by the allegory. Gets even older, comes to terms with loving a book that she does not at all "believe."

But it brings to mind two questions about Wolfe:
1) In what sense do people feel that his books are "allegorical" (even in the loosest sense) of his (or any) religious views? I take it here that allegorical means more than being informed-by-religion and actually instructive-of or apologetic-for a certain theology, as Lewis apparently wanted Narnia to be?
2) How do his non-Catholic readers react to the overt theologizing and moralizing that is obviously there at times? (This would go for even Catholic readers who might find something non-orthodox.)

I know my views aren't shared by everyone on the list, but I'm skeptical of the idea that Wolfe is always or even primarily interested in writing his own beliefs into his books in any overall consistent way. He seems more to be experimenting with ideas rather than working out a consistent theology, as it were.

But even when he's doing something obvious, like the Severian-as-proto-Christian angle, I find myself fascinated although I'm not particularly Christian (or particularly anything). I've had other friends, particularly the a-religious type, who can't get past the feeling that he's preaching to them to the "what-if" attitude in which I read him.

But I was curious about any variety of views we have on the list.

Sent: Sat, June 5, 2010 12:17:31 PM

On Sat, Jun 5, 2010 at 12:59 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

On Fri, Jun 4, 2010 at 4:32 PM, Jeff Wilson <jwilson at io.com> wrote:
>Subscription/information: http://www.urth.net/
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/0de70f50/attachment.htm>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sat, 05 Jun 2010 18:48:36 +0000

I'm an atheist. Sometimes I do feel here and there a certain morality aspect rising from the books at certain points, but I can't say I ever felt preached to by Wolfe. Plus, I view the character as someone different from me and not necessarily sharing my world views so I can live with that.

Curiously I have more problems with Wolfe's interviews than his books. He is viewing the world from the point of view of a religious person (nothing wrong with that and oviously expected) but sometimes his opinions, specially moral ones, feel to "colored" for my tastes, if you know what I mean. Sometimes I even feel somewhat offended, like when he attributes the "good morals" of the world to the rise of christianity (respect for others, charity, etc) and kind of goes against Islam, giving as example an experience from a friend of his who was at some point in some islamic country, etc. Maybe some of you remember this interview. I felt that it was such a naive and simplistic view of things, and beying an admirer of an obviously very smart person I felt disappointed.

His work, however, never made me feel as an "outsider" (lol), I was always abble to connect with the characters, the story, etc, without feeling that I was reading a book whose main objective was to preach to me through some dissimulated means. I'm also abble to feel the sense of wonder at "revelation", like Silk when he finds the Outsider and so on, even though I'm not religious myself. 

I fell in love with Wolfe's prose when I was in my early teens (12 maybe), I had no idea who he was and I had this book called "shadow of the torturer" that I borrowed from an uncle of mine. Even though it was a translation it felt special, unique, and quite different from what I had read before. And then there was the beautifully imagined world, which has no paralel. Even after I discovered that Wolfe's religious beliefs/views played a big part in his work, I never really felt betrayed or dissapointed. I guess it actually made the whole thing more interesting, more "real".

Date: Sat, 5 Jun 2010 11:22:16 -0700
From: cnbrewer at yahoo.com
To: urth at lists.urth.net
Subject: (urth) Religious writers and audiences

--
Dan'l Danehy-Oakes

 		 	   		  
_________________________________________________________________
Your E-mail and More On-the-Go. Get Windows Live Hotmail Free.
https://signup.live.com/signup.aspx?id=60969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/1b426b91/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sat, 05 Jun 2010 20:53:02 +0000

Personally I find the "betrayal" narrative bizarre whenever I hear it.
Secular writers and religious writers alike "color" their fiction to reflect
their political, moral and/or metaphyiscal beliefs, yet one very rarely
encounters this "betrayal" storyline outside of discussion of certain
Christian genre writers.  I guess in the right-wing fringe media we hear
about evil homosexual/pagan agendas hidden in works, but no one takes that
stuff seriously.

I might ascribe this to the generally liberal or progressive attitudes of
most literary critics, academics, and, plausibly, much of the educated
reading class in the United States.  But that doesn't really wash in my
experience.  I know countless people, many of liberal predispositions, who
have read and allegedly enjoyed The Fountainhead--and Rand is far preachier
than Lewis, Wolfe, or even Card.  And Neil Gaiman has written about his
feelings of betrayal as to Lewis's religiousity, but never expressed similar
feelings toward, for example, Kipling's imperialism.

I think the problem (if there is a unique problem here and not just soft
bigotry against religion in general or a particular religion) must be the
perceived deception.  The idea that Lewis might be planting ideas and images
surreptiously in one's head that would act to soften one's views towards
traditional Christianity can be conceived of nefariously.

On Sat, Jun 5, 2010 at 2:48 PM, Pedro Pereira <domus_artemis at hotmail.com>wrote:

> I'm an atheist. Sometimes I do feel here and there a certain morality
> aspect rising from the books at certain points, but I can't say I ever felt
> preached to by Wolfe. Plus, I view the character as someone different from
> me and not necessarily sharing my world views so I can live with that.
>
> Curiously I have more problems with Wolfe's interviews than his books. He
> is viewing the world from the point of view of a religious person (nothing
> wrong with that and oviously expected) but sometimes his opinions, specially
> moral ones, feel to "colored" for my tastes, if you know what I mean.
> Sometimes I even feel somewhat offended, like when he attributes the "good
> morals" of the world to the rise of christianity (respect for others,
> charity, etc) and kind of goes against Islam, giving as example an
> experience from a friend of his who was at some point in some islamic
> country, etc. Maybe some of you remember this interview. I felt that it was
> such a naive and simplistic view of things, and beying an admirer of an
> obviously very smart person I felt disappointed.
>
> His work, however, never made me feel as an "outsider" (lol), I was always
> abble to connect with the characters, the story, etc, without feeling that I
> was reading a book whose main objective was to preach to me through some
> dissimulated means. I'm also abble to feel the sense of wonder at
> "revelation", like Silk when he finds the Outsider and so on, even though
> I'm not religious myself.
>
> I fell in love with Wolfe's prose when I was in my early teens (12 maybe),
> I had no idea who he was and I had this book called "shadow of the torturer"
> that I borrowed from an uncle of mine. Even though it was a translation it
> felt special, unique, and quite different from what I had read before. And
> then there was the beautifully imagined world, which has no paralel. Even
> after I discovered that Wolfe's religious beliefs/views played a big part in
> his work, I never really felt betrayed or dissapointed. I guess it actually
> made the whole thing more interesting, more "real".
>  So recent discussions have me thinking about a book that's a couple of
> years old new, but on topic: _The Magician's Book: A Skeptic's Adventures in
> Narnia_ by Laura Miller. Basically: young girl loves Narnia, clueless about
> the religious aspect. Grows up, eyes open, feels betrayed by the allegory.
> Gets even older, comes to terms with loving a book that she does not at all
> "believe."
>
> 1) In what sense do people feel that his books are "allegorical" (even in
> the loosest sense) of his (or any) religious views? I take it here that
> allegorical means more than being informed-by-religion and actually
> instructive-of or apologetic-for a certain theology, as Lewis apparently
> wanted Narnia to be?
> 2) How do his non-Catholic readers react to the overt theologizing and
> moralizing that is obviously there at times? (This would go for even
> Catholic readers who might find something non-orthodox.)
>
> I know my views aren't shared by everyone on the list, but I'm skeptical of
> the idea that Wolfe is always or even primarily interested in writing his
> own beliefs into his books in any overall consistent way. He seems more to
> be experimenting with ideas rather than working out a consistent theology,
> as it were.
>
> But even when he's doing something obvious, like the
> Severian-as-proto-Christian angle, I find myself fascinated although I'm not
> particularly Christian (or particularly anything). I've had other friends,
> particularly the a-religious type, who can't get past the feeling that he's
> preaching to them to the "what-if" attitude in which I read him.
>
> *From:* John Watkins <john.watkins04 at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Sat, June 5, 2010 12:17:31 PM
> *Subject:* Re: (urth) traveling north
>
> Your E-mail and More On-the-Go. Get Windows Live Hotmail Free. Sign up
> now. <https://signup.live.com/signup.aspx?id=60969>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/96dd5bbb/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jun 2010 23:01:43 +0000

On 6/5/2010 11:59 AM, Dan'l Danehy-Oakes wrote:
> On Fri, Jun 4, 2010 at 4:32 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

My point remains that around this time (1936 or so) he placed the 
setting we know as Middle Earth in the literal past, slightly 
overlapping the historic era, with bloodlines continuing to this day 
allowing retrogression from our time to that. Things accumulated and by 
the 70s he was reported saying it was in an imaginary world rather than 
an historical one.

ISTR he similarly entertained some biological justification for elves' 
longevity in letters with a friend or colleague then ultimately decided 
it wasn't necessary.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jun 2010 23:09:55 +0000

> the 70s he was reported saying it was in an imaginary world rather than

I cut that loose a bit early. I just now reviewed a BBC interview from 
71 and he says:

> T: Oh yes, they're the same word. Most people have made this mistake of thinking Middle-earth is a particular kind of Earth or is another planet of the science fiction sort but it's just an old fashioned word for this world we live in, as imagined surrounded by the Ocean.
>
> G: It seemed to me that Middle-earth was in a sense as you say this world we live in but at a different era.
>
> T: No ... at a different stage of imagination, yes.

> http://web.archive.org/web/20040911093705/www.geocities.com/misctolkien/TolkieninterviewBBC1971.txt

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 05 Jun 2010 23:12:44 +0000

71 and he says:

> T: Oh yes, they're the same word. Most people have made this mistake
> of thinking Middle-earth is a particular kind of Earth or is another
> planet of the science fiction sort but it's just an old fashioned
> word for this world we live in, as imagined surrounded by the Ocean.
>
>

So it's somehow this earth, but without even fictional continuity.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 05 Jun 2010 23:58:28 +0000

The comparison is a personally interesting one. Perhaps the difference is largely one of timing. I too felt somewhat betrayed by Lewis; I encountered Narnia not long after Middle-Earth, around second and third grade. 

Wolfe I discovered much later, and while I'm still waiting for the Great Atheist Novel, I don't feel betrayed at all. And Rand was clearly insane from the beginning.

Message: 4
Date: Sat, 5 Jun 2010 16:53:02 -0400
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID:
	<AANLkTinjYKw22zcNqAXleQGE49YCYlD9jhZRTChMEgF5 at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 00:01:27 +0000

Do people feel similarly betrayed by Doestoevsky?

Again, I find it bizarre.  I can't imagine thinking to myself "How dare
Author X have different views than me!"  I can imagine thinking "Well, I
don't choose to spend time on this," but not a sense of betrayal per se.

On Sat, Jun 5, 2010 at 7:58 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> The comparison is a personally interesting one. Perhaps the difference is
> largely one of timing. I too felt somewhat betrayed by Lewis; I encountered
> Narnia not long after Middle-Earth, around second and third grade.
> Wolfe I discovered much later, and while I'm still waiting for the Great
> Atheist Novel, I don't feel betrayed at all. And Rand was clearly insane
> from the beginning.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/ef513478/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 00:34:52 +0000

He'd whine loudly.

.

>> > and CS Lewis drawing distant space, but as it took on a life of its
>> own
>> it
>> > events like the Bending of the Roads, pretty much any discrepancies
>> can
>> be
>> > explained away.
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 00:47:30 +0000

All atheists are insane.

.

> largely one of timing. I too felt somewhat betrayed by Lewis; I
> encountered Narnia not long after Middle-Earth, around second and third
> grade.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 00:48:38 +0000

Atheists don't believe in God, so there's a gap.

They normally try to fit themselves into the gap.

So of course they get to order the World.

And the World stubbornly insists upon remaining as it is.

.

>> encountered

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 06 Jun 2010 00:57:23 +0000

First of all many many apologies if I have started a hare and then not 
been around to follow it up. it is a classic troll tactic and I am not a 
troll (although stating you are not is also a classic tactic of course, 
right now I know I can't win). Instead color me guilty of not thinking 
(ie. that I was on 3 12 hour shifts immediately following my last post) 
before posting. Will try very hard not to do this again.

Second: many many thanks to all those who have responded. I see that my 
15 years out of the fandom have resulted in some serious lacunae in my 
knowledge; I had not previously been aware of Gene Wolfe's statements on 
the issue of north/south on Urth and also of the identity of the Ascians.

[As an aside though - I wonder very much now why Wolfe initially 
identifies the Ascians as his 'equivalent of the Turks'. Turks of what 
era? I'm guessing ancient, warlike, sweeping across the plains Turks, 
not the inhabitants of the modern land of Turkey who are not well known 
for Ascian-like behavior.

The real  puzzle for me in this identification however is their evident 
totalitarian mentality, how this relates to the Turks of any era I am 
not sure.]

Anyway - I finally remembered the other place (well actually one of the 
others, but this is the most immediate one) where my vague recollection 
of a sense of north/south 'wrongness' came from.

The passage is right at the end of *Shadow*; on the last but one page of 
my Arrow Paperbacks copy (p.300 of the 1981 printing). The speaker is 
Jonas.

"In the old times, the Lords of this world feared no one but their own 
people, and to defend themselves against them built a great fortress on 
a hill to the *north* of the city. It was not called Nessus then, 
because the river was unpoisoned.

"Many of the people were angry at the building of that *citadel*, 
holding it to be their right to slay their lords without hindrance if 
they so desired. But others went out in the ships that ply between the 
stars, returning with treasure and knowledge."

[All emphases mine of course. Also of course, the Citadel where Severian 
was raised is in the far *south* of 'contemporary' Nessus.]

And so on. Of course at this point Jonas diverges into a tale which 
sounds like a fairy-story or legend, and it's entirely possible that the 
whole statement is such a tale, that the reference to the 'citadel in 
the north' is storytelling, and not related to the (subcreated) 
'reality' of Urth. But Jonas is a survivor of ancient times and at base 
a machine, not a human; this is in addition 'the only tale (he) knows - 
or nearly so'. Do robots tell fairy stories?

In Wolfe, they probably do :) However this entire passage gives me  pause.

If I remember / note anything else, I'll present it if the whole list 
hasn't gotten tired of the subject; but any comment as helpful as those 
already received would be very very welcome.

kind regards

JD

On 03/06/10 01:34, Jerry Friedman wrote:
> From: Jane Delawney<jane_delawney at sky.com>
> To: The Urth Mailing List<urth at lists.urth.net>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 01:00:03 +0000

The Commonwealth is politically similar - identical, really - to the
Byzantine empire.

>> On the equinoxes, the sun rises due east everywhere in the world (well,
>> not at the poles), so the sun is over your right shoulder at dawn if
>> you're facing northwest.  On the December solstice, the sun rises at its
>> farthest south of due east; on the June solstice, at its farthest north.
>>  In the South Temperate and Antarctic Zones, the sun is always in the
>> north at noon, but in the South Tropical Zone, it's in the south at noon
>> around the December solstice, their summer solstice.  Since Severian's
>> sun is dim, he could be in the tropics even where we think of the
>> climate as cooler than tropical.
>>
>> It's quite clear the Commonwealth is in the Southern Hemisphere: the
>> south is cold and the north is hot.  I don't see a mistake.  The sun
>> could easily be more or less east (over Sev's right shoulder) in the
>> morning and more or less west (in his left eye) later.
>>
>> Jerry Friedman
>>
>>
>>
>>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 06 Jun 2010 01:24:22 +0000

When Wolfe says the Ascians are the equivalents of Turks, I believe he's
referring to the Ottoman Empire, which was a powerful enemy of Christian
Europe and which nearly overwhelmed the Europeans in the 16th century.   The
Turks conquered the middle east, north Africa, and large parts of Europe.
 They reached the gates of Vienna a couple of times.  Read
Shakespeare's *Othello
*for how the Turks were feared.

Of course the Ottomans were not as totalitarian as the Ascians.   But they
were powerful, well-organized, and different in language and culture.

Best wishes,
Jack

On Sat, Jun 5, 2010 at 8:57 PM, Jane Delawney <jane_delawney at sky.com> wrote:

> First of all many many apologies if I have started a hare and then not been
> around to follow it up. it is a classic troll tactic and I am not a troll
> (although stating you are not is also a classic tactic of course, right now
> I know I can't win). Instead color me guilty of not thinking (ie. that I was
> on 3 12 hour shifts immediately following my last post) before posting. Will
> try very hard not to do this again.
>
> Second: many many thanks to all those who have responded. I see that my 15
> years out of the fandom have resulted in some serious lacunae in my
> knowledge; I had not previously been aware of Gene Wolfe's statements on the
> issue of north/south on Urth and also of the identity of the Ascians.
>
> [As an aside though - I wonder very much now why Wolfe initially identifies
> the Ascians as his 'equivalent of the Turks'. Turks of what era? I'm
> guessing ancient, warlike, sweeping across the plains Turks, not the
> inhabitants of the modern land of Turkey who are not well known for
> Ascian-like behavior.
>
> totalitarian mentality, how this relates to the Turks of any era I am not
> sure.]
>
> others, but this is the most immediate one) where my vague recollection of a
> sense of north/south 'wrongness' came from.
>
> The passage is right at the end of *Shadow*; on the last but one page of my
> Arrow Paperbacks copy (p.300 of the 1981 printing). The speaker is Jonas.
>
> people, and to defend themselves against them built a great fortress on a
> hill to the *north* of the city. It was not called Nessus then, because the
> river was unpoisoned.
>
> "Many of the people were angry at the building of that *citadel*, holding
> it to be their right to slay their lords without hindrance if they so
> desired. But others went out in the ships that ply between the stars,
> returning with treasure and knowledge."
>
> And so on. Of course at this point Jonas diverges into a tale which sounds
> like a fairy-story or legend, and it's entirely possible that the whole
> statement is such a tale, that the reference to the 'citadel in the north'
> is storytelling, and not related to the (subcreated) 'reality' of Urth. But
> Jonas is a survivor of ancient times and at base a machine, not a human;
> this is in addition 'the only tale (he) knows - or nearly so'. Do robots
> tell fairy stories?
>
>> not at the poles), so the sun is over your right shoulder at dawn if you're
>> facing northwest.  On the December solstice, the sun rises at its farthest
>> south of due east; on the June solstice, at its farthest north.  In the
>> South Temperate and Antarctic Zones, the sun is always in the north at noon,
>> but in the South Tropical Zone, it's in the south at noon around the
>> December solstice, their summer solstice.  Since Severian's sun is dim, he
>> could be in the tropics even where we think of the climate as cooler than
>> tropical.
>>
>> less west (in his left eye) later.
>>
>> Jerry Friedman
>>
>>
>>
>>
>> hemisphere with the sun at your back. So something very complicated appears
>> to have happened to the earth's orbit, the position of the continents, or
>> both.
>>
>> directions given do not in fact exclude the possibility that the sun was in
>> Sev's face during the rest of the day. I'm sure there are other indications
>> that Urth's north and south are not quite as we know them - but no time to
>> go there now.
>>
>> got to go!
>>
>> jd
>>
>>
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/d705da0f/attachment-0001.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 01:31:54 +0000

Is that the friendliness we talked about earlier?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/675a2e79/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 06 Jun 2010 01:37:15 +0000

> _The Magician's Book: A Skeptic's Adventures in Narnia_ by Laura 
> Miller. Basically: young girl loves Narnia, clueless about the 
> religious aspect. Grows up, eyes open, feels betrayed by the allegory. 
> Gets even older, comes to terms with loving a book that she does not 
> at all "believe."But it brings to mind two questions about Wolfe:
> 1) In what sense do people feel that his books are "allegorical" (even 
> in the loosest sense) of his (or any) religious views? I take it here 
> that allegorical means more than being informed-by-religion and 
> actually instructive-of or apologetic-for a certain theology, as Lewis 
> apparently wanted Narnia to be?

1) Sometimes his work is apologetic and sometimes it isn't. The Sun 
Cycle --the setting and heroes-- are Christian Gnostic. Actually, the 
setting of the Wizard Knight is Gnostic as well with it's layers of 
aeons each ruled by an archon. I doubt Wolfe is Gnostic. When Silk talks 
about gun control, I presume Wolfe concurs. The way Able makes Disiri 
human is I presume a Christian figure. When Wolfe, (as I believe) 
creates a Rajan character who is father, son, and spirit, three-in-one, 
he is probably rationalizing the Trinity. But it is all an extremely 
light touch. If anything IMO associating the characters Severian with 
Jesus (as Wolfe certainly does) would be blasphemous if it were intended 
as Christian allegory (however loosely).

> Catholic readers who might find something non-orthodox.)

2) I'm not Catholic. How do I react to the Catholicism that *does* arise 
in his stories? Let me put it this way. I have zero sympathy for anyone 
who discovers that there is a Christian theme in the Narnia books and 
feels "betrayed". I consider that ignorant bigotry. They are no 
different from the Christians who have spoken to me against the 
"unChristian elements" in Narnia and Tolkien and said their stories were 
unsuitable for youth.

The shelves of libraries are full of stories that are condescending or 
hostile to observant Christian belief...I mean the kind of fervent 
belief that causes people to pool their money to send missionaries to 
tell about on 12000 miles away. Those books reflect the worldview of 30s 
Intellectualism (which originally was a specific movement that was 
politically pro-socialism and religiously materialistic) which --for 
decades-- darkly overshadowed the publishing industry. The Great Books 
are full of moralizing and theologizing from that angle. Should 
observant Christians feel betrayed by that? Overt liberal democracy is 
pretty rare in science fiction. If the governance of the societies are 
defined at all, they are typically centrally planned either by a 
bureaucratic government or a military order. Should I feel betrayed by 
this or just allow myself to follow along the story the author chooses 
to weave?

As for Narnia, if people didn't continuously and erroneously INTRODUCE 
people to the books as "Christian allegory", not that many people would 
catch on to the Christian themes mixed in there -- not until the final 
volume if at all. Lewis noted that most did not and those that did were 
usually children. I have had very astute readers tell me that they 
didn't note any Christian themes in "Til We Have Faces" until *I* began 
discussing them. Anyway, Narnia is not nearly so crudely apologetic as 
Pullman's answer to it.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/eb29eb7c/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 01:37:29 +0000

Maybe one or two are not insane.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 01:38:15 +0000

His books are masterful works of high propaganda.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 06 Jun 2010 02:14:12 +0000

> He'd whine loudly.

In the interview he said he disliked allegory wherever he smelled it. 
But that didn't stop him from producing some, however unintentionally.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 02:25:16 +0000

I bet he didn't admit to it.

.

---

From: Russ Allbery <rra at stanford.edu>
Date: Sun, 06 Jun 2010 02:25:35 +0000

> In the interview he said he disliked allegory wherever he smelled
> it. But that didn't stop him from producing some, however
> unintentionally.

By Tolkien's definition of allegory, which emphasizes authorial intention,
unintentional allegory isn't allegory.

    But I cordially dislike allegory in all its manifestations, and always
    have done so since I grew old and wary enough to detect its presence.
    I much prefer history, true or feigned, with its varied applicability
    to the thought and experience of readers.  I think that many confuse
    'applicability' with 'allegory'; but the one resides in the freedom of
    the reader, and the other in the purposed domination of the author.

(From the introduction to LotR.)

-- 
Russ Allbery (rra at stanford.edu)             <http://www.eyrie.org/~eagle/>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 02:27:25 +0000

Whose? Wolfe's? Lewis'? Pullman's?

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, June 5, 2010 8:38:15 PM
Subject: Re: (urth) Religious writers and audiences

.

---

From: Russ Allbery <rra at stanford.edu>
Date: Sun, 06 Jun 2010 02:32:29 +0000

James Wynn <crushtv at gmail.com> writes:

> volume if at all.

I agree for most of the series, but the explicit Christian parallels in
_The Lion, the Witch, and the Wardrobe_ are pretty blatantly obvious if
you know the corresponding bits of Christianity.  The stone table scene in
particular is, I think, difficult to read as anything other than an
explicit parallel to the death and resurrection of Christ.

The degree of explicit parallelism drops off a *lot* in the other books,
with (as you note) the possible exception of _The Last Battle_.

> Lewis noted that most did not and those that did were usually
> children. I have had very astute readers tell me that they didn't note
> any Christian themes in "Til We Have Faces" until *I* began discussing
> them.

_Til We Have Faces_ is more in line with books like _The Voyage of the
Dawn Treader_, where the Christianity is there if you want to look for it
but it's fairly easy to not see it if you're not looking for it.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 02:39:47 +0000

I think it's important to remember that Tolkien was a scholar of ancient languages who also had to spend plenty of time teaching medieval literature. Apparently, his colleagues say that his reaction to "allegory" was specifically targeted against the strain of _Piers Plowman_/_Confessio Amantis_ brand that was part of his teaching duties and which he was of course familiar with. (I'm getting this from my memory of _The Inklings_ and other stuff from his letters.)

To the point: what bothered him about allegory was what it did to mythology and romance in the middle ages, such as removing it from its original context and placing a veneer of teaching or instruction over it. But Tolkien himself was not averse to literature-with-an-overt "message," if that's what we mean by allegory. The Eddas, Beowulf, even the Bible, all of which he loved for their mythic status, are generally "allegorical" but not allegorical in the same way that _The Romance of the Rose_ or _The Pearl_ is allegorical. They model a way of living, a mindset, an idealized culture, etc., but they aren't allegorical in the reductive way that _Pilgrim's Progress_ has walking personifications and where meanings can be decoded in a this-means-that relationship.

They also aren't topically allegorical, and of course Tolkien hated the idea that LotR was sometimes received as a big anti-Germany "allegory." I think Tolkien was fine with the general idea that his books could be thought of as contributing to thinking about certain situations like that -- after all, what use is myth if it doesn't try to define our outlook? But he resisted the idea that his books were allegory if that meant that you say "Sauron is Hitler" and walk away thinking you solved the puzzle.

Relation to Wolfe? I've always put New Sun in the same category as Spenser's _Faerie Queene_, which is a very non-reductive allegory that uses its symbols to create interesting ambiguities rather than just reduce an icon to a static meaning. New Sun's imagery often works the same way for me.

----- Original Message ----
From: Jeff Wilson <jwilson at io.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, June 5, 2010 9:14:12 PM
Subject: Re: (urth) traveling north

> He'd whine loudly.

In the interview he said he disliked allegory wherever he smelled it. But that didn't stop him from producing some, however unintentionally.

-- Jeff Wilson - jwilson at io.com

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 02:41:00 +0000

Wolfe.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 02:47:59 +0000

Shouldn't a master of high propaganda hit the best seller list more often? heh

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, June 5, 2010 9:41:00 PM
Subject: Re: (urth) Religious writers and audiences

Wolfe.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 02:57:58 +0000

What does the high in high propaganda mean?

.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 06 Jun 2010 03:03:25 +0000

"But I cordially dislike allegory in all its manifestations, and always have
done so since I grew old and wary enough to detect its presence.  I much
prefer history, true or feigned, with its varied applicability to the
thought and experience of readers.  I think that  many confuse
'applicability' with 'allegory'; but the one resides in the freedom of the
reader, and the other in the purposed domination of the author."  --Tolkien,
Foreword to  The Lord of the Rings

Best wishes,
Jack

On Sat, Jun 5, 2010 at 10:39 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I think it's important to remember that Tolkien was a scholar of ancient
> languages who also had to spend plenty of time teaching medieval literature.
> Apparently, his colleagues say that his reaction to "allegory" was
> specifically targeted against the strain of _Piers Plowman_/_Confessio
> Amantis_ brand that was part of his teaching duties and which he was of
> course familiar with. (I'm getting this from my memory of _The Inklings_ and
> other stuff from his letters.)
>
> To the point: what bothered him about allegory was what it did to mythology
> and romance in the middle ages, such as removing it from its original
> context and placing a veneer of teaching or instruction over it. But Tolkien
> himself was not averse to literature-with-an-overt "message," if that's what
> we mean by allegory. The Eddas, Beowulf, even the Bible, all of which he
> loved for their mythic status, are generally "allegorical" but not
> allegorical in the same way that _The Romance of the Rose_ or _The Pearl_ is
> allegorical. They model a way of living, a mindset, an idealized culture,
> etc., but they aren't allegorical in the reductive way that _Pilgrim's
> Progress_ has walking personifications and where meanings can be decoded in
> a this-means-that relationship.
>
> They also aren't topically allegorical, and of course Tolkien hated the
> idea that LotR was sometimes received as a big anti-Germany "allegory." I
> think Tolkien was fine with the general idea that his books could be thought
> of as contributing to thinking about certain situations like that -- after
> all, what use is myth if it doesn't try to define our outlook? But he
> resisted the idea that his books were allegory if that meant that you say
> "Sauron is Hitler" and walk away thinking you solved the puzzle.
>
> Relation to Wolfe? I've always put New Sun in the same category as
> Spenser's _Faerie Queene_, which is a very non-reductive allegory that uses
> its symbols to create interesting ambiguities rather than just reduce an
> icon to a static meaning. New Sun's imagery often works the same way for me.
>
>
>
>
> In the interview he said he disliked allegory wherever he smelled it. But
> that didn't stop him from producing some, however unintentionally.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/36441bb1/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 06 Jun 2010 03:10:03 +0000

> The Commonwealth is politically similar - identical, really - to the
So the Ascians are intended to be *geopolitically* similar to the Turks 
rather than having a cultural or internal-political resemblance? Tx 
Brunians, this now makes sense to me.

regards

JD

ps Please forgive if sometimes my responses are vaguer than they should 
be - my ISP's mail server, however I fiddle with the settings, *will 
not* return my own mailing list posts to me unless I start a new thread. 
I can only see others' responses unless I go to the ISP website and 
check out the stored messages, or to urth.net and check out list mails 
there. I don't often have time to do those things.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 03:16:27 +0000

Right you are.

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 06 Jun 2010 04:51:46 +0000

> In Wolfe, they probably do :) However this entire passage gives me pause.

In Wolfe, a "robot" is often the most or the only reliable source of 
information. The can go wrong or be fed bad data, but they generally 
seem free of motivation to lie, though for this purpose you'd have to 
rule out the recorded personalities on the Whorl.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 04:53:32 +0000

I rather doubt that Tolkien considered The Pearl to be an allegory.  He took
the time to translate it, after all.

On Sat, Jun 5, 2010 at 11:03 PM, Jack Smith <jack.smith.1946 at gmail.com>wrote:

> "But I cordially dislike allegory in all its manifestations, and always
> have done so since I grew old and wary enough to detect its presence.  I
> much prefer history, true or feigned, with its varied applicability to the
>> To the point: what bothered him about allegory was what it did to
>> mythology and romance in the middle ages, such as removing it from its
>> original context and placing a veneer of teaching or instruction over it.
>> But Tolkien himself was not averse to literature-with-an-overt "message," if
>> that's what we mean by allegory. The Eddas, Beowulf, even the Bible, all of
>> which he loved for their mythic status, are generally "allegorical" but not
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/f689b21f/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 06 Jun 2010 05:02:15 +0000

Jane Delawney wrote:
[snip]
> was raised is in the far *south* of 'contemporary' Nessus.]

Nessus started out on the Gyoll on or near the southwest coast of the
continent. As the river became polluted, the city kept growing upstream, in
a generally northern direction. At some point, the rulers built the Citadel
to the north of the city as it then existed. Over many years, the living
city grew and caught up with the Citadel, then grew beyond it, so that by
the time Sev was born the Citadel was near the southern edge of the
inhabited portion of the city.

-Roy

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 05:15:49 +0000

Of course it's an allegory...just a "good" one. Even Tolkien broke his own rules: what is "Leaf by Niggle" if not an allegory?

________________________________
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sat, June 5, 2010 11:53:32 PM
Subject: Re: (urth) Allegory

I rather doubt that Tolkien considered The Pearl to be an allegory.  He took the time to translate it, after all.

On Sat, Jun 5, 2010 at 11:03 PM, Jack Smith <jack.smith.1946 at gmail.com> wrote:

"But I cordially dislike allegory in all its manifestations, and always have done so since I grew old and wary enough to detect its presence.  I much prefer history, true or feigned, with its varied applicability to the thought and experience of readers.  I think that  many confuse 'applicability' with 'allegory'; but the one resides in the freedom of the reader, and the other in the purposed domination of the author."  --Tolkien, Foreword to  The Lord of the Rings 
>>< http://ieeetamut.org/ >

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/b0ec13e1/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 05:19:05 +0000

It's a fable.  If every work that used a journey as a metaphor for death was
deemed an allegory, the word would be stretched out of meaning.

On Sun, Jun 6, 2010 at 1:15 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

>  Of course it's an allegory...just a "good" one. Even Tolkien broke his
> own rules: what is "Leaf by Niggle" if not an allegory?
>
>
> *Sent:* Sat, June 5, 2010 11:53:32 PM
> *Subject:* Re: (urth) Allegory
>
> I rather doubt that Tolkien considered The Pearl to be an allegory.  He
> took the time to translate it, after all.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/a526a9cb/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 05:36:39 +0000

Right.

.

>>> I
>>> the
>>>> But

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 06:11:58 +0000

Well, maybe. But now we're quibbling. You're a fan of "fable." I'm a fan of "allegory." But we likely think the words mean similar things.

Sent: Sun, June 6, 2010 12:19:05 AM

It's a fable.  If every work that used a journey as a metaphor for death was deemed an allegory, the word would be stretched out of meaning.

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100605/898e8063/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 06:31:05 +0000

They are terms.

They have specific meanings.

Allegories and fables are different.

The differences can be described.

.

> Well, maybe. But now we're quibbling. You're a fan of "fable." I'm a fan
> of "allegory." But we likely think the words mean similar things.
>
>
>
>
>
> It's a fable.  If every work that used a journey as a metaphor for death
> was deemed an allegory, the word would be stretched out of meaning.
>
>
> Of course it's an allegory...just a "good" one. Even Tolkien broke his own
> rules: what is "Leaf by Niggle" if not an allegory?
>>
>>
>>
>>
>>
>>
>> much prefer history, true or feigned, with its varied applicability to
>> the thought and experience of readers.  I think that  many confuse
>> the reader, and the other in the purposed domination of the author."
>> --Tolkien, Foreword to  The Lord of the Rings
>>>
>>>
>>>
>>>Best wishes,
>>>Jack
>>>
>>>
>>>
>>>
>>>
>>>
>>> languages who also had to spend plenty of time teaching medieval
>>> literature. Apparently, his colleagues say that his reaction to
>>> "allegory" was specifically targeted against the strain of _Piers
>>> Plowman_/_Confessio Amantis_ brand that was part of his teaching duties
>>> and which he was of course familiar with. (I'm getting this from my
>>> memory of _The Inklings_ and other stuff from his letters.)
>>>>
>>>> original context and placing a veneer of teaching or instruction over
>>>> it. But Tolkien himself was not averse to literature-with-an-overt
>>>> "message," if that's what we mean by allegory. The Eddas, Beowulf, even
>>>> the Bible, all of which he loved for their mythic status, are generally
>>>> "allegorical" but not allegorical in the same way that _The Romance of
>>>> the Rose_ or _The Pearl_ is allegorical. They model a way of living, a
>>>> mindset, an idealized culture, etc., but they aren't allegorical in the
>>>> reductive way that _Pilgrim's Progress_ has walking personifications
>>>> and where meanings can be decoded in a this-means-that relationship.
>>>>
>>>> idea that LotR was sometimes received as a big anti-Germany "allegory."
>>>> I think Tolkien was fine with the general idea that his books could be
>>>> thought of as contributing to thinking about certain situations like
>>>> that -- after all, what use is myth if it doesn't try to define our
>>>> outlook? But he resisted the idea that his books were allegory if that
>>>> meant that you say "Sauron is Hitler" and walk away thinking you solved
>>>> the puzzle.
>>>>
>>>> Spenser's _Faerie Queene_, which is a very non-reductive allegory that
>>>> uses its symbols to create interesting ambiguities rather than just
>>>> reduce an icon to a static meaning. New Sun's imagery often works the
>>>> same way for me.
>>>>
>>>>
>>>>
>>>>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 10:53:54 +0000

> Date: Sat, 5 Jun 2010 20:47:30 -0400

Thanks for that pearl of wisdom. Thanks to you I'll apply tomorrow for a place at the local sanatorium.
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/af84c020/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 11:00:44 +0000

Why?

I didn't say y'all were mentally ill.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 11:18:16 +0000

Oh, thanksfor clearing that up. I'm just nuts then ;)

> Date: Sun, 6 Jun 2010 07:00:44 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/b1f7c247/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 11:25:10 +0000

In the old days insane people were confined to what were called lunatic
asylums.

But in this MODERN DAY, only people who can be diagnosed with a mental
illness are treated in psychiatric hospitals.

Insane people are mostly at large these days.

Hell, they're mostly running things.

.

>> > Thanks for that pearl of wisdom. Thanks to you I'll apply tomorrow for
>> a
>> > place at the local sanatorium.
>> >

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 11:28:34 +0000

I'm still not certain exactly why I'm insane, though.

> Date: Sun, 6 Jun 2010 07:25:10 -0400
> >> > https://signup.live.com/signup.aspx?id`969_______________________________________________
> >> > Urth Mailing List
> > https://signup.live.com/signup.aspx?id`969_______________________________________________
> > Urth Mailing List
 		 	   		  
_________________________________________________________________
Hotmail: Trusted email with Microsoft’s powerful SPAM protection.
https://signup.live.com/signup.aspx?id`969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/f12dfcc5/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 12:00:49 +0000

It may become clear with time.

If it does you won't be insane any longer.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 12:03:25 +0000

So you basically don't have an argument. That's sane!

> Date: Sun, 6 Jun 2010 08:00:49 -0400
 		 	   		  
_________________________________________________________________
Hotmail: Free, trusted and rich email service.
https://signup.live.com/signup.aspx?id`969
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/9a773e5e/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 12:17:55 +0000

You are confusing sanity with verbal logic and consistency.

Do you seriously believe that the two are identical?

.

>> >> >> > Thanks for that pearl of wisdom. Thanks to you I'll apply
>> tomorrow
>> >> for
>> >> >> a

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 12:21:28 +0000

Please forgive my ignorance and stupidity, dear sir. Could you please just make things simple for this poor ignorant soul and provide a straight answer/argument to why I'm insane? Because at this point it just seems like you're trying to evade it.

Thank you.
 
> Date: Sun, 6 Jun 2010 08:17:55 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/4e4ba97a/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 12:43:05 +0000

What does the term 'sane' mean?

What is the radical meaning of the term 'sane'?

You may take that as one question or as two.

.

>
> Please forgive my ignorance and stupidity, dear sir. Could you please just
> make things simple for this poor ignorant soul and provide a straight
> answer/argument to why I'm insane? Because at this point it just seems
> like you're trying to evade it.
>
>
>
>
>
> Thank you.
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 12:57:34 +0000

At this point I'm not confusing anything. No, I don't think that possessing verbal logic and consistency in one's arguments equal sanity. However that is not what I asked you. I just asked you a straight and simple question: Why am I (and all atheists) insane? Could you please answer the question? I'm asking you why are you accusing me (and others) of insanity and you continuously fail to provide a straight answer. Do you have one or not? 

> Date: Sun, 6 Jun 2010 08:43:05 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/2340f95c/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 13:24:29 +0000

Well, as I suggested, it was a childish response. I think I regarded 
Middle-earth and Narnia etc. as my own personal escape from a mindless 
existence in which being dragged (sometimes literally) to church every 
Sunday played no small role. So finding that Narnia was no escape at all 
but rather, at worst, a trap set by the very people I resisted, 
represented exactly the betrayal you might imagine it to be in such 
circumstances. (Plenty of literary references I could draw on there...) 
On the other hand, I was able to find in Tolkien a fellow resister of 
sorts. Thank god for the Church of England and its ingrained 
agnosticism! ------------------------------ Message: 5 Date: Sat, 5 Jun 
2010 20:01:27 -0400 From: John Watkins <john.watkins04 at gmail.com> To: 
The Urth Mailing List <urth at lists.urth.net> Subject: Re: (urth) 
Religious writers and audiences Message-ID: 
<AANLkTimnooSNDRsyOfnWONyo2U9XNELCmvkUfXuFpZe5 at mail.gmail.com> 
Content-Type: text/plain; charset="iso-8859-1" Do people feel similarly 
betrayed by Doestoevsky? Again, I find it bizarre. I can't imagine 
thinking to myself "How dare Author X have different views than me!" I 
can imagine thinking "Well, I don't choose to spend time on this," but 
not a sense of betrayal per se. On Sat, Jun 5, 2010 at 7:58 PM, David

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 13:26:15 +0000

You're being "friendly," right?

Message: 7
Date: Sat, 5 Jun 2010 20:47:30 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <8bcd673ef83c0c5d8dc5e0e10c7a78ce.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

All atheists are insane.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:34:08 +0000

Do you insist that Gene Wolfe be explicit in his writing?

He is one of my major influences.

This insistence that something perfectly implicit be stated explicitly is
part of what I am talking about.

I'd like to thank you for being as obliging as you are being.

.

> At this point I'm not confusing anything. No, I don't think that
> possessing verbal logic and consistency in one's arguments equal sanity.
> However that is not what I asked you. I just asked you a straight and
> simple question: Why am I (and all atheists) insane? Could you please
> answer the question? I'm asking you why are you accusing me (and others)
> of insanity and you continuously fail to provide a straight answer. Do you
> have one or not?
>
>
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 13:34:42 +0000

The Ottomans laid siege to Vienna three times over centuries, each time failing to capture the city. They did however take Constantinople and never gave it up. Note that Nessus is based on Byzantium, so the enemy would have to be Turks anyway.

But additionally Turks therefore are the Saracens of the Renaissance and represent the eternal Orientalist European "Invader from the East," but with an implacable and bureaucratic flavor rather than a wild, animal-like flavor (like the Mongols on their ponies). Take that to the nth degree and you might get something like the Ascians.

Nessus and the Commonwealth have a very obvious Middle-earth-like mentality regarding the geography of Urth. (See the classic New Yorker cover about the view of the world from Manhattan for a modern version.)

Message: 2
Date: Sun, 06 Jun 2010 01:57:23 +0100
From: Jane Delawney <jane_delawney at sky.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) traveling north
Message-ID: <4C0AF273.7070303 at sky.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:39:07 +0000

Absolutely.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:40:36 +0000

In the centuries before the Ottomans took Byzantium, they were behaving as
they later behaved in reference to Vienna.

People were concerned.

.

> The Ottomans laid siege to Vienna three times over centuries, each time
> failing to capture the city. They did however take Constantinople and
> never gave it up. Note that Nessus is based on Byzantium, so the enemy
> would have to be Turks anyway.
>
> But additionally Turks therefore are the Saracens of the Renaissance and
> represent the eternal Orientalist European "Invader from the East," but
> with an implacable and bureaucratic flavor rather than a wild, animal-like
> flavor (like the Mongols on their ponies). Take that to the nth degree and
> you might get something like the Ascians.
>
> Nessus and the Commonwealth have a very obvious Middle-earth-like
> mentality regarding the geography of Urth. (See the classic New Yorker
> cover about the view of the world from Manhattan for a modern version.)
>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 13:41:17 +0000

What!??!?!

I'm not reading a book and demanding that the author makes it "easier" for me; I'm asking for a straight answer from someone that accuses me (and others) of beying insane in an internet forum. But thanks for nothing. I'm not going to waste more time with this.

> Date: Sun, 6 Jun 2010 09:34:08 -0400

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/54667be6/attachment-0001.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:47:22 +0000

Accuse is a strong word.

You play fast and loose with terms.

What does the term 'insane' mean?

What is the radical meaning of the term 'insane'?

You may take this as one question or two.

.

>
> What!??!?!
>
>
>
> I'm not reading a book and demanding that the author makes it "easier" for
> me; I'm asking for a straight answer from someone that accuses me (and
> others) of beying insane in an internet forum. But thanks for nothing. I'm
> not going to waste more time with this.
>
>
>
>
>
>> >> > Please forgive my ignorance and stupidity, dear sir. Could you
>> please
>> >> just
>> >> >> >> >> In the old days insane people were confined to what were
>> called
>> >> >> >> lunatic
>> >> >> >> >> asylums.
>> >> >> >> >>
>> >> >> >> >> But in this MODERN DAY, only people who can be diagnosed
>> with a
>> >> >> >> mental

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:48:09 +0000

You are participating in a correspondance.

What do you think you are doing?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 13:49:14 +0000

This is not accusation.

This is demonstration.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 14:05:12 +0000

Pedro

Brunians is not being evasive. Rather, as far as I can tell, he considers the existence of the natural world (as he defines it) and the entire universe to be an argument for his beliefs; in short, his observations are beliefs and his beliefs are observations. There is no light between them and therefore no need to construct an argument for them.

Message: 3
Date: Sun, 6 Jun 2010 16:41:17 +0300
From: Pedro Pereira <domus_artemis at hotmail.com>
To: <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <COL105-W362F28CE7274F1620D236285D40 at phx.gbl>
Content-Type: text/plain; charset="windows-1252"

What!??!?!

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 14:09:46 +0000

I think that's right.  brunians has repeatedly referred to his direct
experiences of what others would call the supernatural.  It may be that,
from his perspective (or feigned perspective), it makes as much sense to
deny the existence of God as to deny the existence of the sun.

Even if I shared this perspective, I'd like to think I'd understand that
most other people didn't and behave accordingly.

On Sun, Jun 6, 2010 at 10:05 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> Pedro
>
> Brunians is not being evasive. Rather, as far as I can tell, he considers
> the existence of the natural world (as he defines it) and the entire
> universe to be an argument for his beliefs; in short, his observations are
> beliefs and his beliefs are observations. There is no light between them and
> therefore no need to construct an argument for them.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/72a99de5/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 14:24:18 +0000

Pedro's words demonstrate what I am talking about.

.

> beliefs and his beliefs are observations. There is no light between them
> and therefore no need to construct an argument for them.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 14:24:57 +0000

And if this perspective was true, where then would you be?

.

>> and

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 14:49:12 +0000

Where would I be if I shared the perspective but acted as though I
understood that there were those who didn't and that those people remain
rational?

I guess I'd have ironclad faith and yet be an accepted and polite member of
civil society.  Doesn't sound too bad.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/adacd3a8/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 14:52:20 +0000

Well, sure. But they're also serving very similar purposes as far as this discussion goes. (There's context as well as definition.) Both are didactic types of writing. And the discussion so far about allegory has focused on an author's didactic purposes rather than the difference, say, between personification-allegory and beast fables.

If we go with Tolkien's distinction between "applicability" and "allegory," I would think that insofar as a fable has a "lesson" to be learned, it's still didactic and, to use Tolkien's phrase about allegory, something that "resides...in the purposed domination of the author."

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, June 6, 2010 1:31:05 AM
Subject: Re: (urth) Allegory

They are terms.

.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 14:59:05 +0000

Just out of curiosity: are you implying that we should assume that your emails have the same subtlety, depth, and layers as Wolfe's fiction?

Who's going to write the Lexicon Brunians for the rest of us so that we can have the vast meaning unpacked from your so often terse and dense missives? heh...

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, June 6, 2010 8:34:08 AM
Subject: Re: (urth) Religious writers and audiences

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 15:02:58 +0000

Fair enough. Guess I missed the memo on Brunians' views and I misinterpreted him. However it is in my opinion pointless to argue such views (or at least I have no interest in arguing those and for that I appologise to Brunians) when one takes "the natural world (as he defines it) and the entire universe to be an argument for his beliefs and in short, his observations are beliefs and his beliefs are observations".

Over and out.

> Date: Sun, 6 Jun 2010 10:05:12 -0400
> From: dstockhoff at verizon.net
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/d12af947/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 16:28:32 +0000

We are not talking about rationality.

We are talking about sanity.

You are behaving as if the two terms were identical.

They are not.

Will no one attempt to answer this simple question?

.

>> >> universe to be an argument for his beliefs; in short, his
>> observations
>> >> are
>> >> I'm not reading a book and demanding that the author makes it
>> "easier"
>> >> for
>> >> others) of beying insane in an internet forum. But thanks for
>> nothing.
>> >> I'm

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 16:29:32 +0000

You may assume whatever you choose to assume.

It has nothing to do with me.

.

> Just out of curiosity: are you implying that we should assume that your
> emails have the same subtlety, depth, and layers as Wolfe's fiction?
>
> Who's going to write the Lexicon Brunians for the rest of us so that we
> can have the vast meaning unpacked from your so often terse and dense
> missives? heh...
>
>
>
>
>>> >> >> >> But in this MODERN DAY, only people who can be diagnosed with
>>> a
>>> >> >> mental
>>> >> >> > Hotmail: Trusted email with Microsoft???s powerful SPAM
>>> protection.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 16:30:49 +0000

I am actually criticizing your use of terms, which I maintain is insane.

The fact that just about everybody else, not only atheists, uses terms in
a similar fashion to you is totally nuncupatory.

.

>
> Fair enough. Guess I missed the memo on Brunians' views and I
> misinterpreted him. However it is in my opinion pointless to argue such
> views (or at least I have no interest in arguing those and for that I
> appologise to Brunians) when one takes "the natural world (as he defines
> it) and the entire universe to be an argument for his beliefs and in
> short, his observations are beliefs and his beliefs are observations".
>
>
>
> Over and out.
>
>
>
>
>
>> Brunians is not being evasive. Rather, as far as I can tell, he
>> considers the existence of the natural world (as he defines it) and the
>> entire universe to be an argument for his beliefs; in short, his
>> observations are beliefs and his beliefs are observations. There is no
>> light between them and therefore no need to construct an argument for
>> them.
>>
>> I'm not reading a book and demanding that the author makes it "easier"
>> for me; I'm asking for a straight answer from someone that accuses me
>> (and others) of beying insane in an internet forum. But thanks for
>> nothing. I'm not going to waste more time with this.
>>
>>
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 16:31:54 +0000

I've got a pretty good billet.

.

>> >> considers

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 16:59:34 +0000

I didn't use any terms, you did. So I don't understand what is insane about my usage of terms that I didn't use in the first place. I just asked a straight question that you answered with another question in true "master to apprentice" fashion. Your friends must be proud.

As I said before this discussion for me ends here. We can just save ourselves (and others in this list) from more wasted time.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/3b9419d3/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:15:06 +0000

You say you don't use terms?

The discussion ends when it ends.

.

>
> I didn't use any terms, you did. So I don't understand what is insane
> about my usage of terms that I didn't use in the first place. I just asked
> a straight question that you answered with another question in true
> "master to apprentice" fashion. Your friends must be proud.
>
>
>
> As I said before this discussion for me ends here. We can just save
> ourselves (and others in this list) from more wasted time.
>
>
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 17:20:54 +0000

I'll take a stab and guess that the sane person sees the world as it is. 

Of course, the sane person actually sees the world as it best serves (or suits) him or her, but that's another question.

Message: 4
Date: Sun, 6 Jun 2010 12:28:32 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <f2912df6bac804589869eb20d794853f.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

They are not.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 17:27:26 +0000

Yes, it is. 

And in a sense I agree with Brunians, because I too see the natural universe as screaming evidence of something---in my case the absolute unnecessariness of a anthropomorphized deity---and see no point in forming an argument connecting them. It just is.

However, I don't see people who disagree with that as insane. 

Message: 2
Date: Sun, 6 Jun 2010 18:02:58 +0300
From: Pedro Pereira <domus_artemis at hotmail.com>
To: <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <COL105-W33547DB7D831FD0BAFD37585D40 at phx.gbl>
Content-Type: text/plain; charset="iso-8859-1"

Over and out.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:29:35 +0000

No one sees the World.

Everyone sees an image of the World which they build internally, willingly
or no.

The sane person's version of the World more or less (note well) conforms
with the World.

.

> Of course, the sane person actually sees the world as it best serves (or
> suits) him or her, but that's another question.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:35:17 +0000

I don't see people who disagree with me as insane.

Once again you play fast and loose with terms.

.

> Yes, it is.
>
> And in a sense I agree with Brunians, because I too see the natural
> universe as screaming evidence of something---in my case the absolute
> unnecessariness of a anthropomorphized deity---and see no point in forming
> an argument connecting them. It just is.
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:37:33 +0000

Atheism is just another religion.

You are required, if you adhere to this religion, to insist that it is not
a religion.

Now.

What does the term sane mean?

What is the radical meaning of the term sane?

.

 don't see people who disagree with me as insane.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 17:39:53 +0000

Well put.

Message: 7
Date: Sun, 6 Jun 2010 13:29:35 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <783f2b629e952fe53af7d165d802b54e.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

No one sees the World.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 17:44:55 +0000

I agree with everything you say, even though I don't share your world/religious views. Thanks for sharing.

> Date: Sun, 6 Jun 2010 13:27:26 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/355b4d62/attachment.htm>

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 17:46:05 +0000

The Latin root is "sanus."  I suspect that it and "salus" derive from a
common P.I.E. root, as they were practically synonyms in ancient Rome.
"Sanus," in ancient Latin, had roughly the meaning of our phrase "sound in
mind and body."

Atheism is a "religion" is what is meant by "religion" is a keystone or
foundational belief or set of beliefs, not subject to
falsification, enabling the mind to order and interpret the universe.  Some
people like this definition of religion; to me it seems jury-rigged to
incorporate secular metaphysical positions in order to artificially class
them as the same sort of thing as mystic or traditionally religious
metaphysical positions.  I think the nature of the thing the believer
believes about the universe is different enough in kind from the nature of
the thing the unbeliever believes about the universe to warrant separate
categories.  But I also think it's a little misleading to suggest that the
religious believer and only the religious believer has, as it were, ultra
vires views about the nature of the universe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/38975f58/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:47:11 +0000

Thank you.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 17:48:58 +0000

> Everyone sees an image of the World which they build internally, willingly

I agree.

> The sane person's version of the World more or less (note well) conforms

And on who's authority do you know who is "sane" (that is, who's version of the World more or less conforms
with the World) and who isn't? Your own? The Bible? It's right here where it becomes pointless to discuss this issue.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/d72fc414/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:53:31 +0000

Me or him?

.

>
> I agree with everything you say, even though I don't share your
> world/religious views. Thanks for sharing.
>
>
>
>
>
>
>> unnecessariness of a anthropomorphized deity---and see no point in
>> forming an argument connecting them. It just is.
>>

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 17:55:02 +0000

Dstockhoff.

 
> Date: Sun, 6 Jun 2010 13:53:31 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/298b410b/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:56:02 +0000

What does that SA- SAN- root mean?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 17:56:38 +0000

Good.

.

> with the World) and who isn't? Your own? The Bible? It's right here where
> it becomes pointless to discuss this issue.
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 17:57:20 +0000

You're playing fast and loose with accusations of playing fast and loose. 

You said atheists are insane. Obviously, since I'm an atheist it means we disagree on that point.

So we disagree on God, and as a result you think I'm insane. You said this.

Message: 2
Date: Sun, 6 Jun 2010 13:35:17 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <3cf3a72df238422ba64c9b1a7e540712.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 17:58:20 +0000

Probably "clean."

Message: 3
Date: Sun, 6 Jun 2010 13:37:33 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <0445da3957caf84797db7f414628417b.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

Now.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 18:03:31 +0000

Glad we can agree on something.

> Date: Sun, 6 Jun 2010 13:56:38 -0400
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/a56e3cdb/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 06 Jun 2010 18:03:52 +0000

If by "radical," you mean to look at the term's etymology, it comes from Latin's sanus, or something like "healthy." So when you say that atheists are insane, you *really* mean that they are not healthy or do not have a world view that allows them to have a healthy intellectual/emotional/spiritual (or some combination thereof) life.

Fine (although using the word "sane" doesn't clarify anything about what you think is "unhealthy" about atheism). And you've said you use the radical meaning primarily when you choose your terms. Again, fine. But it strikes me as lacking civility or even a simple willingness to be clearly understood when you use a term in a way that likely isn't shared by others. Insane, of course, to most people means "crazy" rather than "not healthy." But it appears manipulative to put that out there when it seems designed to provoke a response and an argument. It's especially manipulative if you then act like a guru-on-the-mountain who asks patronizing questions about the meaning of words.

Words have meanings, but they also have effects. The way you constantly address the meaning of words is fine, but you seem to either ignore the way they will be received by people who don't share your sense of "radical" words...or you do it to provoke people. I have no idea what your actual intention is, and I'm not making any guesses. But this does seem to be a pattern.

----- Original Message ----
From: "brunians at brunians.org" <brunians at brunians.org>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, June 6, 2010 12:37:33 PM
Subject: Re: (urth) Religious writers and audiences

Now.

.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 06 Jun 2010 18:10:08 +0000

Precisely.

> Date: Sun, 6 Jun 2010 11:03:52 -0700

But it strikes me as lacking civility or even a simple willingness to be clearly understood when you use a term in a way that likely isn't shared by others. Insane, of course, to most people means "crazy" rather than "not healthy." But it appears manipulative to put that out there when it seems designed to provoke a response and an argument. It's especially manipulative if you then act like a guru-on-the-mountain who asks patronizing questions about the meaning of words.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/b779b362/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 18:23:49 +0000

John

I'm curious about those "ultra vires views." Do you have an example in mind?

Message: 6
Date: Sun, 6 Jun 2010 13:46:05 -0400
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID:
	<AANLkTin8lgX9p2e9e81RxgWOAZcFauw1EHeAxOLavgeO at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 18:30:36 +0000

Well, just the one.  Atheists by definition reject the existence of a
deity.  Pure reason cannot lead to the conclusion that no such being
exists--at the very best it leads to the conclusion that we can't be sure
whether such a being exists or not.  Any opinion beyond that is, in a sense,
beyond the purview of pure reason.

There are probably many atheists with other views that I might consider
"ultra vires," but you guys don't exactly have a creed, so I'd rather not
lump you together.  And to tell the truth I don't really want to be
embroiled in a religious controversy here--my point is that I think the
rhetorical strategy of some theists to class "atheism" as a "religion"
itself is of limited value, but that I find the rhetorical strategy of some
atheists to class "religion" as a special kind of unwarranted belief about
the universe is a question-begging exercise.  Theists don't believe that the
views of atheists are warranted; if they did, they'd be atheists.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/914d49b1/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:51:07 +0000

But what do I mean by insane and what do you mean by accusation?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:51:08 +0000

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:54:19 +0000

I think that's part of it.

I think it relates to the Sun.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:55:05 +0000

We'd agree on a lot more if you'd get out of your own way.

There is no God where I are.

.

>> > And on who's authority do you know who is "sane" (that is, who's
>> version
>> > of the World more or less conforms

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:55:37 +0000

This is off to the side.

.

> If by "radical," you mean to look at the term's etymology, it comes from
> Latin's sanus, or something like "healthy." So when you say that atheists
> are insane, you *really* mean that they are not healthy or do not have a
> world view that allows them to have a healthy
> intellectual/emotional/spiritual (or some combination thereof) life.
>
> Fine (although using the word "sane" doesn't clarify anything about what
> you think is "unhealthy" about atheism). And you've said you use the
> radical meaning primarily when you choose your terms. Again, fine. But it
> strikes me as lacking civility or even a simple willingness to be clearly
> understood when you use a term in a way that likely isn't shared by
> others. Insane, of course, to most people means "crazy" rather than "not
> healthy." But it appears manipulative to put that out there when it seems
> designed to provoke a response and an argument. It's especially
> manipulative if you then act like a guru-on-the-mountain who asks
> patronizing questions about the meaning of words.
>
> Words have meanings, but they also have effects. The way you constantly
> address the meaning of words is fine, but you seem to either ignore the
> way they will be received by people who don't share your sense of
> "radical" words...or you do it to provoke people. I have no idea what your
> actual intention is, and I'm not making any guesses. But this does seem to
> be a pattern.
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:56:40 +0000

I lack civility?

I can live with that.

I'm not really a civilian.

.

> But it strikes me as lacking civility or even a simple willingness to be
> clearly understood when you use a term in a way that likely isn't shared
> by others. Insane, of course, to most people means "crazy" rather than
> "not healthy." But it appears manipulative to put that out there when it
> seems designed to provoke a response and an argument. It's especially
>> "radical" words...or you do it to provoke people. I have no idea what
>> your actual intention is, and I'm not making any guesses. But this does
>> seem to be a pattern.
>>
>>
>>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:56:41 +0000

I lack civility?

I can live with that.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 18:58:10 +0000

John, I am seriously well impressed.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 19:17:12 +0000

I completely agree. Sometimes I think one could separate "principled" or organized atheism from unthinking atheism, but then there is probably too little of either to bother with. To me, anyone who insists on atheism is indulging in belief, not reason. Unfortunately, such people tend to represent us to the world at large.

At any rate, there is also deism, which, in proving that atheism and religion can coexist, also indicates that they are different domains. There is simply no point is trying to settle either question; we see the world as it serves us.

Message: 2
Date: Sun, 6 Jun 2010 14:30:36 -0400
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID:
	<AANLkTimlEXmSxsEFcxvvrRooDTw-lqtdIQlMukxLVAZE at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 19:20:11 +0000

This is a pretty interesting discussion.

And it would never have happened if I had not unfairly ACCUSED all
atheists of being insane.

.

> I completely agree. Sometimes I think one could separate "principled" or
> organized atheism from unthinking atheism, but then there is probably too
> little of either to bother with. To me, anyone who insists on atheism is
> indulging in belief, not reason. Unfortunately, such people tend to
> represent us to the world at large.
>
> At any rate, there is also deism, which, in proving that atheism and
> religion can coexist, also indicates that they are different domains.
> There is simply no point is trying to settle either question; we see the
> world as it serves us.
>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sun, 06 Jun 2010 20:07:28 +0000

John Watkins wrote:
> Atheists by definition reject the existence of a
> deity.

Well, no. Atheists by definition reject *belief* in the existence of a
deity. Not the same thing.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 20:09:17 +0000

I don't know that I accept that...there's a word for the position of
rejecting belief in a divinity but accepting the possibility that a divinity
exists, and that word is "agnosticism."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/10fc40e8/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 06 Jun 2010 20:12:56 +0000

I'm one who felt betrayed by /TLtW&tW/, and as David Stockhoff said, timing was important.  I read all the Narnia books eagerly when I was seven.  When I was maybe 10 or 12, I learned the story of Jesus' redemptive sacrifice, and at some point I connected that with Aslan (and the end of /TVotDT/).  So Lewis had tried to trick me!  These books I was attached to were a covert attempt to advertise that religion that besieged me and my family, that continually tried to blandish and harangue and peer-press and maybe, under the surface, even threaten me into submission.  It was an unpleasant moment.

(This was in the early or mid '70s, by the way, a time when American Christians may have felt equally besieged.)

It was just a moment, though.  I soon learned to see Christianity in fiction as an appealing fantasy, and I could enjoy it in the Narnia books and the Space Trilogy and many other books.  In /Crime and Punishment/ and /War and Peace/ I may have sighed "This again" when I got to the Christian message, but no more than that.  Otherwise it was in the same category as the Greek and Norse myths that I read when I was little, or Robertson Davies's Jungianism and Ursula Le Guin's attempt at an indigenous belief system in /Always Coming Home/.

I went through a Rand phase around my last year or two of high school.  I don't mind preaching if it's done in a way I can enjoy.

Jerry Friedman

Sent: Sat, June 5, 2010 6:01:27 PM

Again, I find it bizarre.  I can't imagine thinking to myself "How dare Author X have different views than me!"  I can imagine thinking "Well, I don't choose to spend time on this," but not a sense of betrayal per se.

On Sat, Jun 5, 2010 at 7:58 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/2382520b/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 20:23:18 +0000

That thought occurred to me but I sidestepped it. 

Tony's understanding is closer to mine. Agnosticism has always struck me as atheism within a theistic context, as one might refer to a disease within a clinical context. If a priest turns atheist, he doesn't join a Unitarian church---he just nurses his doubts. Within that context it is ideologically impossible to conceive of true atheism, or even to use the word politely. In a word, it is a euphemism.

But that's just a hunch. I suppose what I do is more like "rejecting belief in a divinity but accepting the possibility that a divinity exists, and continuing as though the possibility does not in fact exist."

Message: 6
Date: Sun, 6 Jun 2010 16:09:17 -0400
From: John Watkins <john.watkins04 at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID:
	<AANLkTinhKvnRVDKsz-TC_ht0B0g0SjEoTOo3yXc_Y06r at mail.gmail.com>
Content-Type: text/plain; charset="iso-8859-1"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 20:26:18 +0000

I'm going to try calling people insane and seeing what interesting things shake out.

Message: 4
Date: Sun, 6 Jun 2010 15:20:11 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <f6182d27247859d336e32ff072cfd6ff.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 20:30:52 +0000

What is the meaning of the term 'belief'?

What is the radical meaning of the term 'belief'?

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 20:32:12 +0000

Agnostic means you don't know.

It's not necessary to break it down further.

It is, in fact, confusing.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 20:33:13 +0000

Shver tzan a yid, bubbeleh.

.

> I'm one who felt betrayed by /TLtW&tW/, and as David Stockhoff said,
> timing was important.  I read all the Narnia books eagerly when I was
> seven.  When I was maybe 10 or 12, I learned the story of Jesus'
> redemptive sacrifice, and at some point I connected that with Aslan (and
> the end of /TVotDT/).  So Lewis had tried to trick me!  These books I was
> attached to were a covert attempt to advertise that religion that besieged
> me and my family, that continually tried to blandish and harangue and
> peer-press and maybe, under the surface, even threaten me into submission.
>  It was an unpleasant moment.
>
> (This was in the early or mid '70s, by the way, a time when American
> Christians may have felt equally besieged.)
>
> It was just a moment, though.  I soon learned to see Christianity in
> fiction as an appealing fantasy, and I could enjoy it in the Narnia books
> and the Space Trilogy and many other books.  In /Crime and Punishment/ and
> /War and Peace/ I may have sighed "This again" when I got to the Christian
> message, but no more than that.  Otherwise it was in the same category as
> the Greek and Norse myths that I read when I was little, or Robertson
> Davies's Jungianism and Ursula Le Guin's attempt at an indigenous belief
> system in /Always Coming Home/.
>
> I went through a Rand phase around my last year or two of high school.  I
> don't mind preaching if it's done in a way I can enjoy.
>
>
> Jerry Friedman
>
>
>
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 20:36:38 +0000

An agnostic reserves his opinion.

He does not know.

This is a rational position.

Knowledge is based upon experience.

If a person has not had experience to convince him of the existence of
God, it is not rational for him to believe in God.

This is true.

Neither is it rational for him to not believe.

This is the point in the discussion at which atheists prove, to their own
satisfaction, that they have no nose.

.

> Tony's understanding is closer to mine. Agnosticism has always struck me
> as atheism within a theistic context, as one might refer to a disease
> within a clinical context. If a priest turns atheist, he doesn't join a
> Unitarian church---he just nurses his doubts. Within that context it is
> ideologically impossible to conceive of true atheism, or even to use the
> word politely. In a word, it is a euphemism.
>
> But that's just a hunch. I suppose what I do is more like "rejecting
> belief in a divinity but accepting the possibility that a divinity exists,
> and continuing as though the possibility does not in fact exist."
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 20:37:16 +0000

I get away with this in person too.

.

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Sun, 06 Jun 2010 20:41:10 +0000

I have lots of experience in internet disputes.  And I've met some of my
interlocutors in person.

My guess is that in person, you, brunians, come across as very friendly and
maybe a little eccentric.

Some of this can be lost electronically.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/24f70a2c/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 20:46:47 +0000

By this definition, then, I'm an agnostic. Though a hard-NOSED one.

I could say, I don't know, YET, and ... 

I BELIEVE I never will.

Message: 6
Date: Sun, 6 Jun 2010 16:36:38 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <9ad66087a3d8374e7b83bdb6f7869d53.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

He does not know.

This is true.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Jun 2010 20:47:29 +0000

I'll bet you do.

Is this called a Brunian dialectic?

Message: 7
Date: Sun, 6 Jun 2010 16:37:16 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <a1fdf799cbaded2bcd4dae7862f1cfba.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Sun, 06 Jun 2010 21:14:20 +0000

John Watkins wrote:
>exists, and that word is "agnosticism.

Agnosticism is the word for being without *knowledge* of divinity. It
is not a rejection of belief.

I am agnostic about whether ancient civilisations were contacted by
aliens. I have to be: I wasn't there. But, separately to that, I don't
believe that it happened, because the alternative arguments are more
convincing to me.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 22:23:35 +0000

I am friendly and somewhat eccentric.

I am also built like a neanderthal man.

Picture attached.

.

>> > I'm going to try calling people insane and seeing what interesting
>> things
>> > shake out.
>> >
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Picture 006.jpg
Type: image/jpeg
Size: 21768 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100606/d89426a0/attachment-0001.jpg>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 22:24:01 +0000

Belief is error.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 22:24:33 +0000

It is now.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Sun, 06 Jun 2010 22:29:32 +0000

Indeed.

.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 06 Jun 2010 23:15:27 +0000

> Personally I find the "betrayal" narrative bizarre whenever I hear it.

Re LWW, my opinion of it did fall when rereading when older, and seeing 
"through" the plot.  By contrast, I was able to read _The Pilgrim's 
Progress_ ignoring any allegorical content ;)

> I know countless people, many of liberal predispositions, who

I quite like the concept that great art needs to have some kind of 
underlying complex system of ideas, but that those ideas don't have to be 
right to make the artwork successful.  I am quite willing to suspend 
disbelief (in every sense of the word), if the story works qua story.  So 
I put up with FTL travel, even though it clashes with my religous beliefs.

I think my problem (and that of Gaiman, Pullman etc) with LWW is the 
feeling that the setup is too setup: it feels clumsy/arbitrary and so 
can't carry all the emotional weight.  The ending of _The Last Battle_ is 
more successful, I think.

Just another 2c, David Duffy.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Mon, 07 Jun 2010 00:30:20 +0000

Thanks Roy, however I'm still wondering a little, because of the 
frequently stressed similarity in terms of materials between the City 
Wall and the Citadel wall. While the City Wall is obviously a great deal 
more sophisticated than that of the Citadel (the City Wall is large 
enough to contain barracks for both human and alien soldiers, weapons 
emplacements, and presumably much more besides - it seems to be a 'city' 
of sorts in itself) the *materials* of which these walls are composed 
are very similar and must have been constructed using similar levels of 
technology.

And the City Wall of Nessus is incontestably far far to the North 
(Severian's north :) ) of the Citadel, at Severian's time - yet the 
technology to build such a structure  has not existed for millennia, 
indeed given the (apparent?) comparative levels of technology displayed, 
the City Wall could as well have been built *before* the wall of the 
Citadel as after.

I guess the question is whether you believe the curtain wall of the 
Citadel represents an earlier version of the extreme high tech that 
build the Wall of Nessus, or whether the Citadel wall is a decadent 
version of the City Wall, built in the same unsmeltable metal but with a 
lower level of sophistication.

regards

JD

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 07 Jun 2010 00:56:30 +0000

> lower level of sophistication.

I don't think it's the technology so much as the shrunken labor and 
talent pool. There are gobs of still operable technology sitting around, 
but it's been at least millenia since there were enough people to 
supervise it all. Doubtless all the "secrets" are somewhere in the 
library, but nowhere near enough librarians to sort out the bits to 
parley or bootstrap the useful bits into making more useful again.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 07 Jun 2010 00:59:43 +0000

On 6/6/2010 6:15 PM, David Duffy wrote:
> underlying complex system of ideas, but that those ideas don't have to
> be right to make the artwork successful. I am quite willing to suspend

How do you feel about VeggieTales?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Jun 2010 01:09:48 +0000

Fair enough. LIFE is error.

----------------------------------------------------------------------

Message: 1
Date: Sun, 6 Jun 2010 18:24:01 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <26b37e881aa34ddc988f037809db3812.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

Belief is error.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 01:36:23 +0000

I think that the basic difference between atheists and most other people
is that atheists think that things happen all random like.

The default point of view seems to be that the World is planned and
directed in some way.

It's not always God who plans and directs it.

It's not always planned and directed in some kind of benign way.

It's not always planned and directed by the same agents.

There's two possible points of view: that the World is random, like, and
things happen for no particular reason, or that things are in some way
planned and directed.

I would like an atheist to explain to me why atheism is not found in nature.

Where is the ancient or traditional society that did not believe in
something, whether the ghosts of their grandparents, or the spirits of the
trees, or the fairies, or the planets or the mountains or the ocean or
angels or gods or God or the Devil or something else.

Is everyone except you and your buddies deluded?

Everybody else?

Only you know the truth?

This sounds really a lot like a religion, and not a gentle one.

.

.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 07 Jun 2010 02:02:17 +0000

> How do you feel about VeggieTales?

Too abstruse for me....

Googles...I couldn't possibly comment ;)

Cheers, David.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 07 Jun 2010 05:57:58 +0000

I agree.

> the City Wall could as well have been built *before* the wall of the

The City Wall seems to be circular and there are at least two southern
gates, Sorrowing and Praise (SHADOW, chap. XXXV). The Citadel is at or near
the center of the city (ibid.) as circumscribed by the City Wall. The area
inside the City Wall includes large undeveloped tracts of land in the
northern section, as well as vast uninhabited ruins in the southern
sections.

> lower level of sophistication.

The Curtain Wall around the Citadel didn't need to be as big or
sophisticated as the City Wall. The purpose of the Curtain Wall (according
to Cyriaca's tale) was to safeguard the writings that became Ultan's
Library. Her tale also implies that the City Wall and the curtain wall date
from the same period. That is, "Their spoil was gathered into a great heap
in the city of Nessus, which was then newly built, to be burned." She goes
on to say that the cache of books was enclosed by a curtain wall when the
ruler changed his mind about burning the books. That ruler had planned to
retire behind the curtain wall if his dreams of a "new empire" (as distinct
from the "first empire") should fail (SWORD, chap. VI ).

The implication, of course, is that Typhon was that ruler, though he died
alone on his mountain. So, yes, if Cyriaca is to be believed, the walls are
the same age.

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Jun 2010 12:44:39 +0000

There are a number of weak assumptions there. First, that randomness does not itself lead to order; second, that there are always only two choices; third, that nature and "naturalness" are simple, when they are demonstrably not.

Fourth, that atheism is not in fact found everywhere in nature. The thrushes in the woods behind my house did not take a day of rest yesterday (unless of course their calls are to be considered prayers and not communications regarding territory and mating; but no one has proposed or proven that).

Finally, no one has mentioned delusions; perhaps they appear as part of your worldview, but not mine.

Message: 1
Date: Sun, 6 Jun 2010 21:36:23 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <c096727b5256b82de13b1305c6404fee.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

Everybody else?

Only you know the truth?

.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Jun 2010 12:48:17 +0000

I had a similar experience in Ireland at a similar age.  I had enjoyed the Narnia books until I got to the _The Last Battle_ where the Christian allegory was hammered home.  I felt betrayed, not just by the message, but by its totalitarian import - the expected future lives of the children on Earth were not just aborted but rendered insignificant by the religious context.

Maybe it was especially unsettling as I was a child myself.

I don't think I've had the same feeling about any other novel/series - but then again I probably wouldn't have it about the Narnia books if I encountered them now.

- Gerry Quinn

  ----- Original Message ----- 
  From: Jerry Friedman 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100607/e7ef6bd4/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Jun 2010 12:52:53 +0000

From: <brunians at brunians.org>

> Neither is it rational for him to not believe.

I have never been to Australia, or to Brobdingnag.  Nevertheless I have 
opinions about whether they exist.  Strangely enough, these opinions are 
different.  Do you think I am being inconsistent?

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Jun 2010 13:01:01 +0000

----- Original Message ----- 

> Is everyone except you and your buddies deluded?

Is everyone who doesn't believe in the fairies deluded?  Or everyone who 
doesn't believe in the mountains?

- Gerry Quinn

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 07 Jun 2010 13:02:18 +0000

> alone on his mountain. So, yes, if Cyriaca is to be believed, the walls are

Don't you think "newly built" here may not be not reliable? From the point
of view of a future fable, events in the past can easily be seen as
happening in the same "long ago", even if separated by many years. I
certainly get the sense from Short Sun that Nessus was an established city
at the time of Typhon - unless we are to think of Roger as a recent
immigrant to the place. Typhon himself calls the place Nessus in BotNS, but
we are told elsewhere (can't remember where) that it had an earlier name.

But whatever, has anybody ever come up with a good story about why he or
somebody else built such an extensive wall, enclosing so much undeveloped
land? Even for a megalomaniac ....
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100607/f3040b2d/attachment.htm>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 13:02:23 +0000

If randomness leads to order, then randomness is what you call what most
people call God.

There are always only two and only two choices: the one you choose and all
the other ones.

If you look at the World analytically, it is complicated.

If you look at the World synthetically, it is reasonably straightforward.

.

> There are a number of weak assumptions there. First, that randomness does
> not itself lead to order; second, that there are always only two choices;
> third, that nature and "naturalness" are simple, when they are
> demonstrably not.
>
> Fourth, that atheism is not in fact found everywhere in nature. The
> thrushes in the woods behind my house did not take a day of rest yesterday
> (unless of course their calls are to be considered prayers and not
> communications regarding territory and mating; but no one has proposed or
> proven that).
>

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 13:05:41 +0000

This is not a debate, Gerry.

Accept, don't accept, say what you like.

I was finished before and I'm still done.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 13:07:25 +0000

Why are you not addressing my points, Gerry?

.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 07 Jun 2010 13:10:04 +0000

On 6/7/2010 8:01 AM, Gerry Quinn wrote:
>
> ----- Original Message ----- From: <brunians at brunians.org>
>

Dude - we've got to quit feeding the energy creature or it will never stop.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 13:13:10 +0000

The first instance of the word 'only' below is superfluous.

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 13:19:00 +0000

An Irishman who doesn't believe in fairies?

Wait until they come to call, Gerry.

.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Jun 2010 17:21:18 +0000

>have been moving back in time.
 
Or forward, in universal time, heh heh. Actually I think the Jungle Hut
works as does its counterpart, The Lost House, a labyrinthine path leading
to a vertical, time spanning structure. Going higher in the structure means
moving forward in time.

And yeah, I think it was the Moffats that Borski identifies. 		 	   		  
_________________________________________________________________
The New Busy think 9 to 5 is a cute idea. Combine multiple calendars with Hotmail. 
http://www.windowslive.com/campaign/thenewbusy?tile=multicalendar&ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_5

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 07 Jun 2010 17:55:15 +0000

Andrew quoted and wrote:
> Don't you think "newly built" here may not be not reliable?

Definitely not reliable, which is why I qualified the statement. Cyriaca may
have conflated separate events, just as we get an American Civil War naval
battle mixed up with Greek myth in a story from the "brown book".

> From the point

Oh yes, Nessus was well established in Typhon's time. The spaceport on
Citadel Hill was known as the "old port" even when he was still alive (URTH,
251). (Which in turn implies a new spaceport somewhere, but we are never
told where.)

> land? Even for a megalomaniac ....

No good story that I know of. Since both walls were made of the same
unsmeltable metal, they had to have been constructed when the technology was
still available, and we know for sure that the curtain wall was there when
Typhon was alive. Technology declined after Typhon, but not right away. (The
early autarchs could still carve mountains.)

It is hard for me to imagine that the City Wall could have failed to keep
out an invading military force, but the Old Autarch said that the Ascians
had once "laid waste to Nessus" (CITADEL, chap. XXIV). It is also hard for
me to believe that such a thing happened during the First Empire. It is
equally hard to believe that it happened during Typhon's era; he had to have
ruled the whole planet, not just the Commonwealth, and the Ascians could
hardly have been a real threat to him.

Mantis theorized that the invasion "occurred early in the Age of the
Autarch" (LU2, 253). Could be. If so, the Wall may have been built early in
the autarchy to prevent such an invasion happening again. Still, it seems
like overkill. In any event, the Wall has to date back at least that far.

The city existed in some form long before Typhon came around. If it was ever
sacked, then it must have been rebuilt. Cyriaca's story may have conflated
the rebuilding with "newly built", and mixed up the time of the Monarch(s?)
with that of the Autarchs.

No matter what, the Wall of Nessus is an enigma.

-Roy

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 07 Jun 2010 18:23:46 +0000

> 251). (Which in turn implies a new spaceport somewhere, but we are never

"old port" could also mean there have been no landings at all in some time.

> early autarchs could still carve mountains.)

I believe that unsmeltables date from a much earlier time, similar to 
that from which the artifacts at Saltus come, otherwise there's be no 
need to start the mine. The wouldn't stop Ymar from using the existing 
constructobots to carve himself into a mountain, as they remain slightly 
animated even in Severian's time.

> like overkill. In any event, the Wall has to date back at least that far.

Obviously the Wall doesn't stop aerial assault, the Ascians could have 
used some flyers that were subsequently destroyed by the Commonwealth 
forces.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Jun 2010 18:42:32 +0000

Maybe there was a fear that the undersea giants would control the human populace, and some ruler built a security wall to prevent infiltration.

- Gerry Quinn

  From: Mr Thalassocrat 

  But whatever, has anybody ever come up with a good story about why he or somebody else built such an extensive wall, enclosing so much undeveloped land? Even for a megalomaniac ....
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100607/dcfcf6b1/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Jun 2010 18:49:49 +0000

I thought I was.  In another post you just claimed you were not involved in 
a debate, and you were done.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Jun 2010 20:06:20 +0000

> used some flyers that were subsequently destroyed by the Commonwealth 

Is that really obvious? The thickness of the wall suggests that it's 
purpose is not merely a physical barrier against ground-based assaults. 
Otherwise, if an invading force  over-topped it, the wall would become a 
high-ground from which to launch a more successful assaults on the rest 
of the territory.

The wall might be constructed *primarily* to prevent aerial and 
space-based assaults through some sort of protective dome (which is 
unnecessary in Severian's time). The Ascians might have been far more 
technologically advanced in Typhon's time. Anyway, protecting a city 
with a "mere" wall in Typhon's time strikes me as a bizarre anachronism.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Mon, 07 Jun 2010 23:02:54 +0000

Two posts, one a debate, the other not.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Jun 2010 00:11:11 +0000

This is sheer Brunianism.
------------------------------

Message: 8
Date: Mon, 7 Jun 2010 09:02:23 -0400
From: brunians at brunians.org
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Religious writers and audiences
Message-ID: <f8a1a3a83a19942ad6ac27da057a93e8.squirrel at brunians.org>
Content-Type: text/plain;charset=iso-8859-1

.

---

From: brunians at brunians.org <brunians at brunians.org>
Date: Tue, 08 Jun 2010 00:12:40 +0000

But that's a good thing.

.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 08 Jun 2010 01:11:22 +0000

Has anyone suggested that the Wall was built to keep people in? Of course you still have the overkill problem.

But there are any number of reasons why a ruler might keep the main strength of his armies near home, especially when assaults might come from land, air, or sea as well as from within. 

I've wondered about a dome too. But would a space invader really land within the walls when the city still has functioning energy weapons that could destroy the incoming fleet? I'd land some distance away---less far than Ascia---assemble my forces, and then move on the city's defenses. This wall would forestall that. And since it's unsmeltable, presumably it would resist energy weapons.

A large wall also puts its troops well away from the city proper.

Message: 4
Date: Mon, 07 Jun 2010 15:06:20 -0500
From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) traveling north
Message-ID: <4C0D513C.1090705 at gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

---

From: carrlaw at swbell.net <carrlaw at swbell.net>
Date: Tue, 08 Jun 2010 01:50:16 +0000

Given the scale of the wall I have difficulty in conceptualizing it being built post typhon-the thing is enormous, several thousand feet high, thick enough that that the characters can have signicant conversational interaction in hiking through it, and at least 25 miles in diameter.  
I think its a cast off piece of extra-solar technolgy that happened to fit the purpose of a curtain wall.  Recall Baldanders refuting Dr Talos comment about the foresight involved in making the wall encompass so much area.
Sent via BlackBerry by AT&T

-----Original Message-----
From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Jun 2010 21:11:22 
To: <urth at lists.urth.net>
Subject: Re: (urth) traveling north

Message: 4

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 08 Jun 2010 05:17:43 +0000

On 6/7/2010 1:55 PM, Gerry Quinn wrote:
 >
 > I don't think so. To travel to Yesod it is necessary to break the laws
 > of physics in Briah by travelling faster than light (though the
 > mechanism proposed, tacking across the light from the stars, is cute but
 > unfeasible).

Accelerating up to lightspeed then doing some trick to go FTL is a 
time-honored SF tradition including STAR WARS and going back at least to 
_STARMAN JONES_.

> high-ground from which to launch a more successful assaults on the rest

Okay, a wall obviously doesn't stop aerial assault. If The Wall's 
sophisticated defenses had failed in centuries past along with numerous 
other high technologies, The Wall's sheer bulk wouldn't prevent Ascian 
flyers from flying over and raking the city with fusils and such from 
above, burning most of it down, and this may have happened as late as a 
few decades before Severian. The Wall's bulk and unsmeltability would 
still protect the infantry inside from the flyers, allowing them to get 
very close to any grounded flyers before being exposed to enemy fire, 
making the top of the unconquered Wall unusable as a high-ground for any 
length of time.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 08 Jun 2010 08:03:13 +0000

> with a "mere" wall in Typhon's time strikes me as a bizarre anachronism.

I don't think the Ascians were a factor in Typhon's time. He ruled the whole
planet. (Remember all the ethnic factions from all over Urth that were
forcibly put aboard the _Whorl_.)

I really doubt that the Wall had anything to do with the Ascians, who were
far to the north of the Commonwealth. The Wall circumscribes too much
territory. The Gyoll passed through the Wall, north and south. Several days
before the _Samru_ reached the Citadel from the coast, the ship passed
through the Wall (CITADEL, chap. XXXII). The banks were marshy with silt,
and it took a couple days before Sev even realized that the moss-covered
mounds he was looking at were the crumbled ruins of buildings.

That implies a long period of decay. There is no point in building a huge
wall around ruined buildings, so the Wall must have been built when it was
still a vibrant part of the city, and the area was far south of Ascia.

It is also hard to believe that the southern sections of the Wall were
filled with Commonwealth troops. What good would they be out in the southern
boondocks when the only known enemy is far to the north?

-Roy

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 11 Jun 2010 22:30:42 +0000

> alone on his mountain. So, yes, if Cyriaca is to be believed, the walls are
Indeed that perhaps the Citadel wall might even be a trifle *earlier* 
than the City Wall itself. Yet according to Jonas, the Citadel was built 
to the *north* of the city (presumably including its curtain wall if 
these two walls are indeed of an age)  ... there is a question here that 
it still unanswered I think, in terms of the the geography of Sev's Urth.

Unless of course Jonas is simply telling fairy stories! However I'm 
inclined to think Wolfe does not include this kind of information just 
for 'decoration' as it were.

Have remembered a couple of other points which gave me pause regarding 
compass directions back when I last read this work. The first was the 
description of Sev's journey to the Last House and back. He is clearly 
described as travelling with his shadow before him, a phenomenon which 
can only be observed in the southern hemisphere when travelling 
southward. I now realise that at the time I first read this, I assumed 
that when this happened he had to have been travelling northward ... but 
in fact this is not the case, since Mannea's map is not 
compass-direction specific as in fact it could not be since the Last 
House does not quite exist in normal space. He could have been 
travelling in any direction at all when he made note of his shadow, 
since to find the Last House he has to follow the map's instructions 
(which do not include points of the compass) exactly, and may have been 
travelling in that direction he had not previously noticed :)

Also there is the (probably quite small) point of the identity - if any! 
- in our world of *The Eight*, a constellation which Sev notes consists 
only of three stars (so the reason for its name is a mystery to him) and 
which is circumpolar about whichever pole :) he may have observed in his 
hemisphere throughout his life. Any views on this?

thanks very much for responses and am very sorry I am only able to get 
replies out about every 3 - 4 days. I really enjoy reading most of this 
list and it is way more than just 'interesting' to me to rediscover the 
fandom after so many years. Thanks to all!

regards

JD

PS I have not yet re-read UOTNS this time round (actually have been 
trying to spin out *Citadel* for as long as possible :) ); if there is 
more information in there about the Walls, I have not yet caught up with 
it.

---

From: Adam Thornton <adam at io.com>
Date: Fri, 11 Jun 2010 23:07:53 +0000

On Jun 11, 2010, at 5:30 PM, Jane Delawney wrote:

> 
> Have remembered a couple of other points which gave me pause regarding compass directions back when I last read this work. The first was the description of Sev's journey to the Last House and back. He is clearly described as travelling with his shadow before him, a phenomenon which can only be observed in the southern hemisphere when travelling southward. I now realise that at the time I first read this, I assumed that when this happened he had to have been travelling northward ... but in fact this is not the case, since Mannea's map is not compass-direction specific as in fact it could not be since the Last House does not quite exist in normal space. He could have been travelling in any direction at all when he made note of his shadow, since to find the Last House he has to follow the map's instructions (which do not include points of the compass) exactly, and may have been travelling in that direction he had not previously noticed :)

Given the earlier confusion about the sun and the shoulder, I want to go out on a limb here and invoke something else Wolfe is known to have read and liked, and say that it is clear that Severian is travelling in the Land of Oz.

> Also there is the (probably quite small) point of the identity - if any! - in our world of *The Eight*, a constellation which Sev notes consists only of three stars (so the reason for its name is a mystery to him) and which is circumpolar about whichever pole :) he may have observed in his hemisphere throughout his life. Any views on this?

Perhaps they are the stars of the sky of the Tenth Elegy.  Which then, well, I'd hardly be the first to point out that crossing the Deadly Desert might be exactly what it sounds like.

Adam
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3588 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100611/2672b26d/attachment.bin>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Fri, 11 Jun 2010 23:23:58 +0000

On Fri, 11 Jun 2010, Jane Delawney wrote:

>
> Also there is the (probably quite small) point of the identity - if any! - in 
> our world of *The Eight*, a constellation which Sev notes consists only of 
> three stars (so the reason for its name is a mystery to him) and which is 
> circumpolar about whichever pole :) he may have observed in his hemisphere 
> throughout his life. Any views on this?

Through the magic of Google, I think this might refer to the constellation of
Octans, which sits near the South Celestial Pole, and has three
bright stars forming a triangle (see image at below):

http://www.rasnz.org.nz/Stars/Octans.htm

Just 2c, David Duffy.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 12 Jun 2010 00:48:36 +0000

On 6/11/2010 5:30 PM, Jane Delawney wrote:
> southward.

? A pedestrian's shadow can lay to the westward in the morning and to 
the eastward in the evening.

> hemisphere throughout his life. Any views on this?

Octans, the octant. It doesn't actually form a 45 deg angle now (1/8 of 
a circle), and apparently not in Severian's time either or the name 
wouldn't puzzle him.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 20 Jun 2010 00:10:50 +0000

If I may crave your collective indulgence a little longer ... please 
forgive me if you're all heartily sick of this, but in my re-reading I 
have just come across another of those moments which, now I have 
reminded myself, has also featured in my doubt about north-south 
consistency (or consistency with the present at least) in the New Sun 
'canon'.

Toward the end of TUOTNS Severian, having been 'rescued' from a suicidal 
funk by Juturna of all beings (and this scene is debate-worthy in 
itself, since she was earlier his enemy - though since he has succeeded 
in his destined role as the New Sun she and her kind no longer have a 
reason to oppose him), and incidentally proving that even though he's 
fulfilled his primary role he *still* can not die (earlier, he assumes 
that the reason for this characteristic is that he's yet to bring the 
New Sun, which he has been foreordained to do) wanders up the Brook 
Madregot and emerges from the Corridors in the age of Apu-Punchau.

Although by then many readers are saying, 'Well, we all knew that was 
going to happen' and maybe even 'Well, get on with it!', he then spends 
a page or two wandering over the pampas. No mention of shadows here 
(good, given previous responses they are far too confusing and 
ambiguous); instead, when he first meets the native people of that era, 
he notes that they are busy watering their fields and generally acting 
as though it is spring or summer, even though " ... among the 
constellations of the previous night had been the crotali, the winter 
stars that bring the rattle of ice-sheathed branches".

We know already that in the time of the Conciliator temperate-climate 
crops extend some way 'south' (or whatever:) ) of where they are found 
in Severian's day (he remarks on the occurrence of apple-orchards way 
'south' of where he remembers), and of course the time of Apu-Punchau is 
millennia earlier. But postulating a longer summer and growing season is 
surely not enough to bring the stars of deepest winter (the name 
crotali, 'the rattles' according to Andre-Driussi, though I confess to 
ignorance as the language involved, seems to be related directly to the 
rattling together of icicles in the wind, I have no idea which if any of 
our present constellations may be involved) into summer. The implication 
seems to be clear that what Severian knew as winter is now summer. The 
only explanation that I can see here is that the poles, the hemispheres 
themselves, are not arranged as Sev knew them in his original place and 
time.

Would be glad of any comments / illuminations, am quite prepared to 
accept that I  may have made an egregious mistake (again :)! ) here. But 
I really am not convinced (pace Adam :) ) that this is in fact the land 
of Oz.

regards

JD

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Sun, 20 Jun 2010 01:02:46 +0000

On Sun, Jun 20, 2010 at 9:40 AM, Jane Delawney <jane_delawney at sky.com>wrote:

> We know already that in the time of the Conciliator temperate-climate crops
> extend some way 'south' (or whatever:) ) of where they are found in
> Severian's day (he remarks on the occurrence of apple-orchards way 'south'
> of where he remembers), and of course the time of Apu-Punchau is millennia
> earlier. But postulating a longer summer and growing season is surely not
> enough to bring the stars of deepest winter (the name crotali, 'the rattles'
> according to Andre-Driussi, though I confess to ignorance as the language
> involved, seems to be related directly to the rattling together of icicles
> in the wind, I have no idea which if any of our present constellations may
> be involved) into summer. The implication seems to be clear that what
> Severian knew as winter is now summer. The only explanation that I can see
> here is that the poles, the hemispheres themselves, are not arranged as Sev
> knew them in his original place and time.
>
I just assumed that he has travelled so far back in time that the proper
motions of the stars had carried them far away from their positions in his
own day.

http://en.wikipedia.org/wiki/Proper_motion
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100620/473bfd9d/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 20 Jun 2010 03:17:30 +0000

On 6/19/2010 8:02 PM, Mr Thalassocrat wrote:
>
>
> On Sun, Jun 20, 2010 at 9:40 AM, Jane Delawney <jane_delawney at sky.com
> <mailto:jane_delawney at sky.com>> wrote:
>
>     We know already that in the time of the Conciliator
>     temperate-climate crops extend some way 'south' (or whatever:) ) of
>     where they are found in Severian's day (he remarks on the occurrence
>     of apple-orchards way 'south' of where he remembers), and of course
>     the time of Apu-Punchau is millennia earlier. But postulating a
>     longer summer and growing season is surely not enough to bring the
>     stars of deepest winter (the name crotali, 'the rattles' according
>     to Andre-Driussi, though I confess to ignorance as the language
>     involved, seems to be related directly to the rattling together of
>     icicles in the wind, I have no idea which if any of our present
>     constellations may be involved) into summer. The implication seems
>     to be clear that what Severian knew as winter is now summer. The
>     only explanation that I can see here is that the poles, the
>     hemispheres themselves, are not arranged as Sev knew them in his
>     original place and time.
>
> motions of the stars had carried them far away from their positions in
> his own day.

Most constallations' component stars have no physical association among 
them and only appear to lie closely together as seen from Earth. This 
lack of unity means proper motion will make them unrecognizable and/or 
disperse them entirely.

Precession of the equinoxes however takes place on a shorter scale, 
currently a bit under about 26,000 years per full ciruit of pole stars. 
This implies that Apu Punchau is about 13,000 years before Severian, or 
39,000, or 65,000 or 91,000...

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Sun, 20 Jun 2010 05:20:35 +0000

On Sun, Jun 20, 2010 at 12:47 PM, Jeff Wilson <jwilson at io.com> wrote:

> them and only appear to lie closely together as seen from Earth. This lack
> of unity means proper motion will make them unrecognizable and/or disperse
> them entirely.
>
> currently a bit under about 26,000 years per full ciruit of pole stars. This
> implies that Apu Punchau is about 13,000 years before Severian, or 39,000,
> or 65,000 or 91,000...
>
You're right, of course.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100620/f4462df1/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 20 Jun 2010 08:14:28 +0000

On 6/20/2010 12:20 AM, Mr Thalassocrat wrote:
>
>
> On Sun, Jun 20, 2010 at 12:47 PM, Jeff Wilson <jwilson at io.com
> <mailto:jwilson at io.com>> wrote:
>
>
>     Most constallations' component stars have no physical association
>     among them and only appear to lie closely together as seen from
>     Earth. This lack of unity means proper motion will make them
>     unrecognizable and/or disperse them entirely.
>
>     currently a bit under about 26,000 years per full ciruit of pole
>     stars. This implies that Apu Punchau is about 13,000 years before
>     Severian, or 39,000, or 65,000 or 91,000...
>
> You're right, of course.

That's not to say that proper motion has no part to play in the Book. 
it puts a fuzzy upper limit on how many 26,000 year cycles can pass. 
Starting about 03:30, this episode of Cosmos shows a few changing over 
+/- a million years.

http://www.youtube.com/watch?v=TYobCdq9BEA&feature=fvsr

They are unrecognizeable IMO after a million years, so that's about 40 
precession cycles. Also, the displacement seems to be only 1/4 of the 
retrograde precession, spring planting under winter stars, so the split 
could be as little as 6500 years before adding multiples.

Hmp - reading Urth's appendix in this light seems to confirm not just 
the Ship's intervention in the eclipse, but the truly continental size 
of the mirror-sails: not just the 1/2 degree width of the moon is 
covered, as if by a Yesodi peephole, but several constellations worth of 
arc of mirror would be required to allow Severian to see his familiar 
constellations out of their season.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 23 Jun 2010 01:34:38 +0000

On 20/06/10 02:02, Mr Thalassocrat wrote:
> On Sun, Jun 20, 2010 at 9:40 AM, Jane Delawney<jane_delawney at sky.com>wrote:
>
>    
>> The only explanation that I can see
Since I haven't been re-reading Wolfe's appendices until after I have 
finished the books themselves, I hadn't until after I posted my query 
about the Crotali read the comment right at the end of TUOTNS:

"... it should be noted that the stars seen in the skies of the 
Commonwealth in winter rise in spring over the Stone Town (presumably 
due to the precession of the equinoxes) ... "

This comment occurs in the discussion of the  apparent 'miracle' of the 
prolongation of night by Apu-Punchau; GW goes on to state that 
Severian's seeing of his accustomed spring stars in the delayed dawn 
supports the theory that the prolongation of the night is no 'miracle' 
but  rather is caused by an eclipse of the sun - eclipsed by Tzadkiel's 
vast ship, we are led to assume. Sev's childhood spring stars are still 
there, but they rise a great deal later than they should for the time 
of  year.

This would appear to make sense astronomically and there's no need to 
invoke a polar flip. However it does beg the question of exactly how far 
the equinoxes would need to precess to produce this effect. I believe a 
full Great Year of equinoctial precession lasts some 26000 solar years 
(is this right?) and this would imply that Apu-Punchau's time  is some 
13500 years before Severian's present at the very least (could be 
several multiples of 26000 plus 13500 of course).

This doesn't have very much to do with proper motion of the stars as 
such of course; however, one might note that there's a hidden 
implication here that Apu-Punchau's era may be on the nearer end of that 
timescale, since proper motion of the stars would definitely affect the 
shape of constellations, and Sev has no hesitation in recognising the 
Crotali and other patterns.

JD

---

From: John Watkins <john.watkins04 at gmail.com>
Date: Wed, 23 Jun 2010 01:38:47 +0000

Apu Punchau:

http://en.wikipedia.org/wiki/Apu_Punchau

On Tue, Jun 22, 2010 at 9:34 PM, Jane Delawney <jane_delawney at sky.com>wrote:

> finished the books themselves, I hadn't until after I posted my query about
> the Crotali read the comment right at the end of TUOTNS:
>
> Commonwealth in winter rise in spring over the Stone Town (presumably due to
> the precession of the equinoxes) ... "
>
> prolongation of night by Apu-Punchau; GW goes on to state that Severian's
> seeing of his accustomed spring stars in the delayed dawn supports the
> theory that the prolongation of the night is no 'miracle' but  rather is
> caused by an eclipse of the sun - eclipsed by Tzadkiel's vast ship, we are
> led to assume. Sev's childhood spring stars are still there, but they rise a
> great deal later than they should for the time of  year.
>
> invoke a polar flip. However it does beg the question of exactly how far the
> equinoxes would need to precess to produce this effect. I believe a full
> Great Year of equinoctial precession lasts some 26000 solar years (is this
> right?) and this would imply that Apu-Punchau's time  is some 13500 years
> before Severian's present at the very least (could be several multiples of
> 26000 plus 13500 of course).
>
> This doesn't have very much to do with proper motion of the stars as such
> of course; however, one might note that there's a hidden implication here
> that Apu-Punchau's era may be on the nearer end of that timescale, since
> proper motion of the stars would definitely affect the shape of
> constellations, and Sev has no hesitation in recognising the Crotali and
> other patterns.
>
> JD
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100622/425283d4/attachment-0001.htm>