Subject: (urth) Someday they'll want us.

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 24 Jun 2010 11:12:34 +0000

"Someday they'll want us" is the last line of _The Fifth Head of Cerberus_, written three years after the narrator's release from prison.  The subject, clearly, is Phaedria and her child.  Who are the "us" of the example?

I have sometimes heard the phrase used where "us" means the singular "me", but I do not think it fits the narrator's education and speech patterns.

The narrator's known family at this time consists of only Mr. Million, and David, who lives in another city.  Are we to infer that he has already created a 'Number 6' clone?

A little earlier comes the sentence "I have written to disclose myself to myself, and I am writing now because I will, I know, sometime read what I am now qwriting and wonder".  This can be read in two ways; one in which "myself" and "I" may refer to a clone, and another which suggests that in writing the narrator has found a better means of self-examination.

Anyway, I was wondering what people think.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100624/f972f3ae/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Thu, 24 Jun 2010 12:49:31 +0000

On 06/24/2010 06:12 AM, Gerry Quinn wrote:
>
> "Someday they'll want us" is the last line of _The Fifth Head of 
> Cerberus_, written three years after the narrator's release from 
> prison.  The subject, clearly, is Phaedria and her child.  Who are the 
> "us" of the example?
>
Did you read the novella standalone, as it appears in _Best Of_, or as 
part of the collection of three novellas published as _Fifth Head_?

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100624/779ffad0/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 24 Jun 2010 13:04:27 +0000

On 6/24/2010 6:12 AM, Gerry Quinn wrote:
> Cerberus_, written three years after the narrator's release from prison.
> The subject, clearly, is Phaedria and her child. Who are the "us" of the
> example?
>
> I have sometimes heard the phrase used where "us" means the singular
> "me", but I do not think it fits the narrator's education and speech
> patterns.
>
> The narrator's known family at this time consists of only Mr. Million,
> and David, who lives in another city. Are we to infer that he has
> already created a 'Number 6' clone?

  He may mean all the clones to come, as he is inextricably on the same 
track as Maitre and his predecessors. He's also probably lying to 
himself, but at the same time leaving a written record for his posterity 
to read after they have done away with his generation or otherwise 
failed to learn from his example in his lifetime.

I wonder if this also an ironic commentary on the youth counter-culture 
of the time.

-- 
Jeff Wilson - jwilson at io.com
IEEE Student Chapter Blog at
< http://ieeetamut.org >

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 24 Jun 2010 13:29:37 +0000

From: Adam Thornton 

  Did you read the novella standalone, as it appears in _Best Of_, or as part of the collection of three novellas published as _Fifth Head_?
Does it matter?

I read it as part of the collection, but I don't see what difference it could make.  All the action in the other two linked novellas (as well as all the other action in _Fifth Head_ ) takes place before this time.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100624/3e73dc43/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Thu, 24 Jun 2010 14:08:47 +0000

> The subject, clearly, is Phaedria and her child. Who are the "us" of the

The subject is humanity. 'Us' is the family - for want of a better
word - of which he is a part. Someday humanity will want us.

They haven't been experimenting on themselves for generations for the
fun of it. Maitre wants them to be at the very least rulers of the
planet.

The significance of this as a last line is that it confirms what we've
already begun to suspect - that Number 5, the narrator we've followed
all this time, no longer exists. He's become Maitre.

> Are we to infer that he has

Absolutely. That's 'the child'.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 24 Jun 2010 14:13:32 +0000

> "us" of the example? I have sometimes heard the phrase used where "us" 
> means the singular "me", but I do not think it fits the narrator's 
> education and speech patterns. The narrator's known family at this 
> time consists of only Mr. Million, and David, who lives in another 
> city.  Are we to infer that he has already created a 'Number 6' clone?
>
I am pretty certain that "the child" with Phaedra is Number 6. Phaedra 
*works* at Cave Canem and we know the jobs available there. "Us" is Mr. 
Million and all the clones before and after Number 5. As "Dr. Marsch" 
has explained, "us" and "me" are equivalent in their case.

> A little earlier comes the sentence "I have written to disclose myself 
> to myself, and I am writing now because I will, I know, sometime read 
> what I am now qwriting and wonder".  This can be read in two ways; one 
> in which "myself" and "I" may refer to a clone, and another which 
> suggests that in writing the narrator has found a better means of 
> self-examination.
>
I think it is the former. He knows that he will pass on this position to 
another at one point. He must know on some analytical level that Number 
6 will murder him one day.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100624/a3cce322/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 24 Jun 2010 14:39:49 +0000

> The subject, clearly, is Phaedria and her child. Who are the "us" of the

I read the ending very differently. I think Phaedria has long moved on and
that is recognized by #5. 
 
My understanding is that Mr. Million and his successors are exceedingly 
narcisisstic, which is why they continue to clone themselves. Their
thinking is that the goal of planetary or even inter-planetary rule could, 
of course, be accomplished by such a superior person if only they had more 
than one lifetime to pursue the goal. Frustration is expressed over the fact
that after several lifetimes they have not progressed beyond being an 
aristocratic pimp on St. Croix. So the "us" is the sucession of clones and the 
"they" are the fellow humans who refuse to acknowledge and submit to his 
superiority.
 
Gene Wolfe nicely expresses the underlying problem with a dream sequence of
a ship which Matre refuses to untie from the dock until he can learn what is
keeping it from sailing.(i.e. with cloning there is no evolution, no progress).
 
I'm glad this ending was brought to attention. 5HoC is the novella which first
drew me to Gene Wolfe's writing and I consider the final denouement to be among
the two most chilling, sad and lonely endings in SF.
 
(the other being Heinlein's All You Zombies in which we learn *Spoiler* 
the main character, who longs for a lost lover and family, has managed, through 
time travel and gender surgery, to be his/her own lost lover as well as his own
mother, father and child in a closed loop. The final line, "You aren’t really there
at all. There isn’t anybody but me here alone in the dark.
I miss you dreadfully." I must suspect this 1959 story was an influence on Wolfe) 		 	   		  
_________________________________________________________________
The New Busy is not the old busy. Search, chat and e-mail from your inbox.
http://www.windowslive.com/campaign/thenewbusy?ocid=PID28326::T:WLMTAGL:ON:WL:en-US:WM_HMP:042010_3

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 24 Jun 2010 15:58:20 +0000

> "they" are the fellow humans who refuse to acknowledge and submit to his

I think the only manipulator who actually counts is Mr. Million. All the 
other clones are his test subjects. Note that Auntie Jeanine died rather 
precipitously after she began acting as though she owned the house.

U+16B9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 24 Jun 2010 23:42:08 +0000

----- Original Message ----- 

> word - of which he is a part. Someday humanity will want us.

Indeed, I think this is correct.  I had thought that the child was 
Phaedria's by way of her failed marriage, which allowed another reading. 
But of course the failure of the 'family' had become their driving obsession 
and that must be what is meant.

My initial reading was more optimistic; I thought perhaps the narrator had 
broken the cycle.  But it does not seem tenable.

- Gerry Quinn

---

From: Adam Thornton <adam at io.com>
Date: Fri, 25 Jun 2010 01:37:33 +0000

On 06/24/2010 08:29 AM, Gerry Quinn wrote:
>
>     *From:* Adam Thornton <mailto:adam at io.com>
>>     prison.  The subject, clearly, is Phaedria and her child.  Who
>>     are the "us" of the example?
>>
>     Did you read the novella standalone, as it appears in _Best Of_,
>     or as part of the collection of three novellas published as _Fifth
>     Head_?
>
> Does it matter?
> I read it as part of the collection, but I don't see what difference 
> it could make.  All the action in the other two linked novellas (as 
> well as all the other action in _Fifth Head_ ) takes place before this 
> time.
>

If you've read the other parts, then you know that cloning isn't the 
only way to get confusion between the plural and singular.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20100624/abc83e3d/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 26 Jun 2010 20:34:33 +0000

> precipitously after she began acting as though she owned the house.

Did she? I haven't read it recently, but she's described as digging up
the house for a while and searching for Maitre's hidden fortune, and
only when she finally dies does Mr. Million try (and fail) to run the
brothel. She had enough time to damage it quite a bit, which isn't
very consistent with Mr. Million offing her quickly, and given his own
predictable failure, he wouldn't want to off her.

-- 
gwern

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 26 Jun 2010 22:23:00 +0000

>>> superiority

When I say "acting as though she owned the house" I mean when she 
relinquished her duties running the family business to search for the 
fabled hoard. We know this only occurred, coincidentally, "in her last 
days". And Jeanine lived less than three years after Matre's murder 
although she was apparently healthy enough prior to that.  And she could 
not have been more than in her early 40s at the most. Number Five does 
not tell us, I believe, if he knows, how long "her last days" were. Nor 
does he say how much damage she did. It was probably trivial since there 
is no discussion of extensive renovation. N5 only says the house was "in 
a confused state".  After she ceased to be a benefit from stand-point of 
the experiment she passed away. As I said, very convenient. But, 
probably, one of the principle reasons she was kept around was as a 
legal backstop in the case a clone did something that made him incapable 
of direct inheritance (this situation had arisen before with Maitre). So 
she would not have lasted long anyway once N5's release became imminent.

It would have not been a trivial act to eliminate her with Number Five 
in prison for the foreseeable future. It had to have been a drastic act. 
As a robot, it would not be a physically simple thing in any case. But 
more importantly, he could not himself continue to run by himself. After 
her death, he had to lay off all the household and shut down any attempt 
at business because, as a robot, he couldn't enforce his will.

U+16B9